Сергей Трофимович Алексеев - Пришельцы

1 Сергей Трофимович Алексеев

ПРИШЕЛЬЦЫ

Сергей АЛЕКСЕЕВ

Чистилище это называлось аттестационной комиссией, заседало в бывшей Ленинской комнате и, должно быть, поэтому члены ее выглядели как один общий собирательный портрет Ильича: кто хмурил бровь, читая газету, кто хитровато щурился, взирая на жертву, к этому случаю обряженную в мундир с погонами, кто улыбался, задумчиво и мечтательно черкая по бумаге. И всех мучила жажда, поскольку заседатели слишком часто прикладывались к стаканам, потягивая боржоми.
Вообще-то на такой комиссии, попросту говоря, "рубили головы" оперативному составу, и Поспелов напоследок думал не о судьбе своей, не о прошлом и будущем, а о своих "палачах". Команда в общем-то была знакомая, почти с каждым когда-то приходилось сталкиваться по службе, однако после десяти минут наблюдения выяснилось, что управляет ею не председатель в чине генерал-лейтенанта, а коренастый живчик из администрации президента. Несмотря на молодость свою, он, как опытный кукловод, дергал ниточки, и окружавшие его матерые полковники, прожженные разведчики и контрразведчики, поднимали руки по его команде.
Безответными к его замечаниям оставались лишь два человека прокурор, по долгу своей службы, и непосредственный начальник Поспелова, сухой и колючий от недосыпа полковник Луговой. Правда, члены комиссии пытались создать видимость некоего суда, копались в причинах выдвинутых обвинений, а генерал от ветеранов даже возмутился, что старший разведчик майор Поспелов за десять лет службы шесть раз представлялся к орденам, но ни разу не был награжден. Однако невзрачный с виду и могущественный куратор от президентской администрации и его урезонил, обернув обыкновенную несправедливость в заслугу вышестоящего руководства. Тут с ним даже прокурор согласился, заявив, что над аттестуемым офицером висит рок и ему никогда не следует брать в руки оружие: что ни операция, то труп, а то и не один... Комиссия осталась совещаться, а Поспелова отправили ждать приговора, и он с удовольствием покинул чистилище, переглянувшись с Луговым - тот делал знак не уезжать.
Он и сам чувствовал этот рок, повисший над ним чуть ли не с первого года службы. Иногда до физического ощущения дыхания в затылок, навязчивого желания оглянуться. Обычно после операций, которые заканчивались перестрелкой и трупами, прокурор являлся к Луговому и молча садился за приставной стол, выкладывая пока еще тощую папку.
- Что? - угрюмо спрашивал Луговой. - Наш пострел и здесь Поспел?
- Ваш Поспел и здесь пострел, - поправлял его прокурор. - Вот заключение баллистической экспертизы...
Бывало, при задержании вооруженных группировок палили все опера, но извлеченные потом медиками пули оказывались выпущенными из оружия Поспелова.
Несомненно, это был рок и прокурор знал, что говорил, ибо за свои сорок пять лет доживал вторую жизнь. Когда-то он считался классным военным летчиком, пилотировал сверхзвуковые истребители-перехватчики и, побывав на небе, должно быть, узрел оттуда, что всяким человеком управляет судьба и случается с ним то, что на роду написано. Говорят, он катапультировал над Саянской тайгой после отказа двигателя, несколько дней блуждал по горам, сильно обморозился и, получив "белый билет", закончил юридический и подался в прокуратуру.
Судьба дохнула ему в лицо саянским морозом, а Поспелову - зноем неожиданно жаркого лета в Брянской области, где два года назад он завершал операцию с торговцами оружием.
Все тогда было спланировано и отработано, оперативная информация поступала каждые полтора часа, контролировалось не только передвижение "объектов", но даже всякий человек, случайно вошедший с ними в контакт. Рискованным и опасным этим бизнесом занимались не самодеятельные бандюги, по какой-нибудь очередной амнистии выпущенные на свободу, а почти профессионалы - уволенные из армии офицеры самых разных родов войск вплоть до пограничных, к тому же некоторые из них прошли Афганистан. Эти знали, как перевозить свой товар чуть ли не через полстраны, обходя все посты и заслоны, умели маскироваться, имели представление об агентурной работе спецслужб и милиции, отлично владели системой связи.
Судя по оперативной информации, неприметная рыботорговая фирма, организованная частными лицами, прогнала уже две машины с оружием из Прибалтики в район Северного Кавказа.
Сейчас же по дорогам через Белоруссию двигался целый караван - три КАМАЗа-морозильника с оперативным сопровождением из двух легковых машин с транзитными номерами, которых, якобы, перегоняют из Германии. Летучий этот эскадрон одновременно вел и разведку безопасности трассы, и прикрытие тыла, и мог, при необходимости, вступить в бой с группой захвата, чтобы дать возможность каравану рассеяться и скрыться: в изрядно потоптанных, но свежепокрашенных "Жигулях" пятой модели находилось по четыре вооруженных человека - и тоже все бывшие защитники Отечества. О том, что морозильники сопровождает эскорт, стало известно незадолго до завершения операции; по всей вероятности, "эскадрон" приставили уже на дорогах между Минском и Гомелем, а захват каравана планировалось провести на подъезде к городу Новозыбкову, уже на российской территории, где вставшие на ночную стоянку КАМАЗы вместе с оружием должны были перейти в собственность покупателя. В морозильниках, в каждом третьем ящике, в ледяные глыбы из скумбрии были вморожены автоматы, патроны в цинках, гранаты к гранатометам, запаянные в пластик, противотанковые мины - даже по самым приблизительным подсчетам хватило бы вооружить пару батальонов.
Настоящий продавец этой партии товара сидел в одном из прибалтийских государств и, видимо, очень высоко, поскольку разведка российских спецслужб пока не могла прорвать завесы многочисленных официальных прикрытий. Прокручивать такие сделки простой смертный и даже очень богатый человек был просто не в состоянии, чувствовался государственный уровень. Но покупатель оружия был налицо, с необходимой суммой денег в долларах, с кипой отлично изготовленных документов на автомобили и груз и крепко сколоченными легендами на предмет своего продвижения в сторону Кавказа. В прошлом он тоже служил офицером в группе войск в Монголии и после ликвидации базы и увольнения стал переправлять оставшееся на складах оружие на тот же Кавказ, только через Казахстан. Одним словом, был уже профессиональным торговцем смерти с четырехлетним стажем и эта сделка для него казалась даже мелковатой, ибо ему случалось продавать из Монголии артсистемы и бронетехнику. Правда, в роли покупателя он выступал в первый раз. И в последний, поскольку сейчас сидел в оперативной машине Поспелова, пристегнутый наручником к специальной скобе.
Брать караван предполагалось в три часа десять минут на ночной стоянке, без особого шума и перестрелки, когда к утру притупится бдительность охраны и когда покупатель при расчете войдет в прямой контакт с продавцами: Поспелов с группой захвата из шести человек входил в "свиту" покупателя.
По последней перехваченной радиосвязи продавцы подтвердили этот план купли-продажи. Только умолчали о двух машинах сопровождения, вероятно, желая подстраховаться. Отслеженный наружным наблюдением "эскадрон" сильно осложнил задачу, требовались дополнительные силы, чтобы блокировать легковушки с пассажирами, отсечь их от стоянки и не допустить огня в спину. До развязки остается полтора часа. Морозильники уже на стоянке, и их водители доедают жареную рыбу и пьют чай. Любое промедление, смена места захвата - и можно упустить продавцов.
Наружка докладывала, что один "жигуленок" с транзитными номерами стоит сейчас на обочине в полукилометре от морозильников, тем самым контролируя тыл, а другой, красный, медленно движется в сторону Новозыбкова: что скажешь, разумно несут свою службу! Блокируй одного сразу же будет тревога и непредсказуемые последствия.
Решение подсказал сам покупатель, пришлось поделиться с ним информацией об "эскадроне".
- Я так работать не привык, - сказал он. - Только система постоянного радиообмена с контрольными фразами и полное доверие. А если прибалты хотят меня "прокатить"?
Я передаю деньги, а нам в спину стволы?
Покупатель отрабатывал свое право на жизнь, готов был сотрудничать на любых условиях и делал это старательно, инициативно - хорошо иметь дело с профессионалами в любой сфере.
- А ты продавцам так и скажи, - заявил Поспелов и подал ему радиостанцию. - Объясни им, как привык работать.
Он и объяснил, на что получил ответ от продавца, что уважает привычки (эти партнеры работали не в первый раз и знали друг друга в лицо), однако сопровождение все равно не уберет, поскольку еще на въезде в Белоруссию ощутил неясное пока предчувствие опасности. Оставалось единственное брать "легкую кавалерию" за пять, максимум восемь минут до сделки. И так, чтобы не успели дать сигнал тревоги.
За двадцать минут до назначенного часа Поспелов приказал по радио занять снайперам свои позиции в районе автостоянки, предупредил наружное наблюдение и выехал на трассу. Дорога была почти пуста, редко, в обе стороны, погромыхивали тяжелыми грузовиками дальнобойщики. Самое нежелательное сейчас, если кто-либо из них вздумает встать на ночлег рядом с морозильниками и таким образом помешает снайперам по сигналу расстрелять колеса КАМАЗов, да и вообще ни к чему лишние люди на месте операции. Опасаясь утечки информации, решено было не предупреждать местную милицию и ГАИ - береженого Бог бережет. Где-то впереди оперативного микроавтобуса двигался грузовичок "газель" с наружкой, сидящей на хвосте красного "жигуленка", а со стороны Новозыбкова из "волги" вели наблюдение за второй машиной охраны. По графику они должны были совершить "рокировку" через восемь минут, разъехавшись в километре от стоянки, успеть поменять автомобили на другие марки и выходить уже на "боевой курс".
Через четыре минуты Поспелов попросил сбавить скорость, потому как впереди замелькали задние огни "газели". И почти сразу же последовало сообщение наружки: "жигуленок" начало кидать по дороге, и он резко затормозил и встал возле "шевроле", неожиданно появившегося на обочине.
В этот миг он и ощутил то самое жаркое дыхание судьбы...
Наружка, естественно, проскочила мимо, то же самое пришлось бы сделать и Поспелову, оставив негласную охрану продавцов у себя в тылу, но, подъезжая к силуэтам машин на дороге, микроавтобус неожиданно бросило на встречную полосу.
Едва удержав его на асфальте, водитель вынужден был затормозить - оба левых колеса оказались пробитыми во многих местах и шины спустили мгновенно. Едва не врезавшись в "жигуленка", машина остановилась, и в тот же миг у передних дверей выросли две фигуры в спортивных костюмах.
- Как вам не повезло, мужики! - весело сказал тот, что оказался возле водителя. - Сразу два! А вон и третье спускает.
- Хорошо тому живется, кто с колесами... ну? - спросил другой, заглядывая в кабину сквозь опущенное стекло. - Как будет в рифму? Стихи сочинять умеешь?
Это были натуральные разбойники с большой дороги, только нынешние выходили на промысел не с топором за опояской, а с "калашом" под спортивной курткой. И грабили они счастливчиков, купивших машины за рубежом: опознавательный знак - транзитный номер на стекле... А чтобы остановить их, рассыпали по асфальту нарезанную кусками колючую проволоку.
Возле "жигуленка" стояли трое, переговаривались с пассажирами, должно быть, торговались. Ситуация была непредсказуемой, дикой, хотя и возникшей естественным путем, волею судьбы. Негласная охрана продавцов прекрасно знала, на какой машине приедет покупатель, и наверняка имела инструкции отслеживать ее, но если "шевроле" с разбойниками и "эскадрон" в сговоре и сейчас разыгрывают спектакль, то сейчас они навалятся все вместе. Откуда им знать, что в кейсе вместо денег - прилично выполненные "куклы". А в микроавтобусе - группа захвата, ряженная под шоферюг.
Медлить было нельзя, но и торопиться опасно!
- Включи-ка свет в салоне, горемыка! - весело попросил водителя разбойник.
- А глаза не заболят? - съязвил тот, ожидая сигнала от Поспелова.
- Посмотреть хочу, что это ты там везешь? - засмеялся "спортсмен" с большой дороги. - Вон как рессоры просели...
И для убедительности выставил ствол автомата из-под куртки.
- Да включи, пусть посмотрят, - вальяжно, с ленцой проговорил Поспелов и в тот же миг прижал горло разбойника к торцу приспущенного стекла дверцы. Надавил, и сквозь хрип услышал отчетливый хруст гортани. Водитель удерживал своего "спортсмена" за шею локтевым сгибом, однако придавить сильнее мешал автоматный ствол. За спиной через заднюю дверь срочно десантировалась группа захвата.
Можно было этих двух устранить без шума! Стоящих у "жигуленка" разбойников слепили фары микроавтобуса. Но в "шевроле" оказался еще один, который видел, что происходит у дверцы, за которой сидел Поспелов. Этот "запасной" выскочил наружу и закричал, поднимая руку. Казалось, выстрел ударил в лицо, но пуля щелкнула в лобовое стекло, осыпая брызгами осколков. Не теряя из виду троицу возле "Жигулей", Поспелов выпустил голову разбойника и вывалился наружу. Грабители среагировали молниеносно по микроавтобусу полосонула очередь. А в салоне оставался покупатель, прикованный к скобе!
И в тот же момент по разбойникам открыли огонь из "Жигулей" и кто-то из группы захвата.
Поспелов начал стрелять в последнюю очередь, причем из пистолета и неудобного положения - перекатываясь по обочине. Бил в разброс по фигурам разбойников и охранников, головы которых хорошо виднелись в салоне "жигуленка", насквозь просвеченного фарами микроавтобуса. Обойма вылетела в пять секунд, и пока он перезаряжал пистолет, группа захвата уже была возле красной "пятерки", рвала двери, ныряла в салон через проемы опущенных стекол. Поспелов заскочил в микроавтобус - к счастью, покупатель остался живым, без единой царапины. А через минуту один из оперов доложил: в "Жигулях" все четверо убиты наповал, из шестерых "спортсменов" с большой дороги в живых осталось двое - те самые, что подошли к микроавтобусу и не попали под пули.
В тот момент некогда было не то что разбираться, но и думать, от чьих рук в считанные секунды боя навалено столько трупов. В голове Поспелова вертелась жгучая и одновременно холодящая мысль: успела негласная охрана предупредить своих коллег о внезапном нападении разбойников или не успела?
Потом оказалось, успела! И это было на руку: на помощь своим уже неслась вторая машина "эскадрона", а на автостоянке с морозильниками пока не ощущалось никакой тревоги - так докладывала наружка. Теперь предстояло изо всех сил лететь к продавцам, оставив засаду возле машин со спущенными колесами. В разбойный "шевроле" втиснулось пять человек из группы захвата, считая Поспелова, шестым - покупатель. Приближаться на незнакомой, неизвестной продавцам машине к стоянке было опасно, а предупредить их значит вызвать еще большую настороженность, сорвать срок и место операции, а до назначенного часа остается семь минут.
Разумеется, оставшаяся от "эскадрона" негласная охрана сама доложит продавцам о стычке на дороге, но это произойдет позже, когда покупатель со свитой будут уже на стоянке: по расчету второй "жигуленок" прибудет к своим на выручку не раньше трех часов пятнадцати минут. К этому времени команда "водителей" с морозильников должна лежать в наручниках...
От раскаленного за день и не остывшего еще асфальта несло жаром как от печи, горячий ветер иногда бил в лицо, напоминая о дыхании судьбы. Последний радиообмен между покупателем и продавцами состоялся в три часа шесть минут все еще было в порядке! Но буквально через минуту наружка доложила: КАМАЗы на площадке одновременно запустили двигатели!
Пришлось рискнуть и "возмутить" покупателя.
- Нахожусь в пределах видимости, - сообщил он. - Что там стряслось у вас?
- Не приближайся, - предупредили продавцы. - Проезжай мимо, встреча не состоится, неприятности у моих людей. Оставайся на связи. Условия новой встречи сообщу.
Поспелов подал сигнал снайперам - дырявить колеса, приказал выключить на машине все освещение. На стояночную площадку вкатились в полной темноте, КАМАЗы включили фары и высветили "шевроле" в самый неподходящий момент когда группа захвата выпрастывалась из тесного салона, раскатываясь по горячему асфальту.
Не зря сказано - человек предполагает, а Бог располагает... Запланированная бесшумная операция превратилась в обыденную, злую перестрелку с последующим штурмом грузовиков. Из шести продавцов, бывших на морозильниках в качестве сменных водителей, живыми удалось взять только двух. И то один был ранен в лицо, а второй отлежался на полу кабины и сдался сам, поскольку являлся агентом спецслужбы России и на такой случай имел соответствующие инструкции... В схватке на автостоянке Поспелов не расстрелял и магазина.
До этой операции с торговцами оружием старшего разведчика Поспелова не считали каким-то особо выдающимся стрелком. Однако после нее, несмотря на секретность проверки, проводимой спецпрокуратурой, потянулась неприятная слава человека, который якобы умышленно не берет преступников живыми. Этакий мститель, разуверившийся в законах и правосудии... А он вовсе и не собирался мстить тогда, но отчетливо ощутил, как его рукой водила судьба: из двенадцати убитых в перестрелках во время операции девять получили смертельные ранения от пуль, выпущенных из пистолета Поспелова...
Самолет Ан-2, наполненный пожарной десантурой, взлетел с базы у села Покровского в половине десятого утра и лег на курс в зону патрулирования. Лето в Карелии стояло жаркое, сухое, за целый месяц не брызнуло ни одного дождя, и пересохший подстил в лесах напоминал хлебную корку каравая, только что вынутого из печи.
Дороги и проселки перекрыли для движения, существовал запрет выходить или выезжать в лес, однако такие меры помогали плохо: вездесущие туристы лезли в сопки, минуя заслоны. Пожар мог возникнуть не только от оставленного костра или брошенного окурка, но и от пустой бутылки, на солнце действующей как увеличительное стекло.
Карелия пока не горела и потому авиалесоохрана занималась только патрулированием и отловом нарушителей-туристов. Весь световой день - а он был длинным! - две группы парашютистов, сменяя друг друга, часов по шесть болтались в воздухе без посадок и обеда. Самолет дослуживал свой век, прилично вибрировал, однако считался еще крепким, ротому что двигатель и контрольная аппаратура вы работали лишь половину моторесурса, а древний фюзеляж в этом году покрасили в броский красно-синий цвет. Привыкшая к нищете десантура, бывало, летала на таких обломках, что этот казался надежным и незыблемым, как русская печь. Парашютисты - а их было шестеро в группе, - после пятнадцати минут полета соловели и, расстелив спальные мешки на полу, укладывались вповалку. Бодрствовали всего два человека пилот и летчик-наблюдатель, да и те по очереди кемарили в своих креслах, если над сопками висело ясное безоблачное небо.
В десантуру обычно попадали бывшие солдаты из ВДВ, молодые парни из местных, еще не потерявшие вкус к опасности, своеобразную романтику прыжка; само тушение пожара как бы отступало на второй план, являлось делом земным, крестьянским, где надо пахать часов по двадцать в сутки в прямом смысле, отбивая очаг возгорания от живого леса "минеральной" полосой. Когда начальство подбрасывало взрывчатку, упакованную в пластик, как сосиски, отбивали минполосы быстро и со вкусом, а больше прорубали широкие просеки, рыли лопатами или пускали встречный пал.
Всего-то и удовольствия было - минуты три-четыре, пока летишь над тайгой под пестрым ярким куполом, причем удовольствия тщательно скрываемого, поскольку щенячий восторг не котировался и мог стать причиной унижений и насмешек среди бузотеров и горлопанов. Ловить "кайф" от прыжка позволялось втихушку.
И все его ловили. При всем каторжном труде, парашютистов считали лодырями и бездельниками: полетают пожароопасный период летом месяца два, прыгнут раза по четыре-пять, а остальное время лежат, водку пьют, дерутся с местными парнями, в карты рубятся, ножи, топоры, пилы, кайлы и даже ломы метают в стены своей конторы - болезненный атавизм, оставшийся после службы в ВДВ: метать все, что втыкается. И зарплату получают каждый месяц без задержек. На зиму так вообще расползаются по своим семьям и лежат уже до весны. И стаж у них идет, как на фронте, - год за два...
Они же славы о себе и не собирались развенчивать, спали себе по-братски, бок к боку в одной зыбке, висящей под небом, сопели, храпели, причмокивали, не мешая тем самым друг другу, ибо от моторного рева все равно ничего не слыхать. Сейчас двое из них - старший группы Лобан и Азарий, двухметровый парень, вес которого едва выдерживал основной купол, - были с перепоя, поэтому часто вставали воды попить; Паша недавно женился, проходил испытания медовым месяцем и на патрулировании спал беспробудно; трезвенник Тимоха этой ночью перекладывал печь у себя дома, точнее, ломал старую, и к работе даже сажу не успел отмыть на руках, так и дрых; молодняк - Шура с Игорем, еще армейские тельники не доносившие, приперлись на базу под утро с дискотеки в сельском клубе. Успели поплясать, помахаться, снять девочек-десятиклассниц и нацеловаться так, что и во сне продолжали обнимать парашютные сумки и чмокать оловянными губами.
Начальник базы лесоохраны летнаб Дитятев тоже придремывал в пилотском кресле, приоткрыв форточку, но уже по причине другой, профессиональной, оправдывая поговорку "спит, как пожарник". Пока небо было чистым и светлым горизонт, машиной управлял молодой пилот Леша Ситников, который еще не налетался после училища, не насмотрелся на затаеженные сопки сквозь блистающий круг винта и душа его еще не накричалась, сдавленная восторгом лечу! Мать ее так, лечу ведь, лечу!
Дитятев в тридцать семь лет готовился на пенсию и потому штурвал принимал, только когда на горизонте замечался сизый дымок. А вообще-то он и во сне уже видел себя "новым русским", поскольку собирался открыть частное предприятие по производству мебели из ценнейшей карельской березы и мелкослойной сосны. У него уже и станки стояли в сарае базы, закупленные в Финляндии, и лесу заготовлено полтысячи кубометров, который теперь выдерживался по дедовской технологии.
Только бы долетать последний сезон...
Шел пятый час патрулирования, пилот Леша подустал смотреть на горизонт сквозь темные очки и не сразу увидел со стороны своего командирского борта некий круглый плоский предмет, будто расстеленный на лысой вершине сопки. Было до него километров семь, и потому отчетливо просматривались лишь контуры и сероватый металлический блеск, будто от крыши из оцинкованного железа. Заинтересовавшись, Леша повернул машину к сопке. После разворота солнце оказалось за спиной и его лучи ударили в предмет, причем свет отражения был настолько сильным, что пилот схватил "зайчика", как от сварки. В тот же миг повсюду до самого горизонта заплясали световые пятна и набежала слеза. Леша толкнул дремлющего летнаба, сказал по переговорному устройству:
- Гляди, что это там? По моему борту?
Дитятев открыл глаза, привычным взором обвел пространство.
- Фигня какая-то... Зеркало, что ли?
- Ничего себе, зеркало! Полета метров, - засмеялся пилот. - Смотри, смотри, она еще и распускается!
- Металлизированный полиэтилен, - определил летнаб. - Классная штука, если толстый. Палаток можно нашить!.. А тут на целый ангар хватит!
- Да ты гляди! - заливался от восхищения Леша. - Она же распускается, смотри! На цветок уже похожа!
- Да это же туристы! - ахнул Дитятев. - Вон, бегают!.. Лешка, давай на боевой!
А сам подозвал из пассажирского салона старшего группы: шли обратным курсом, поэтому можно было выпустить двух-трех парашютистов, чтобы собрали этот полиэтилен и составили протокол. Половина штрафа отчислялась непосредственно группе, а сумма его со всеми накрутками была просто драконовской. Если там внизу отдыхала богатенькая дикая турбанда - эвон, полсопки затянули пленкой! - можно заработать самим, дать немножко Родине и наказать нарушителей.
Старшой Лобан натянул наушники СПУ.
- Сначала им депешу с разъяснением, - мудро сказал летнаб. - Чтоб потом в суде, курвы, не вертелись.
Старшой проспался, глаза опухли от выпитой воды. Он обладал уникальным здоровьем и феноменальными способностями тибетских монахов сказывалась восьмилетняя работа в десантуре. Лобан усилием воли понижал артериальное давление после пьянки, когда наутро врач проводил осмотр перед вылетом, регулировал частоту пульса и хвастал, что сможет остановить сердце, если, конечно, захочет. Хвастун и трепло он был великое, наврать мог что угодно, и все на голубом глазу, но эксперименты со своим организмом и вправду проводил блестяще. Доктор нюхал жуткий перегар, видел красные похмельные очи старшего группы и никак не мог снять его с борта. Лобан уже начинал страдать комплексом пьющего человека и в трезвом состоянии проявлял беспредельную инициативу, деловитость и сообразительность.
- Слушаю, шеф!
- Вымпел к бою, - распорядился летнаб.
Старший группы приготовил пластиковую бутылку с листовкой, с привязанным к ней грузом и длинным хвостом кумача, пристегнулся фалом и, пробравшись к выходу, распахнул дверь. От ветра вся команда проснулась, завертели головами, щурились на свет. Дитятев взял управление на себя, сделал разворот и пошел чуть ли не в пике на сверкающий предмет.
- Никакой это не полиэтилен! - вдруг сказал пилот Леша. - Смотри, он же в клеточку! А это не наука какая-нибудь?
- Откуда здесь наука? - буркнул летнаб и подал сигнал готовности Лобану.
Блестящий круг пронесся внизу и в наушниках вякнул старший группы:
- Вымпел пошел! - Приготовь Тимоху! - распорядился Дитятев. - Да чтоб ручку взял!
А то опять углем протокол напишите!
Он заложил круг, зашел на объект от солнца и положил машину на боевой курс. Это была испытанная и продуктивная тактика - сначала выбросить одного десантника вроде бы с пристрелочным прыжком и улететь из зоны видимости турбанды. А когда она, увидев единственного десантника, обнаглеет или рванет в бега, высыпать ей на голову еще двух-трех. А в протоколе отметить, что во время задержания оказали сопротивление - штраф автоматически увеличивался вдвое.
Тимоху обряжали всей командой, натягивали специальную защиту, чтобы прыгать на лес, застегивали лямки, проверяли подвеску, охлопывали и оправляли, таким образом сочувствуя товарищу. Летнаб знал, что делает Тимохе подлянку: у него дома печь разобрана, грязь в избе, жена Ольга запилит. На базу-то он вернется не раньше чем через сутки! Но трезвенника Тимоху невозможно было подкупить, напоить, а значит, нарушителям не избежать протокола. Он был настойчив и привязчив хуже самого зловредного мента.
Приближаясь к лысой сопке, Дитятев вдруг обнаружил, что блестящий предмет сильно потемнел, налился свинцовой серостью и стал медленно сокращаться. А рядом уже не было ни одной человеческой фигурки. Разбежались они, что ли? Но почему тогда так быстро уменьшается площадь круга?
- Тимофей, пошел! - приказал летнаб, и дождавшись, когда парашютист сиганет в открытую дверь и откроет купол, передал управление пилоту, взял радиостанцию "Комарик" - портативный прибор, умещающийся в руке.
- Ну ты и удружил, шеф! - первым делом передал свою обиду Тимоха. - Я только печь разломал...
- Постараюсь сегодня пригнать вертушку, - пообещал Дитятев. - Что там под тобой?
- Хрен знает... Ничего!
- Как - ничего? - самолет ушел к соседней сопке и теперь делал правый разворот - задний план был полностью закрыт.
- Ни дыма, ни огня... И на кой ляд ты меня выпихнул?
Похоже, Тимоха еще не проснулся и предмета на земле не видел.
- Смотри, там полотнище такое блестит и люди бегали, - указал летнаб. Ищи их и рисуй протокол.
- Лысина пустая, шеф, - через минуту сообщил Тимоха. - Хорошо вижу... Даже ягель не тронут.
Пилот Леша развернул машину, и Дитятев увидел купол Тимохи, медленно плывущий над сопкой. Вершина ее действительно оказалась чистой...
Десантура таращилась в иллюминаторы.
- Где же эта хреновина? - возмущенно спросил Леша. - Растаяла, что ли? Оптический эффект?
Внезапно с опушки лысины повалил густой багровый дым, прорезался всполохами белого огня, словно замедленный, ленивый какой-то взрыв. И сразу же вспыхнули крайние деревья от корня до макушек.
- Вот тебе и оптический эффект, - недовольно сказал Дитятев. Вызывай базу!
Подожгли, суки! А что еще!
Купол Тимохи все еще болтался в воздухе, словно приклеенный к голубому небу.
Умышленные поджоги в пожароопасный период случались часто за последние годы, особенно на нефтепромыслах Тюмени и в Якутии, куда карельскую десантуру гоняли в командировки. Несколько раз огонь вспыхивал вот так же, на глазах у патруля, видны были и сами поджигатели, их машины и моторные лодки, но поймать никого не удавалось. Хотя по сигналам лесоохраны на место происшествия немедленно вылетали бригады ОМОНа и спецгруппы ФСБ, блокировали районы, прочесывали окрестности злоумышленники всякий раз уходили безнаказанными.
- Лобан, готовь всю группу! - распорядился летнаб и позвал по "комарику" Тимоху. - Теперь-то что-нибудь видишь?
- Да пусто кругом, на что смотреть-то? - недовольно отозвался тот.
- Пусто? Сейчас задницу поджаришь! Развернись на север!
- Развернулся, и что?
- Огонь видишь?
- Ну и шуточки у тебя, шеф! Кончай травить! При на базу и гони вертушку! - разозлился Тимоха. - Что в самом деле-то?..
- Смотри лучше-то! Глаза разуй! - закричал Дитятев.
- Я смотрю, на какую бы сосну повеситься, - невозмутимо отозвался парашютист. - Внизу курумник - ноги сломаешь. Мне твои дрючки слушать некогда, привет!
- Чего он, ослеп?! - возмутился летнаб.
- Шеф, связи с базой нет, - вместо ответа сказал пилот Леша. - По всем каналам жуткие помехи.
- Как всегда, не понос, так золотуха! - ругнулся Дитятев. - Ложись на боевой, я пошел выпускать группу.
Деревья на опушке полыхали ярко, со странным белым дымом: похоже, горела какая-то химия. Тимоха на миг скрылся в облаке вместе с куполом и, когда вновь открылся взору, то уже висел на высокой, разлапистой сосне, накрыв парашютом половину кроны. Причем рядом с горящими деревьями!
- Он что? Крыша поехала? - тыча пальцем в иллюминатор, прокричал Лобан. Сожжет купол!
Иногда от лени, чтобы не ползать по каменистой тайге с грузом, десантура норовила приземлиться поближе к очагу. Тимоха же вконец обнаглел! И в самом деле, от излучения парашют мог вспыхнуть в любой момент. Или сплавиться, скомкавшись и расползаясь дырами. При нынешней бедности на счету был каждый купол, со складов подопревшее старье вытаскивали...
Самолет шел уже по боевому курсу, в салоне вспыхнул световой сигнал, включенный по расчетному времени, и десантура столпилась у открытой двери, тяжелая, толстая от снаряжения, неповоротливая. Первыми прыгнули молодые Шура с Игорьком, за ними молодожен Паша и тяжелый Азарий - машина сразу подпрыгнула вверх на несколько метров. Последним сиганул Лобан.
Летнаб затворил дверь. Со следующего захода следовало выбросить "мабуту" на грузовом парашюте и мешок с продуктами на стабилизации. Он придвинул груз к двери, зацепил карабином вытяжной фал. В этот момент заработал "комарик".
- Шеф! Шеф! Ну, блин, какая тут потеха! Человечки какие-то бегают! с восторженным страхом закричал Тимоха. - Мужички! В скафандрах!
- Где бегают? - бросаясь к иллюминатору, спросил летнаб.
- Подо мной! Метр с кепкой! Зелененькие! Я с дерева не слезу!
- Ты что, перегрелся? - вдруг заорал Дятитев, отчего-то мгновенно покрывшись испариной и одновременно гусиной кожей. - Тима? Тимофей!
Земля больше не отвечала. Летнаб втиснулся в кабину, взял управление.
- Вызывай базу!
- Связи нет, постоянно вызываю, - Леша почему-то слегка побледнел, верно, первый раз в острой ситуации попал в зону радионепроходимости и вместе со связью терял присутствие духа.
- Сейчас будет! - Дитятев потянул штурвал на себя и прибавил оборотов. Стрелка высотомера поползла вверх. Пока набирал высоту, заметил, как десантура один по одному развешивалась на деревьях вдоль опушки - тоже не хотели далеко улетать от пожара. Связи не было и на тысяче метров, помехи, кажется, сгустились еще больше, в наушниках стоял сплошной раскатистый треск, как во время грозы. Летнаб махнул рукой, приказал пилоту ложиться на боевой и пошел выпихивать груз. Дым клубился над лесом, переливался, таял от внутреннего свечения, но облако отчего-то не разрасталось и, сохраняя прежний объем, висело на одном месте, хотя над землей тянул ветерок метров пять в секунду. Эту странность он заметил, когда отправил грузовой парашют.
- Тимофей? - позвал по "комарику" летнаб - рация была только у него. Тимоша?
Сейчас мужики тебя снимут. Ты что, стукнулся? Слышишь меня?
- Слышу, - отозвался Тимоша.:
- Голова болит, кружится...
- Ударился? Головой ударился?
- Нет... Я умираю, шеф, - невнятно забормотал тот. - Все, отпрыгался... Шеф?
Шеф!.. Печь разломал... Помоги моей бабе... Ребятишки зимой перемерзнут...
- Тима? Тимошка?! Я сейчас вертушку пригоню! Терпи, братан! чувствуя непонятную тоску, прокричал летнаб. - Только отрезаться не вздумай! Стропы не режь! Мужики снимут! Они рядом с тобой сели!
- Шеф! Гляди! - заорал пилот Леша, подавшись вперед. - Где огонь? Огонь исчез! И дыма нет!
Там, где только что клубилось облако и полыхали сосны, был совершенно чистый и прозрачный воздух. Как повсюду. И деревья вышли из пламени, не потеряв ни сучка, ни хвоинки - ветерок буравил зеленые кроны... Шесть куполов, развешанные по крайним соснам, трепетали, как угасшие паруса, и только грузовой приземлился точно в центр каменистой лысины, вытянулся по ветру и лениво всхлипывал, уползая к лесу.
- Мы что, все белены объелись? - неведомо кого спросил летнаб. Померещилось, что ли? Ну уж хрен! Моим глазам не мерещится!
Он снова взялся за штурвал, заломил лихой вираж, выровнял машину, и резко бросил ее к земле. Сквозь блистающий круг винта он старался рассмотреть, что происходит на опушке: по времени десантура должна была уже отстегнуться от куполов и спуститься с деревьев. У каждого был специальный фал-спасатель: привязал к стволу или за прочный сук и в три секунды слез.
Парашютисты все еще болтались на деревьях, как мухи в тенетах. И, кажется, даже не делали попыток спуститься. Двух он рассмотрел точно: лес вдоль залысины был редким и легко пробивался солнечными лучами. Самолет пронесся в двадцати метрах над вершинами сосен. Летнаб потянул ручку газа и стал набирать высоту, намереваясь сделать еще один заход.
- Хреново дело! - проговорил с внутренней дрожью. - Связь! Связь давай!
Пилот Леша, кажется, "поплыл": белые губы, ноздри, кожа на лице натянулась, словно у покойника, выступила молодая щетина на щеках и рот уже не закрывался.
- Леша? Ситный друг? Ты что, в штаны наделал?
Пилот потряс головой, что-то сказал, забыв нажать кнопку СПУ на штурвале. По губам понял летнаб: спрашивал, куда делся огонь...
- Никуда, Леша, - ласково проговорил он. - Погас огонь! Сам потух! Бывает и такое.
Сам загорается, сам и гаснет. Под божьим оком ходим. Бери штурвал, Леша, поехали на базу. Сейчас вертушку мужикам пригоним. Огня нет, что им там делать? Вроде бы заговор на пилота подействовал - поозирался, положил руки на штурвал, ноги поставил на педали. Дитятев продолжал наговаривать, содрогаясь от внутреннего холода:
- Вот, молоток! Вывезем десантуру - водочки купим, попьем, на танцы сходим, девок снимем. В Покровском девки красивые... Ты что с мужиками на танцы не ходишь? Не бойся, они в обиду не дадут. Они у меня по сорок человек команды разгоняли. Наденут тельники и - вперед. Выйдем из зоны связь наладится. А связь наладится, так мы вертушку сразу сюда погоним...
Он еще боялся полностью отдать управление пилоту и контролировал положение штурвала. Набирали высоту, уходили от злополучной сопки на северо-восток, в сторону базы; забалтывая Лешу, Дитятев и себя забалтывал, поскольку все сильнее и сильнее ощущал в груди ледяной стержень.
Глянув на приборы, он почувствовал холод и в затылке: стрелка компаса вертелась волчком, точно так же крутился шарик плавающего компаса, остановились бортовые часы, упала на нуль стрелка тахометра, хотя двигатель работал без всяких перебоев. И горючего было нуль...
Потом зажглась лампочка пожарной тревоги и словно пробудила пилота Лешу.
- Шеф, мы же горим! - объявил он. - А что приборы так... пляшут?
- Где ты видишь огонь? - пытался сохранить спокойствие летнаб. Двигло не горит, дымного следа нет...
- Может, прыгнем, шеф? - Он стал щелкать триммерами управления.
Дитятев ударил его по руке.
- Спокойно, Леха! Набираем высоту! Приборы - ерунда, бывает. Машина старая.
Может, в магнитную воронку попали. Знаешь, бывают такие, как на воде...
- Не ври, шеф! - лишенным страха, совершенно трезвым голосом закричал Леша. - Мозги не пудри! Прыгать надо!
Он стал пристегивать лямки спасательного парашюта, болтавшиеся на ручках кресла, торопился, получалось вкривь и вкось...
- Попробуй связь! - хотел отвлечь его Дитятев. - Может, появилась...
- Нет связи! Как только потерялась - все понял. Я все понял!
- Что ты понял? Дуралей...
Леша приподнялся в кресле и боком, вниз головой вывалился из кабины в салон.
Сорвавшиеся с его головы наушники хлестанули летнаба по лицу.
- Назад! Назад, сказал! - рявкнул он. Но даже обернуться не мог, словно пригвожденный к креслу этим заиндевелым стержнем.
Пилот уже открыл дверь и висел в проеме, обдуваемый ветром. И был почему-то в одних носках...
Дитятев не видел, как он прыгнул. Каким-то странным образом пошло время толчками, пунктирной линией. Потом, кажется, и вовсе остановилось. Краем глаза он заметил, что в салоне уже никого нет и некому закрыть дверь.... Не выпуская штурвала, он попробовал включить триммер, однако что-то сломалось, или он сам что-то делал не правильно - плохо слушались пальцы. Потом хотел набросить на плечи лямки парашюта, но вдруг увидел впереди, прямо по курсу, взлетно-посадочную полосу: белесые прямоугольники бетонных плит уходили к горизонту и, нагретые за день, исходили колышащимся маревом...
Поспелов давно чувствовал, что из родного отдела надо куда-нибудь уходить. Тучи над головой сгущались с нарастающей силой после каждой операции, в результате которой появлялись трупы. Специальный прокурор выносил вердикты о правомочности применения оружия и всякий раз задавал один и тот же вопрос:
- Почему преступников у нас судит не суд, а старший разведчик Поспелов?
А потом, когда случалось встретиться один на один, говорил мягче, но зато определенней:
- Уходи ты куда-нибудь в дежурную часть! Не видишь, над тобой висит рок. Тебе нельзя стрелять. Судьба, брат, вещь серьезная.
Спецпрокурор исповедовал религию фатализма. И был прав, когда после очередной операции с крупной перестрелкой между спецслужбой и охранниками банка оказалось сразу два трупа, и в обоих обнаружили пули от автомата, принадлежащего Георгию Поспелову. Тогда ему влепили выговор, хотя вердикт был прежний - правомерно.
Последней каплей стало задержание двух человек, которые выносили из здания правительства коробку с полумиллионом долларов. Обошлось без стрельбы, однако личности эти оказались из команды президента, поднялся невероятный шум, потому что спецслужбы вторглись в некую заповедную зону, предали огласке запрещенную тему и за это поплатились. Поспелова отправили на аттестационную комиссию, где выплыл еще один странный факт - телефон Поспелова оказался в записной книжке погибшего журналиста Морозова. Объяснить, как и почему, можно было, но никто бы не поверил. Поэтому старшего разведчика майора Поспелова вывели за штат.
Проболтавшись месяц с пользой для дела - разменял квартиру и разъехался с бывшей женой, - Георгий вдруг получил короткую депешу от Лугового. Телефона по новому месту жительства не было и пока не предвиделось. Бывший начальник сообщал, что через недельку вернется из командировки и непременно встретится с ним по поводу работы. Поспелов воспрял, суеверно загадал желание и поклялся себе, что на новой службе, какая бы она ни была, он не будет никогда стрелять, замечать какие бы то ни было манипуляции с коробками, чемоданами и прочими объемными предметами, а также давать согласие на помощь даже самым талантливым журналистам. Никто не знал, что Морозов получил номер домашнего телефона Поспелова через однокашника Витю Егоршина, сотрудника особого отдела в Западной группе войск. А получил для того, чтобы в нужный момент обратиться за помощью по разминированию некоей важной посылки, о содержании которой Поспелов тогда не знал. И догадался, лишь когда заминированный кейс рванул в руках у журналиста, слишком торопливого и самоуверенного. Те, кто посылал ему важные документы, разумеется, себя обезопасили, установив в кейсе довольно простой самоликвидатор, чтобы ни одна бумажка не попала в чужие руки. И адресат был проинструктирован.
Телефон Поспелова остался в книжке невостребованным...
Итак, не стрелять, не замечать, не помогать!
Встреча с Луговым несколько поубавила пыл: бывший начальник отыскал место в отделе, который занимался стихийными бедствиями, чрезвычайными ситуациями и авариями. От наводнений до землетрясений и вулканических извержений. Можно было представить себе будущую работу...
- А тут ошибки нет? - кисло спросил Поспелов. - Может, там разведчик недр требуется?..
- Топай к Зарембе и не ломайся, - приказал Луговой. - Он уже и с кадрами вопрос решил. Ты ему подходишь по всем статьям, обещал немедленно включить в работу...
Отдохнешь там годик-другой, назад выцарапаю.
Полковника Зарембу Георгий знал весьма относительно, и то лишь потому, что Александр Васильевич был чуть ли не чистокровным цыганом, носил соответствующее прозвище и придерживался соответствующего имиджа, в оперативную свою молодость украсив зубы золотыми коронками. Те, кто поддерживали с ним более близкие отношения, говорили, что это невероятно веселый и добродушный человек, мастер камуфляжа, перевоплощений и мистификаций, между прочим, доктор технических наук и, естественно, страстный поклонник конного спорта.
Топая по коридорам и лестницам, Георгий внезапно встретил на пути спецпрокурора, приложившего руку к судьбе старшего разведчика.
- Ну как? - спросил тот участливо. - Ты, брат, извини, но я рекомендовал на комиссии из чистых побуждений. Тебе во благо. По такой ты кромочке ходил - дух спирает. Не раз могли подставить. Ты у бандюг был на заметке, и еще кое у кого... Они бы тебе подкинули пацана с игрушечным пистолетиком, а мне бы пришлось тебя усаживать лет на десять.
- Спасибо за заботу, - довольно откровенно сказал Поспелов. - Я учел. Иду вот наниматься к Зарембе. То ли жокеем, то ли вулканологом.
- Во, это как раз для тебя в нынешней ситуации! - одобрил законник. Но скажи ты мне, брат, как все-таки твой телефончик очутился в записной книжке журналиста?
Перед этим нельзя было валять ваньку и прикидываться лохом...
- Через бывшую мою супружницу очутился, - подкинул свою версию Георгий. Она же вращалась в тех кругах - журналисты, художники, писатели. Думаю, где-нибудь в домжуре пересеклись, вот и сунула телефон.
- А что, сама не помнит? - не поверил законник. - Имя-то известное...
- Известным-то стало после взрыва, - отпарировал Поспелов. - А до кто его знал?
Кто видел на лице его печать судьбы?
- Резонно, - удовлетворился фаталист.
В кабинете Зарембы вместо портрета очередного вождя над головой висела лошадиная морда - нервная, точеная головка в сплетении кровеносных жил под тонкой кожей.
- Бахталы, рома! Бахталы, дорогой! - засверкал золотом зубов и маслом темных глаз необычный полковник. - Как ты мне нужен! Я без тебя - голый король, некованый жеребец на льду. Садись, говорить будем, пиво пить будем, настоящей воблой закусывать.
Видимо, от пива под малиновым жилетом Зарембы колыхался "трудовой мозоль", добавляя ему солидность цыганского барона. Бутылки с темным баварским лежали в холодильнике штабелем, черные, припотевшие, как раз для первых жарких дней, выдавшихся в конце апреля. Георгий прикидывал, как потечет разговор - будет прощупывать, испытывать настроение, расписывать свою службу, мыть кости начальникам; одним словом, типичная ознакомительная беседа, пусть даже разбавленная пивком и сдобренная воблой. Однако полковник зашел с другой стороны.
- Покажи-ка руки, - после первой бутылочки и пустячного диалога о сортах пива вдруг предложил Цыган. - Хорошие у тебя руки, крепкие, рабочие, жилистые... Знаю, личное дело смотрел. Ты же у нас родился в сельской местности, в колхозе рос, крестьянский труд знаешь. Коса, вилы в руках держатся... Или отвык?
- Да как сказать? - усмехнулся Георгий. - Давно не кашивал, давно не мётывал...
- А придется, Георгий! Придется вспомнить матушку-землицу, скотинку, хозяйство...
- Вообще-то я некоторым образом оперативник, - без навязчивого сарказма проговорил Поспелов. - Конечно, я не прочь вернуться в юность, раззудить плечо...

1 Следующая страница


Пришельцы 2

Но на месяц, не более. Нельзя возвращаться туда, где тебе было хорошо.
- Тебе и будет хорошо! - подхватил Заремба и ловко вскрыл новую бутылочку. - Сам тебе завидую! Поживешь там - уезжать не захочешь. Поселю я тебя в места благословенные, сказочные. Отдаленно напоминает чем-то Швейцарию: горки, сосновые боры, речка с заводями, с кувшинками, а воздух! Сладкий воздух!
Он вылил в себя бутылочку пива, мечтательно воздел глаза.
- И что это за... места? - поинтересовался Георгий.
- "Бермудский треугольник". Натуральный, без лапши.
Заремба раздернул старомодные черные шторы, прикрывающие гагинтскую карту, поманил пальцем и взял указку. Территория России и бывших союзных республик была испещрена цветными линиями, малопонятными значками, корабликами, самолетиками и вертолетиками, по всей вероятности, когда-то гробанувшимися.
- А находится он в стране с чудным названием - Карелия, - продолжал он, стуча по карте пикой указки. - Смотри сюда! Границы следующие: линия северозападная - озеро Одинозеро - населенный пункт Верхние Сволочи. С северо-востока - Одинозеро - населенный пункт Нижние Сволочи. Ничего себе названия, да?.. Ну а южная - понятно: сволочная линия. Получается равнобедренный треугольник, ориентированный тупым углом строго на север. Площадью около полутора тысяч квадратных километров, целое государство влезет. Дорог считай что нет, одни направления, населенных пунктов без Сволочей всего четыре и два из них - заброшенные села.
Населения - полторы старухи, так что глушь еще та, европейская. От Верхних Сволочей до финской границы - сорок верст.
Он замолчал и долго, мечтательно смотрел в "бермудский треугольник", будто вспоминал что-то, но, так и не вспомнив, неожиданно усмехнулся:
- Кстати, по поводу названий... Там когда-то сволочи жили, мужики, которые тащили купеческие суда по волокам - сволакивали. Одни вверху, другие - внизу.
Землю, естественно, не пахали, только этим промыслом и жили. Короче, по-нашему - это бичи, бомжи, пролетариат. Можно себе представить, что это за народец был!
Отсюда пошли и села, и ругательство... Сейчас они там не корабли сволакивают, а волокут все, что еще в совхозах осталось. А в сопках банды бродят, мародеры, собирают оружие на местах боев, зубы ковыряют из черепов...
Заремба достал свеженького пивка, раскупорил, но пить не стал, вдруг спрятал золотые зубы и сразу - будто солнце зашло - сделался хмурым, будто бы немного злым. Заговорил уже без карты, на память.
- В центре этой территории находится известная Долина Смерти. Место, скажу тебе, с виду экзотическое, с приятным ландшафтом, но по сути страшное. То ли предрассудки, то ли сознание... Если долго находиться там, попадаешь в тяжелейшее состояние: заторможенность, головные боли, потливость, угнетенная психика... Ты про Долину Смерти слыхал?
- Краем уха...
- Черепа там еще до сих пор под елками лежат да под сосенками. Не поймешь чьи: наши, немецкие... А зубы белые-белые! Аж сверкают... Считают, что в этой долине погиб от холодов целый полк наших солдатиков. В одночасье замерз, будто открылся космос и дохнуло вселенским холодом. А экипированы были хорошо, в белых полушубочках, в валенках, в ватных штанах. Клюкву на болоте собираешь - под мхом овчина. Отвернешься косточки белые и ни царапинки на них. Трехлинеечка, полный боезапас и в магазине - пять патронов. Не в бою погибли, понятно...
- А позы? - спросил Георгий, ощущая легкий холодок на затылке.
- Самые разные позы: кто сидел, кто стоял, кто лежал... - полковник загнул воблину в кольцо и, положив ее на стол, принялся смотреть, как она медленно разгибается, пощелкивая чешуей. - Позы интереснее у немцев. По западному склону долины проходила их линия обороны. Траншеи в полный профиль, пулеметные гнезда, минометные батареи. И доты: крепчайший железобетон с бронеплитами. Немчары-то там тоже с полк полегло. Понятно, под открытым небом звери да воронье косточки порастаскало, грибами сдвинуло, деревьями аж в воздух подняло. Сам видел скелет на березе... Я там с солдатиками-саперами ползал, и они нашли дот. Мхом так замаскировало бугорок да и только. Три амбразуры, и все изнутри задраены намертво. Дверь типа танкового люка... На следующий день привезли газорезку, вскрыли... Вот тут и увидели эти позы. Я понял о чем ты: человек от холода принимает позу эмбриона как самую экономичную по расходу тепла. Цыгане так спят в своих шатрах...
Заремба улыбнулся мимолетно, одними зубами. Конечно, он интриговал и паузы выдерживал соответствующие, поэтому Георгий не поторапливал, стараясь слушать с выражением равнодушия, бывалой ленцой и искушенным взглядом.
- Не было там ни эмбрионов, ни цыган, - сдался полковник. - Одни немцы в летней полевой форме, четыре человека. Ефрейтор спал на нарах, шинель на ноги набросил, утепленные сапоги рядом, мыши побили... Два солдатика снаряжали патронами пулеметные ленты... Самое жуткое - ко мне спиной сидел офицер, как живой. Фуражка на голове, трубка полевого телефона возле уха... Я и успел-то всего сделать четыре кадра, общий план. Мы, идиоты, ошалели слегка, дверь нараспашку оставили... Через две минуты все рассыпалось в прах, в пыль! Косточки только сбрякали... Тепло у них было, даже жарко. Посередине дота чугунная печка и труба выведена в гору, метров на семьдесят вверх, чтобы не демаскировать, и тяга была.
Ладно, все от мороза сгинули, а эти-то от чего? Дров кубометра полтора заготовлено!
Вопрос так и повис в воздухе, словно солдатские останки в герметичном склепе дота. Конечно, любопытно было бы посмотреть эту Долину Смерти, поломать голову, что же там произошло на самом деле, но не более того! Все эти "бермудские" загадки существовали как бы вне сознания Поспелова, если не касались дела определенного и конкретного. Вместе с крахом коммунистической идеологии восстал черный столб всевозможной мистической дури и вместе с ним - армия авантюристов, зарабатывающих хорошие бабки на дураках, полудурках и очарованных странниках. Но все это вместе взятое было сферой бизнеса, лавирующего на грани криминала.
Треугольник Зарембы относился к этой области, хотя вместо денег приносил головную боль: зарплату в подразделении Цыгана давали вряд ли за разгадывание кроссвордов времен Великой Отечественной. Солнцезубый этот человек что-то рыл там иное, к чему-то подводил очень важному, отчего Поспелов ощущал пока лишь угрозу, чувство опасности.
Так человек обычно предчувствует грань жизни и смерти...
- Ну а если реально? - не сдержался и поторопил Георгий. - Прошу прощения, товарищ полковник, должно быть, вам известно: я обыкновенный тупой разведчик. Для меня важен факт и анализ факта. И ничего другого. Пока я не вижу смысла...
- Погоди, погоди, - остановил Заремба. - У меня служба специфическая. Это не стрельба, не погони... Я занимаюсь вещами более значительными по приложению интеллекта. У меня сотрудники не стреляют. Откровенно сказать, в тире только и держат оружие в руках. Я самый невооруженный представитель карательных органов.
В моем подразделении - радиотехнические приборы, химикаты, средства связи, автотранспорт.
- В таком случае, Александр Васильевич, - несколько жестковато проговорил Георгий, - ничем не могу помочь. Я бы не хотел пока терять навык и профессионализм разведчика, оперативника, одним словом. Работа с агентурой, систематизация информации, анализ и, как следствие, конкретные действия.
- Все тебе будет, рома! - засмеялся полковник и как-то сразу успокоил. По горло нахлебаешься! Говорю же тебе, натуральный "бермудский треугольник". Долина Смерти -, прелюдия, как понимаешь, непреложный факт прошлого. А что в наше время там творится!
- И что же?
- Ты пиво-то пей, пей! На трезвую голову подобные вещи и воспринимать трудновато, и жить потом - тяжко... Пять лет колочусь, начальство плешь переело - ни с места. По три месяца сам с мужиками по треугольнику ползал, лучших агентов внедрял, на месте вербовал, отслеживал население - каждого сквозь сито!
Радиотехникой все горки напичкал, видеоаппаратуру развесил чуть ли не на каждой сосне... А вертолеты пропадают. Как влетел в зону - даже обломков нет.
- Мистика, плохо искали, - уверенно заявил Поспелов. - Должен сразу оговориться: я - реалист, не верю ни в какую бредятину.
- А в Бога веришь?
- Трудно сказать... Когда гром грянет, бывает, перекрещусь.
- И то хорошо. Любишь жизнь?
- Люблю, - откровенно признался Георгий. - Все люблю: пиво, воблу жирную, от водочки не отказываюсь. Женщин люблю. Музыку, хорошие сигареты, кофе, мясо, красивую мебель, автомобили...
- Рисковать любишь? Стрелять?
- Нет, не люблю. Из необходимости приходится... Крови терпеть не могу.
- Врешь, Георгий!
- Правда не люблю. В азарте сначала не замечаю, не думаю. А потом долго вспоминаю. И носилки, и лужи на асфальте. Почему так быстро сворачивается? Пять минут и - в печенку... Потому что асфальт холодный? Ткань умирает?.. Или время останавливается, когда умирает жизнь?
Заремба чуть ли не закричал, замахал бутылкой, зажатой в руке:
- Эй, Георгий! Не говори так! У тебя что, нервы слабые? Что ты говоришь? Поганая кровь! Потому и сворачивается! Гнилая, ядовитая...
- Ладно, забыли, Александр Васильевич. - Поспелов допил бутылку и открыл следующую. - Хорошее у вас пиво, веселое.
- Это не пиво, рома. Это с кем пьешь!
- Когда же начали вертолеты пропадать?
- С девяносто первого.
- А до того?
- Тишь и благодать. Изредка какой-нибудь диссидент драпанет через границу, так через месяц вернут, если до Швеции не добрался. Бывало, туристы блуждали и случайно в Финляндию забредали... Ни одного эксцесса.
- А потом обвал?
- Не то чтобы обвал, - Заремба стал серьезным. - Я специалист в этой области, Георгий, без дураков. И мужики у меня зубы съели на авиакатастрофах. Они тоже в мистику-то не особенно... Все как-то постепенно начиналось, невзначай. Сначала боевая машина пехоты потерялась с тремя офицерами и водителем. Поехали на охоту в выходной день. Последний раз их видели в Нижних Сволочах. Выпившие были, водку в магазине требовали, а тогда еще по талонам давали. Им не отломилось, поехали куда-то по направлению к Рябушкину Погосту. Это брошенная деревня километрах в двадцати. И все. Больше их никто не видел. Официальная версия тогда была - скрылись в Финляндии. По пьянке махнули через границу и, опасаясь наказания, не вернулись. Только годы-то идут, обстановка меняется, дети в семьях офицерских подросли. Вроде бы хоть весточку должны подать - ни слуху, ни духу. Финны клянутся-божатся - БМПэшки этой в глаза не видывали. Им верить можно. Они наших вояк сразу выдавали, если отлавливали.
- Документацию с собой не прихватывали?
- Не прихватывали... Два комвзвода и замполит - какая там документация? полковник достал из шкафа коробку, поставил на стол и открыл. - Все, что нашли.
В коробке, упакованная в пластиковый пакет, лежала зимняя солдатская портянка, даже след на фланели остался, вдавленный, слегка вытертый ступней. Скорее всего, солдатик в субботу помылся в бане, получил свежее белье и портянку не успел заносить, и ноги еще были чистыми, не пропотевшими...
- Экспертиза подтвердила: портянка принадлежит водителю БМП, солдату срочной службы Кухтерину. Идентифицировали размер ступни, ее физиологическое строение и запах по казарменным тапочкам. А нашли портянку вовсе не на финской границе, а... знаешь где? В Долине Смерти. Была привязана к березке со сломанной вершиной, как флаг. Занятно, правда?
- Занятно, - сдержанно сказал Георгий. - Только если бы я вздумал дернуть за границу, сделал бы так же. Чтобы сбить со следа и заморочить голову. Если знать легенды о Долине Смерти...
- Так мы и решили, - согласился Заремба. - Но куда они подевали боевую машину пехоты? А искали ее серьезно, девяносто часов налетали, это только на "кукурузниках". Еще пятнадцать на спасательном вертолете.
- Кстати о вертолетах! Они что, даже портянок не оставляли?
- Сначала там пропал самолет АН-2, - пояснил полковник. - Группа парашютистов из авиалесоохраны вылетела на патрулирование, шесть человек плюс пилот и летчик-наблюдатель. Был пожароопасный сезон... На траверзе Одинозеро - Верхние Сволочи командир экипажа последний раз вышел на связь. Сообщил курс, запас горючего и точку возврата. Где-то летает уже третий год... В Долине Смерти обнаружили "мабуту". Это такой мешок из брезента, в котором сбрасывают груз на парашюте.
Там оказалась мотопила "Урал", канистра с бензином, ранцевые огнетушители, топоры, лопаты, чайник, две палатки. Вещи опознаны как принадлежащие исчезнувшей группе. Сбрасывали не на парашюте, а будто принесли и поставили на каменную россыпь.
- Тоже махнули в Финляндию? - усмехнулся Поспелов.
- Этих на Финляндию было не списать, - вздохнул Заремба. - Я сам полетал там прилично. Дозаправиться пожарники не могли нигде, кроме своей базы, а сделать вынужденную посадку без аварии в том районе можно лишь на старом военном аэродроме. Но туда они не садились: железобетонные плиты подернуло лишайником, человек пройдет, и то заметно. Да и аэродром этот далеко в стороне от курса.
Каждую сопку обследовали, все речные косы пешком обошли, каждый прогал в лесу на сорок раз просмотрели...
- Там что, радаров вдоль границы нет?
- Как же нет! Ворон и тех засекают... Только ведь у нас ворон и считают, а из Красной площади аэродром сделали. У радарщиков все шито-крыто. Да что говорить!.. Первый пропавший вертолет был не чей-нибудь, а местных погранцов.
Вылетел с заставы шестнадцатого сентября прошлого года, направлялся в Костомукшу. На борту - два пилота, офицер фельдъегерской службы и солдат-пограничник с подозрением на язву желудка.
- А что нашли в Долине Смерти?
- Лично я - язву желудка, - съязвил полковник. - До зимы на сухом пайке сидел со своей командой. Если бы не пиво, давно бы загнулся... А вообще-то нашли лосиную тушу, освежеванную и упакованную в металлизированный пластик. Погранцы, как выяснилось, продали ее вертолетчикам за сто литров керосина. У них дизель на заставе оставался без горючего... И что интересно: пока я там с мужиками наживал гастрит, вертолетики и самолетики летали и над нашими головами, и над Долиной Смерти. Хоть бы один исчез! Стоило мне убраться из этого треугольника, через девять суток канул в бездну гражданский МИ-2. "Новые русские" из Петрозаводска подрядили его слетать на медвежью берлогу. В Нижних Сволочах взяли на борт егеря, который и продал им медведя, взлетели по направлению к брошенной деревне Горячее Урочище. По свидетельству жены егеря, последний там и нашел берлогу, еще осенью. В трех километрах от фермы Ворожцова. Хотел мишку у него из-под носа умыкнуть. Этот фермер скот там выращивал, сено косил, немного овса сеял и пару коней держал. Неплохие лошадки... Мы у Ворожцова бывали, крепкий мужик, бывший главный зоотехник колхоза. В Урочище дом построил, скотник... Вертолет к нему не прилетал и берлоги никто не тронул. Так что медведь фермеру достался. А кому вертолет вместе с охотниками - одному Богу известно. Ворожцов не выдержал и после нас сбежал со своей заимки.
- Должно быть, разговоров наслушался? - предположил Георгий.
- Не без этого, конечно, - тотчас согласился Заремба. - Можно сказать, мы его умышленно вытравили из Урочища, как медведя из берлоги.
- А смысл?
- Чтобы ферму купить, дорогой Георгий. На подставное лицо, - хитро усмехнулся полковник. - Место удобное, ключевое и кое-какие дороги имеются.
- На ферму поселить меня? Так?
- Точно так. Наездами и налетами проблемы не решить. Придется жить там постоянно, обрастать доверенными людьми, собирать информацию. В общем, ты знаешь, что следует делать. План операции одобрен руководством. Могу выдать сейчас же все материалы.
- Значит, мне там крестьянствовать придется? - спросил Поспелов.
- Как же иначе? От и до. Самое удобное прикрытие для той малонаселенной местности.
- Ничего себе! - весело возмутился Георгий. - Значит, от зари до зари? И чтоб рубаха на плечах сопревала? Когда же, пардон, "бермудским треугольником" заниматься? Свободного времени в сельском хозяйстве не бывает, и лето на носу.
Может, мне работников нанять?
- Что ты, майор, шутишь? Я собираюсь тебя аппаратурой напичкать, ни одного постороннего глаза! - полковник пристукнул бутылкой. - Возьмешь с собой жену. И хватит. Техника там есть вся, от трактора до сеялки-веялки...
- Техника-то, может и есть, жены нет, - скучно сказал Поспелов. - В разводе я, Александр Васильевич.
- Без жены дело не пойдет, - отрезал Заремба. - Тридцатилетний мужик и без бабы - это либо импотент, либо псих-одиночка. Для общения с местным населением не годится. Несерьезный мужик, если без жены. Придется сей недостаток исправить.
- Допустим, жениться я пока не хочу, - воспротивился Георгий. - Даже во благо безопасности полетов.
- Ничего! - засмеялся полковник и похлопал его по вялому плечу. - Я тебя сам оженю! И свидетельство о браке выпишу вот на этом столе. Правда, без цветов и шампанского. Все это будет потом, когда ты мне карельский феномен раскрутишь.
Свадебный марш лично сыграю. Ты каких невест больше любишь? Брюнеток? Блондинок?
Или все равно?
- Все равно, - тускло проговорил Поспелов. - Казенному коню в зубы не глядят.
- Верно, Георгий! - обрадовался Цыган. - Тогда я уж по своему вкусу подберу. А вкус у меня - вон видел? Вот это экстерьер! Вот это порода! Заметь, какой нерв, какой глаз кровяной!
Он влюбленно смотрел на изображение лошадиной морды и сам напоминал старого заезженного мерина с отвисшим брюхом... Золотозубый, простецки-фамильярный новый начальник оказался по-цыгански навязчив, а его заморочки с Долиной Смерти и неведомо куда исчезающими летательными аппаратами завораживающими.
Все-таки не зря говорят о цыганском очаровании и приводят примеры, когда искушенный, самостоятельный мужик, поддавшись неизвестно каким чувствам, вдруг покупает у цыгана полуживую конягу вместо резвого молодого жеребца, и потом, избавившись от наваждения, долго чешет в затылке - да что же это было-то со мной?!..
Лишь дома Поспелов очнулся, пришел в себя и постарался трезво оценить собственное положение. Однако было уже поздно: откажись он от службы у Зарембы, кадры поставят вопрос об увольнении.
Георгий видел в этом только совершаемое над ним насилие и ощущал желание сопротивляться. На прежней работе он был относительно вольным, раскрепощенным, делал так, как считал нужным, и не испытывал давления со стороны начальства.
Он любил делать дело играючи, с гонором и веселой куражливостью, что обычно и приносило успех. Иногда экспромт оказывался значительнее, чем плоды долгих размышлений, важно было подчиниться стихии, интуиции, самопроизвольному движению. Даже вопреки здравому смыслу. Но это при условии знакомой оперативной обстановки, без "черных дыр" и прочей чертовщины.
Дома он окончательно затосковал и на какой-то миг вдруг пожалел, что разъехался с бывшей женой. Пока жили под одной крышей, все-таки оставалась возможность поговорить, поспорить, наконец, поругаться - и то польза. На ночь глядя Георгий собрался и поехал к ней, по дороге вообразив, что тоска эта не что иное, как начало прощания. Прощальная тоска перед дорогой по всему, что окружало до сего дня, что было привычным и незаменимым. Вместо нового адреса, по которому теперь жила Нина, Поспелов почему-то оказался возле старого сврего дома, куда вселились совсем чужие люди. Задумался, поддался чувствам и механически приехал к обжитому месту.
Что-то раньше не замечалось подобных отключек! Георгий взял себя в руки и, развернувшись, уж совсем поздно приехал-таки к бывшей жене, чем вызвал ее неподдельное изумление.
- Что-нибудь забыл? - встретила она. - Что-нибудь случилось?
- Попрощаться заехал, - признался Поспелов. - Уезжаю в длительную командировку.
- А, - равнодушно бросила Нина, запахиваясь в ночной коротенький халатик. - Ну, прощай!
- Прощай!
- Это очень нежно с твоей стороны. И романтично: полуночное прощание, - с каменным лицом она приподнялась на цыпочки и чмокнула его в каменный лоб, как покойника. - Ну все, прощай!
И опахнула его теплом, знакомым и - что за дикость после развода! желанным запахом тела, уже разогретого, разнеженного в постели. Помимо воли Георгий подхватил ее под локоть, потянул к себе, но Нина возмущенно высвободилась.
- Что такое, Жора? Георгий Петрович?..
- Чаем бы напоила, - сладко немеющими губами, с кривой улыбкой вымолвил он.
- Чаем - пожалуйста, - Нина что-то заметила. - Ты не пьян?
- Слегка, - соврал он. - На улице прекрасная весенняя ночь, воздух под градусом...
Она шагнула к кухонной двери, и в полутемном коридорчике он увидел ее красивые, оттренированные на корте икры ног, привыкших к высокому каблуку. И этого хватило, чтобы вообще бросить поводья. Георгий подхватил ее на руки и понес в комнату: с корабля на бал, от порога и в бой. Так бывало у них в давние времена теперь уже утраченной счастливой жизни, когда Поспелов возвращался из командировки, живой и здоровый.
Нина сопротивлялась, выкручивалась, стонала от бессилия и только больше раззадоривала. Она всегда спала голой, под халатиком ничего не оказалось, и это окончательно погасило остатки сознания. Все было так привычно - гладкая кожа под ладонями, сильные мышцы живота, щекочущие волнистые волосы, запах дыхания и даже кровать, доставшаяся ей после развода. И одновременно от всего веяло неуловимым очарованием новизны, будто в руках его была не жена, а чужая, красивая женщина, яркая и энергичная в постели, отчего и совершается это единоборство. Он не видел выражения ее глаз, лишь контуры лица и гримасу нежелания, отторжения происходящего воспринимал как сладострастную истому...
А нового во всем окружающем и было-то всего - стены да потолок. Только Георгий обнаружил это потом, когда лежал расслабленный и пустой, механически поглаживая влажный живот Нины, кажется, такой же пустой и сломленной.
Она скинула его руку и включила торшер в изголовье.
- Теперь объясни, зачем ты это сделал?
- Что - сделал? - щурясь от света, тупо спросил он.
- Ну вот это все - насилие, заламывание рук... - Нина не находила слов, хотя казалась спокойной. - Для самоутверждения?
- Не знаю, - признался Георгий и перевернулся на живот, чтобы посмотреть ей в лицо. - Я тебя изнасиловал?
- А это можно назвать как-нибудь иначе? - она показала синяки на сгибах рук, оставленные пальцами.
Он промолчал, только сейчас ощутив острое жжение на горле и груди: кожа была расцарапана и следы от ногтей припухли, образовав белые рубцы. Хорошо, хоть не на лице...
- Зачем ты это сделал? - снова спросила она. - От великого голода? Зачем?
- Почему-то не удержался... Когда в прихожей... поцеловала в лоб.
- Да я была холодная как лед!
- Не заметил...
- А, значит, это я тебя совратила! - Нина повернула голову и положила ее на руку, согнутую в локте. - Хочешь сделать из меня любовницу?
- Да нет...
- Почему же? Очень-удобно! - ненавистным Георгию, металлически-жестким голосом заговорила она. - Пришел после очередной командировки, натешился и никаких обязательств... Только, Жора, я должна сообщить, что место уже занято. У меня есть любовник. И давно, несколько месяцев.
Георгий промолчал: информация была не такой уж новой...
- Какая глупость! Как мерзко! - после паузы бросила она. - Знала бы не впустила...
- Я пришел попрощаться, - вдруг вспомнил он и уловил в своем тоне отголосок какого-то юношеского порыва.
И она услышала это, помолчала, неожиданно ласково потрогала его волосы, заметила сетку глубоких царапин на горле и груди, сказала примиряюще:
- Сам виноват, дурак... Достала из тумбочки вату, лосьон и принялась прижигать раны.
- Последнее время я везде почему-то виноват, - признался Георгий. Везде меня вывели за штат. Печально...
- Нет, ты скажи, зачем ты это сделал? - еще раз повторила она, и вдруг стал ясен этот ее назойливый вопрос, произнесенный на разные лады. Нина ждала выплеска, взрыва, неожиданного признания.
Георгий должен был выкрикнуть: "Да затем, что люблю тебя!" А это была не правда... Но ей очень хотелось это услышать! И даже искупая вину свою, раскаиваясь за несдержанность, он не мог и мысленно произнести такой фразы: в душе все давно перегорело. Нина же любила состояние, когда ее все любят, от кошек до трамвайных контролеров. Любят и все время говорят об этом.
Она ждала восторга в своей адрес, преклонения, безграничного почитания, причем от людей совершенно чужих, ненужных ей, даже случайных. Ей, как бриллианту, непременно требовалась достойная золотая оправа в виде мужчин, готовых припасть к ее ногам. С юности Нина была испорчена вниманием и поклонниками, когда, будучи десятиклассницей, победила на конкурсе "Мисс Очарование". Тогда вокруг нее завертелись крупные дельцы теневой экономики, в то время еще подпольной. На нее, как на породистую лошадь, делались крупные ставки; ее разыгрывали как предмет куплипродажи, устраивая негласные торги. Кто-то должен был обладать ею безраздельно, однако не для собственного удовольствия и престижа, а с целью дальнейшей продажи за пределами государства.
Нина ничего об этом не знала, захлестнутая счастьем победы и собственной божественной красоты. Поспелова тогда весьма удачно внедрили в окружение "Мисс Очарование", приблизили в качестве неофициального телохранителя, и он буквально выхватил будущую жену из коммерческого огня. Хотя задачу в проводимой операции имел совершенно иную, куда более прозаическую: выявить зарубежные связи в криминальных структурах... Теперь она стала бывшей... И, наверное, была несчастлива, поскольку вот уже года два как ее тоже вывели за штат. А от несчастья своего хотела прежней любви к себе!
Нина обработала царапины у него, спрятала флакон.
- Ну, что молчишь? Нечего сказать?
- Прости, мисс, - проронил он привычную фразу, которую говорил, когда был виноват.
- У тебя что, никого сейчас нет? - допытывалась она.
- Сейчас нет.
Ей это понравилось. Задумчиво улыбнувшись, она села на постели, оперевшись на высокую спинку кровати, не без кокетства прикрыла грудь краем одеяла. - Бедный Жора!.. Ты несчастлив?
- Тоскливо мне, - уклонился Георгий. - Тем более, надолго уезжаю.
- Хорошо, - не сразу сказала Нина. - Ты можешь иногда приходить ко мне. Пока не найдешь подругу. Но прежде обязательно должен позвонить.
- Нет, я больше никогда не приду, - трезво и определенно заявил он. Я пришел к тебе прощаться.
Это ее мгновенно возмутило. В спальне будто шаровая молния взорвалась, даже озоном запахло.
- Все! Убирайся отсюда! Супермен несчастный! Ненавижу!
Георгий невозмутимо развел руками:
- А все, мисс, на метро опоздал. Придется остаться до утра.
- Не хочу видеть тебя в своей постели! Видели, прощание с телом устроил! Уходи!
Она металась по комнате, швыряя ему разбросанные впопыхах возле кровати вещи - брюки, рубашку, носки, - Поспелов все это ловил и аккуратно складывал на тумбочку. Она забыла недавний кокетливый стыд и совершенно не заботилась, что находится перед очами "чужого ненавистного" мужчины совершенно голой.
Природа вылепила из нее совершенство. Но зачем, с какой целью? В чем был промысел Божий, если это прекрасное существо служило лишь яблоком раздора, разочарования и несчастья?
Нина бросила ему пиджак, и на лету из него вывалился и грохнулся о паркет пистолет.
- Я же учил тебя осторожному обращению с оружием! - весело прикрикнул он. - А если выстрелит?
В полумраке он принял гримасу крайней решительности за растерянность и даже не шевельнулся, чтобы встать и поднять пистолет. Нина же склонилась, осторожной рукой взяла оружие и в следующее мгновение отпрыгнула в сторону кошачьим прыжком и наставила ствол на Георгия словно коготки выпустила.
- На колени, супермен! Это не шутка! Я застрелю тебя!
Поспелов уже понял это, ибо, наконец, разглядел ее лицо в косом свете торшера и услышал шипящий дребезг металла в голосе.
Пистолет был с глушителем, и патрон в патроннике...
Может, это и был рок? Вот такой вот поворот судьбы, ее месть?
- На колени! Я сейчас убью тебя. И мне ничего не будет. Ты меня изнасиловал! Есть следы!.. Мне ничего не будет.
Перед глазами почему-то возникла солнечная улыбка Зарембы, словно Цыган сейчас смеялся над ним.
- Перед такой женщиной можно встать на колени, - стараясь двигаться плавно, Георгий встал с кровати. - И умереть от ее руки.
- Не юродствуй, подонок!
- Что же мне, реветь теперь? Слезы лить в три ручья? - без всякой натяжки засмеялся он. - Ты мне хоть перед смертью поставь конкретную задачу, без капризов. Встать на колени, а дальше? Сразу выстрел в голову? Это же грубо!
- Ноги будешь мне целовать!
- Ну, это дело хорошее! - обрадовался Георгий. - Ты же помнишь, я даже люблю это дело. И тебе нравится, правда? У тебя между пальчиками самые сокровенные эрогенные зоны...
- Прекрати болтать, - тихо проговорила она и потянула спусковой крючок. Знаю-знаю, почему разговорился! Все твои штучки знаю. Это называется растащить ситуацию, так? Не выйдет. Сегодня у тебя не выйдет, Жора!
Она не все пропускала мимо ушей, когда Поспелов рассказывал ей кое-что о службе.
Хотя всегда казалась ветреной, невнимательной, отвлеченной,слушая его после долгих командировок на этой самой кровати...
- А я и растаскивать ее не хочу! - Георгий сделал движение, чтобы опуститься на колени. И тотчас же резко ушел под ее руку с пистолетом. Над головой хлопнул выстрел. Второго она сделать не успела и в мгновение ока очутилась на постели, уже без оружия, придавленная и распятая.
- Придется еще раз изнасиловать тебя, мисс, - сказал он. - Умирать, так знать, за что.
- Отпусти, подлец! Мне же больно! - выдохнула она.
- Представь себе: сейчас бы перед тобой лежал труп. А лежит живой и здоровый муж, хоть и бывший. К тому же на тебе. Что приятнее, мисс?
Она обмякла, перестала сопротивляться.
- Только не насилуй больше меня... пожалуйста.
- Да не буду. - Он лег рядом, продолжая удерживать ее руки. - Хотя ты заслужила насилие. Или нет?.. Ладно, все равно не стану. Полежу рядом. Если усну, а тебе еще раз захочется... Стреляй чуть выше уха, вот сюда, Георгий дотронулся пальцем до ее головы.
- Неужели тебе не страшно умирать? - через минуту спросила Нина.
- Страшно... Потому и прошу, чтоб наверняка.
- Всю жизнь не понимала, когда ты говоришь серьезно, а когда играешь. Как ты можешь в такие минуты?..
- Ты знаешь, что такое Бермудский треугольник?
- Слышала, а что?
- О "черных дырах" тоже слышала?
- К чему ты спрашиваешь?
Георгий отпустил ее руки, натянул одеяло до подбородка: она смущала и волновала его в любой ситуации...
- Это к слову о наших отношениях. Я и в самом деле не приду больше. И не сердись. Ты все время обезоруживаешь меня, делаешь слабым, бессильным. Ты как эта "черная дыра", как антипространство, втягиваешь человека, а зачем, и сама не знаешь. Правда же?.. Не хочу больше. Зачем я сегодня пришел?
- Попрощаться.
- Тогда мне нужно встать и уйти. Я ведь уже попрощался.
- Пойдешь утром, когда откроют метро, - холодновато сказала она. - Не бойся, в сонного стрелять не стану.
- И на том спасибо.
Нина погасила торшер, некоторое время они лежали беззвучно и неподвижно, не касаясь друг друга. Скоро она заворочалась - что-то ей мешало, беспокоило, давило спину, и Георгий нащупал под простынью твердый, с острыми заусенцами, комок.
Их брачное ложе, белый "Людовик", сработанный на вечные времена, верой и правдой прослуживший всего-то семь лет, оказался безнадежно испорченным...
- Что там? - спросила Нина.
- Пуля, - сонным голосом буркнул Поспелов.
Нина молча перебралась на его половину, потеснила к краю, непроизвольно прижавшись к спине. И лишила последней призрачной надежды на сон. Через несколько минут Георгия начало поколачивать от перевозбуждения, стиснутые кулаки и зубы не давали никакого эффекта. "Дрянь! - думал он. Мерзкая тварь! Дешевка! Проститутка! Лесба несчастная!.." Он стал считать про себя, чтобы на счет "пятьдесят" резко встать и уйти отсюда совсем и навсегда. Подняться, и то с трудом, сумел лишь сосчитав до ста. Увидел ее неприкрытые одеялом ноги, вытянутые, удлиненйые пальчики. Встал на колени и начал целовать ступни...
Утром Георгий ушел тихо, чтобы не разбудить Нину - по-воровски, на цыпочках спускался даже по лестнице, но уже на тротуаре не удержался, поднял взгляд на окна, черными дырами смотревшие на улицу.
В одном из них угадывался призрачный женский силуэт...
Он торопливо свернул за угол, сохраняя полную уверенность, что уходит навсегда... Начавшийся с бурных хлопот день стряхнул, развеял остатки наваждения, и все, что было прошедшей ночью, вызывало теперь чувство стыда за собственную слабость, неумение справиться - нет, даже не с чувствами, а скорее, с похотью, сильным физиологическим влечением. Как еще назвать такое положение вещей, когда этот яростный, бурлящий туман в голове возникает лишь в тот миг, если бывшая жена оказывается рядом? И напротив, приходит полное равнодушие, когда ее нет?
С утра начались бесконечные инструктажи, гоняли из кабинета в кабинет до обеда, а список тем и инструкторов почти не убавился. Его готовили, как подводную лодку для автономного плавания, впихивали специальную информацию по геологии, гравитации, ядерной физике; пичкали еще недоваренной кашей сомнительных познаний в области контактов с внеземными цивилизациями, что-то втолковывали о возможном существовании параллельного мира, показывали слайды и видеозаписи неопознанных летающих объектов. За тричетыре подготовительных дня Поспелов обязан был получить и усвоить все знания о всякой чертовщине, накопленные за историю человечества. Заремба со своими россказнями про Долину Смерти выглядел наивным простаком, способным запугать лишь детей дошкольного возраста. На самом же деле привычный, осязаемый мир буквально лопался от необъяснимых явлений и феноменов, трещали по швам все материалистические и философские учения, опровергаемые точными науками.
- Оказывается, душа и в самом деле в момент смерти вылетает из тела и некоторое время висит над ним, как бы взирая со стороны на свою оболочку. И кому-то удалось даже взвесить ее, положив умирающего чуть ли не на электронные аптекарские весы, кому-то - сфотографировать в специальном излучении...
- Оказывается, бродят по земле привидения, над разрушенными храмами висит мученический светлый ореол, мироточат написанные человеческой рукой иконы...
- Оказывается, можно замедлять или ускорять время, причем довольно примитивным способом - находиться в абсолютном покое, как тибетский монах, или передвигаться по земле со скоростью выше сорока километров в час. Потому-де, мол, быстро стареют пилоты и шоферы-дальнобойщики...
- Оказывается, и на земле бывает эффект искривленного пространства. Оказывается, оказывается... Упади все это в почву обостренной чувствительности и безудержного воображения, можно за один день "рерихнуться" и потом запросто беседовать с Космосом, вызывать дух умерших, предсказывать, колдовать и лечить все болезни без разбора. Поспелов внимательно выслушивал инструкции и наставления, учился пользоваться специальной фототехникой и приборами, чтобы снимать то, чего как бы и не существует в природе, - например, пустоту, - мотал на ус словесные хитросплетения специалистов по полтергейсту и чувствовал, как его внутренний цензора виде мужика с вилами в руках все время стоит на страже. Крестьянский корень еще не оторвался и прочно сидел в земле, не давая Поспелову воспарить над человеческой суетой. Он смотрел на очередного спеца и, как профессиональный разведчик, делал умное лицо, согласно кивал, когда надо, показывал всплеск любопытства, а сам пытался представить, как этот великомудрый человек не от мира сего, например, ест, сидит и пыжится на унитазе, спит с женщиной, трется о косяк, если зачесалось между лопатками. И земные эти потребности в одночасье срывали все, даже самые искусные маски, претендующие на бытие. Ему хотелось прервать какого-нибудь душевидца в потрепанном пиджачке, специально приглашенного для инструктажа, хлопнуть его по тощему животу и сказать примерно так:
- Слушай, мужик! Кончай пороть хреновину. Давай поговорим за жизнь.
И не делал этого только потому, что в самом начале определился и как бы договорился сам с собой, что уже пошла его новая работа и вся эта дурь, которой дышит и тешится нынешнее общество, и есть предмет наблюдения, изучение обстановки, сбор развединформации.
Ближе к вечеру в тот день Поспелова неожиданно пригласил к себе Заремба, ухмыльнулся с цыганской хитроватостью:

Предыдущая страница 2 Следующая страница


3 Сергей Трофимович Алексеев

- Что, рома, навалили тебе пищи для размышления? Навешали лапши?
- Нормально, - отмахнулся Георгий. - Через пациентов Кащенко тоже надо пройти. Для контраста ощущений.
- Ну ты кончай, - слегка обиделся полковник. - Я тоже когда-то не верил. Но все так просто...
Похоже, Цыган уже оторвался от земли. Табор его уходил в небо...
- Привыкну, - заверил Поспелов. - Специфика работы...
- Спецтехнику получил?
- Получил...
- Инструктаж по пользованию?
- Получил...
- Теперь получай жену! - весело заявил полковник. - Я слово сдержал такую женщину тебе подобрал! Такое яблочко, такой персик - сам бы ел. Да зубов уж нет укусить! Младший оперуполномоченный, старший лейтенант Курдюкова. Сейчас придет!
- Из "женского батальона"? - сразу угадал Георгий, не вкладывая никаких эмоций, но Заремба что-то сразу заподозрил.
- А что? Девушки там как в Голливуде! Глаза разбегаются. Так что подбирал по деловым качествам, как положено. "Женский батальон" занимался оперативной работой чуть ли не во всех отделах и по многим направлениям. Оперуполномоченные девушки работали секретаршами у крупных начальников и банкиров, горничными в гостиницах, официантками, валютными и просто панельными "ночными бабочками". Деловые качества могли быть самыми разными, в зависимости от того, где претендентка на роль жены служила раньше, какие задачи выполняла. Поспелов сильно сомневался, что кто-нибудь из "батальона" был приставлен доить коров, давать скотине сено и управлять колесным или гусеничным трактором. И, напротив, ни секунды - в том, что все остальное девушки делали мастерски и с профессиональным блеском. "Жена" явилась через несколько минут, и Поспелов невольно оценил вкусы нового начальника. Разве что в этом "прикиде" и макияже она годилась больше в жены "новому русскому", чем начинающему фермеру, уже замордованному падежом скота и дождями-сеногноями.
- Татьяна, - представилась она без всякого жеманства, однако с едва уловимым смешком.
- Посмотри, Георгий! - ликовал и приплясывал "цыганский барон". Какая стать!
Как голову держит! Ну-ка, Танюша, пройди, пройди, покажи товар лицом!
Она игранула манекенщицу, вильнула бедрами, повела полуприкрытым взором.
- Н-ну, муж? - спросила. - Нравлюсь я тебе?
С такой бы на Канары закатиться или в кругосветку на теплоходе...
- Ты на антураж не смотри, - заметил полковник. - Она во что хочешь обрядится, платочек повяжет и под корову сядет.
- Посмотрим, - сдержанно ответил Поспелов.
- Что ты, Георгий! - воскликнул Заремба. - Товарищу по службе в зубы не глядят! Вот комплект ваших документов, получайте. И сридетельство о браке, между прочим. От прошлого оставили только имена, привыкайте, приспосабливайтесь друг к другу. Время есть, целых три дня!
- Александр Васильевич, - усмехнулась Татьяна. - Мой муж... Он по легенде такой хмурый или по жизни?
- Не обращай внимания, - отмахнулся тот. - С женой недавно разошелся. У него слишком необъективные ассоциации с женитьбой. Придется тебе восстановить его тонус.
- Постараюсь, товарищ полковник! - она взяла под руку Поспелова. - Ну что, инструктажи на сегодня кончились? Пойдем приспосабливаться? Ко мне или к тебе?
Заремба спрятал улыбку, распорядился деловито:
- Ты, Танюша, подожди его в коридоре. У нас еще один разговорчик остался, чисто мужской.
Старший лейтенант Курдюкова послушно вышла из кабинета. Полковник плюхнулся в свое кресло, бесцельно поводил взглядом.
- Значит так, Георгий. У Татьяны есть сынишка, четыре года. Живет с бабушкой. Так что ты особенно-то губу не раскатывай: она не шлюха, а человек семейный. Чтоб все у вас там было... по совести, что ли. Не обижай ее... Что так глядишь? Совсем не нравится?
Поспелов сунул руки в карманы, сел на край стула: перед глазами стояла черная дыра окна с силуэтом Нины...
- Да нет, ничего... Только я прихожу в восторг всего лишь от одной женщины - от бывшей жены.
- От восторга и разошелся?
- Тяжелый случай...
- Ладно, твои заморочки, - проворчал Заремба. - С Татьяной найди общий язык... Ну нет другой в "женском батальоне"! Чтоб с тобой на ферме смогла жить. Кроме нее, конечно... И предупреждаю: чтоб без всяких там драм и трагедий.
- Это вы о чем, товарищ полковник? - насторожился Георгий.
- Да все о том же! Ты в семейных парах не работал и не знаешь... Когда живешь неделю - ничего, в удовольствие. А месяц-два - вот тут и начинается. Природа-то берет свое, обычно "жены" влюбляются, голову теряют. И плевать им на операцию, на службу. Конфликты, рапорта на увольнение... Вплоть до самоубийства. Ты мужик, береги ее, держи в руках и повода не давай. Конечно, это бесчеловечно... Но мой тебе совет: постоянно ворчи на нее, нуди, брюзжи. Женщины в нудных не влюбляются. Впрочем, и это не панацея. Они же в этом "батальоне" после трех лет службы спят и видят себя настоящими женами и матерями. У них для любви душа всегда нараспашку.
Георгий слушал его и почему-то примерял все не на товарища по службе, а на бывшую свою жену, некогда купавшуюся во всеобщей любви и теперь обделенную...
Бывший хозяин Горячего Урочища выстроил дом по финскому проекту, с претензией на полную автономность и отчасти - европейскую культуру. Но русский характер проявился и тут: английский камин оказался удачно спаренным с русской печью, средневековая кладка из дикого камня первого этажа соседствовала с деревенскими лавками, и вдобавок ко всему скотный двор был прирублен непосредственно к самому дому, как будто к крестьянской избе.
Полковник Заремба не обманул: место действительно напоминало уголок Швейцарии.
Сосны, взбегающие уступами к вершинам сопок, живописное поле на склоне, где когда-то стояла деревня, голубое озеро, над которым дом несколько даже нависал, одна стена поднималась непосредственно из воды, и тихо шумящая на перекатах речка с широкими плесами. Но жить здесь человеку, не приспособленному к хуторской "финской" жизни на особицу, человеку, древними корнями напрочь привязанному к общинной жизни, вероятно, было трудно, если вообще возможно.
Ощущение пустоты, глуши и безлюдья отчего-то начиналось вечером, когда солнце садилось за сопки и багровые отблески покрывали каждый бугорок на земле. В полном безветрии природа замирала, настораживалась, вслушивалась и дичала: чернела голубая вода, чернели золотые стволы старых сосен, и по-весеннему зеленеющее поле напитывалось мраком, расплывалось неясными, бегущими тенями.
Здесь было очень легко напугать себя, вызвать щемящий, необъяснимый страх, испытанный разве что в раннем детстве. Пробыв всего сутки в Горячем Урочище, Поспелов успел почувствовать и понять, отчего бывший хозяин Ворожцов, вложив в ферму много денег и труда, все-таки не вынес одинокой жизни и бежал, отдав свое детище за совсем не большую сумму. Поди, еще и радовался, что нашелся ненормальный, согласившийся жить в этом первозданном, но увы! - неуютном месте.
А так бы вообще все прахом пошло...
Однако предаваться чувствам и собственным ощущениям в первые недели жизни в Урочище особенно-то было некогда. Следовало оправдывать легенду, отработанную в конторе, то бишь обзаводиться скотом, ремонтировать технику, пахать и сеять ячмень и овес на фураж. Одним словом, внушать своей ежедневной жизнью, что на ферму пришел настоящий хозяин. По новым документам Поспелов был уроженцем Карельской АССР из города Кондопога, а его жена Татьяна, финка по национальности, из Сортовалы. То есть не чужие пришли в эти земли обетованные, а как бы свои, волею судьбы унесенные когда-то в дальние края.
Конечно, в течение нескольких дней пришлось обставлять и обустраивать дом, и, главное, наделать удобных тайников, где следовало спрятать до времени большое количество аппаратуры, спецтехники, в том числе и компьютер, поскольку для начинающего фермера держать его открыто было бы слишком. А кроме того, установить во всех комнатах и помещениях вплоть до скотного двора незаметную охранную сигнализацию, которая не звенит, не ревет в случае проникновения посторонних, но тихо записывает на аудио-и видеопленку и в критической ситуации без всякого участия человека передает по космической связи сигнал тревоги в контору. И устроить конспиративные встречи с двумя агентами, внедренными сюда Зарембой после исчезновения самолета АН-2 и теперь переданными на связь Поспелову. Один носил кличку Ромул, жил в Верхних Сволочах и работал сельским фельдшером, другой, разумеется, Рем, был завклубом в Нижних Сволочах. И оба были женщинами... Пока что они собирали информацию в виде сельских сплетен и бабушкиных сказок, однако могли сослужить хорошую службу в период адаптации супружеской пары в Урочище: что там поговаривают в народе по поводу новопоселенцев-фермеров?
Однажды вечером Георгий взял спиннинг и отправился на озеро к мысу, выступавшему с южной сопки: лед сошел совсем недавно и рыба неплохо играла у самой поверхности полой воды. Играла, но почему-то никак не желала брать ни блесну, ни "обманки", сделанные в виде насекомых и мышей. Он хотел уж возвращаться домой - наступило как раз то неуютное состояние природы, когда солнце опустилось за сопку, - однако почувствовал пристальный человеческий взгляд из прибрежных кустов. Сомнений не оставалось: кто-то крадучись наблюдал за ним, почти неслышно передвигаясь следом, и это было любопытно, если учесть, что на тридцать километров вокруг нет ни одной живой души. Уже для проформы бросая спиннинг, Поспелов спокойно выжидал дальнейшее развитие ситуации и прикидывал, кто это мог быть. И получалось, что кроме старого хозяина Ворожцова больше некому. Из ревности, из жалости к своему оставленному поместью пришел, возможно, попытается теперь пугнуть его из кустов, устроить какую-нибудь "пионерскую" шутку с воем, с белой тряпкой, с диким смехом.
Прошло минут двадцать, стало совсем сумеречно, а Ворожцов по-прежнему таился в кустах либо призрачной тенью двигался вдоль берега. Поспелов достал сигареты и решил прервать эту игру.
- Ладно, хватит прятаться! - сказал громко. - Иди покурим!
За спиной ни звука, но взгляд будто стал еще пронзительнее и острее, как если бы человек прицеливался и смотрел сейчас через прорезь. Непроизвольный легкий холодок пробежал междулопаток, и глаз сам по себе избрал направление, куда безопаснее всего сделать прыжок, чтобы не сорваться со скользких камней в воду.
Георгий медленно прикурил, растянул сигарету и обернулся...
На обрыве, метрах в восьми, стояла свинья, высокая на ногах, с громадной головой, висячими ушами и плоская, как камбала. Взгляд был внимательный, человеческий, пытливый... Поспелов сделал два шага в гору, и тут эта скотина внезапно завизжала, да так, что захолодела душа. Будто резали ее! Тем более, усиленный звучным эхом, визг этот показался громогласным.
- Понял, ты - ведьма! - сказал он. - Гоголевская героиня. Я тебя узнал, и потому смойся с глаз. Исчезни, нечисть! Иначе схожу за ружьем и пущу на шашлык. Или перекрещу тебя и улетишь отсюда к чертовой матери.
Кажется, человеческий голос ее успокаивал или завораживал. Свинья перестала кричать, негромко захрюкала и потрусила, однако же, следом за Георгием. Долина между сопок, что, собственно, и называлось Урочищем, после захода солнца быстро заволакивалась сумраком, словно темной водой, и пока Георгий шел к светящимся окнам дома, свинья пропала из виду и слышался лишь ее мелкий, торопливый топот.
Он оставил калитку открытой и пошел через черный ход, выводящий сразу на кухню.
Татьяна готовила ужин под финскую речь, доносящуюся из динамиков магнитофона.
- Жена, иди принимай скотину! -,засмеялся Поспелов. - Определяй на место. А я посмотрю, какая ты хозяйка, какая фермерша.
Она вопросительно посмотрела, убавила звук, подбоченилась.
- Где тебя носит? Где носит-то? Рыбак!.. Только бы удочку в руки и из дома бежать.
По легенде она должна была играть роль несколько сварливой и достаточно властной женщины, старающейся загнать мужа под каблук. По разумению конструкторов, жена-финка после восьми лет супружества обычно такой и становится, поскольку мужья к этому сроку теряют интерес к семейной жизни и поглядывают на сторону.
- Нет, правда! - заверил Георгий. - К нам свинья приблудилась, у ворот стоит.
- Ты-то ни к кому не приблудился? - проворчала она, однако стала менять шлепанцы на калоши - самую удобную обувь в крестьянском хозяйстве.
В свою очередь Поспелов обязан был прослыть скрытным бабником - это самый лучший предлог, чтобы появляться в соседних селах, особенно не афишируя, к кому и зачем. Тем более, оба агента - женщины. Замкнутая жизнь на ферме из-за отдаленности помешала бы работе, а ему следовало часто быть на людях, знакомиться, с кем-то заводить дружбу, иногда выпивки, тащить к себе в гости кого нужно. Первый семейный скандал они уже запланировали с Татьяной, для чего Георгий познакомился и весьма навязчиво полюбезничал с молоденькой продавщицей из Верхних Сволочей. В следующий раз ее следовало прокатить по селу на своей "ниве" и сунуть дешевенький подарок в виде бус или сережек то, что носят на виду. Потом Татьяна поедет за продуктами, увидит и покажет, как заманивать чужих мужей. Продавщице это пойдет только на пользу, ибо, стоя за прилавком, неизвестно что продает - товар или себя.
А после принародного скандала Георгий начнет тщательно скрывать свои амурные дела. Скоро потребуется часто встречаться с Ромулом и Ремом, давать конкретные задания на разработку "объектов", получать оперативную информацию и тут одним почтовым ящиком не обойтись. Кроме того, Заремба обещал подготовить и ввести в операцию еще одного агента, и тоже женщину, поселив ее на вершину "бермудского треугольника" - в качестве начальника метеостанции, расположенной у Одинозера. "Там сейчас работала семейная пара, к разведке не имеющая отношения, а начальника пришлось "отправить" на пенсию, чтобы освободить место. Георгий настаивал, чтобы на Одинозеро посадили мужика, но новый шеф любил работать с женщинами, считая, что они больше видят и замечают, острее чувствуют и обладают даром предчувствия.
Так что несчастной жене Татьяне не позавидуешь: кругом одни бабы...
Свинья никуда не ушла, рюхала за калиткой, не смея ступить во двор. Все попытки заманить ее, а потом и насильно загнать в скотник не увенчались успехом. Похоже, она одичала, скитаясь по сопкам, но и от жилья не хотела уходить, а младший оперуполномоченный старший лейтенант Курдюкова пока что больше умела быть сварливой женой, нежели хозяйкой на ферме. Несмотря на то что родилась и выросла в деревне Новгородской области. Наконец она догадалась, что приблудная животина попросту голодная. Ей выставили за ворота таз с наскоро запаренным комбикормом и на том успокоились.
- Исправлюсь, товарищ майор, - стреляя глазками не хуже продавщицы из Верхних Сволочей, сказала "жена", перед тем как уйти в свою спальню. Разрешите идти на ночной отдых?
План разведмероприятий, проводимых в "бермудском треугольнике", предусматривал почти полное разделение их обязанностей. Татьяна занималась связью, шифровкой и передачей донесений, накоплением уже готовой информации в компьютере - короче, только вспомогательной работой. О всей операции она знала лишь в общих чертах. И не лезла в кухню Поспелова даже из простого женского любопытства. Она имела четкие инструкции, что и как делать, если вдруг возникнет нештатная ситуация, но и тут Заремба ее полностью обезопасил, запретив всякие самостоятельные шаги, любую инициативу, кроме необходимой обороны личной жизни.
Иное дело, просто жизнь на ферме "семейной пары", та самая жизнь, которая занимала основное время и которая была главным прикрытием разведоперации. Без труда они купили и пригнали пару коров, десяток бычков поставили на откорм, благо, что и пасти не надо: бывший хозяин обнес свои тридцать гектаров выпасов и семьдесят - посевов клевера проволочной поскотиной. Уже получена ссуда в банке на приобретение пасеки в двадцать пять ульев и всего необходимого инвентаря, чтобы сделать кочующий пчельник на базе грузовика ГАЗ-66 с прицепом - с ней можно было все лето ползать по "треугольнику": лучшего предлога не придумать.
С первого же дня знакомства со своей "женой" Георгий понял, что вряд ли когда свыкнется с мыслью, что они так и останутся чужими людьми. И что станут жить под одной крышей как начальник и подчиненный, а не как мужчина и женщина.
Еще в Москве Георгий привез Татьяну к себе домой и, говоря языком бабников, распустил перья. Она весьма искусно ему подыгрывала, пила шампанское, кокетничала и заметно хотела понравиться, что было совершенно естественно: пожалуй, не одна она из "женского батальона" с удовольствием бы поехала поработать года на два в экзотических условиях фермы в карельских сопках среди голубых озер и рек, где плещется форель. Вместо того чтобы прислуживать какому-нибудь ожиревшему директору оборонки или вовсе таскать белье и стелить постели в гостинице, попутно выполняя литерные мероприятия.
Он почти не сомневался в успехе первого вечера и порой мстительно вспоминал свою бывшую законную жену, в простреленной постели которой наверняка уже лежал любовник, о котором она напоминала часто и навязчиво. После двух ночи Георгий открыл дверь ванной комнаты.
- Старший лейтенант Курдюкова! Сначала сюда, а потом - в койку!
- Есть, товарищ майор! - откликнулась Татьяна и без всяких комплексов попросила халат или, на крайний случай, длинную мужскую рубашку, потому что ночью она зябнет.
Он дал ей халат и пообещал, что сегодня будет тепло и, может быть, даже жарко.
Пока он на правах хозяина прибирался на кухне, Татьяна выполнила приказ, и Георгий явился в спальню как молодожен к брачному ложу.
- Извините, товарищ майор, - вдруг трезвым и холодноватым голосом сказала она, - служба на сегодня кончилась. Я и так работала до двух часов. Спокойной ночи.
Он тогда еще не поверил в стопроцентное "динамо", хотел пошутить:
- Я по легенде - бабник и обязан работать всю ночь. К тому же нам следует приспосабливаться друг к другу, не так ли?
- Непременно, Георгий Петрович. Вот и будем приспосабливаться.
- Так в чем же дело? Сейчас и начнем.
- Начнем. Идите спать. На диван. Или мне уйти?
Он ощутил прилив раздражения от ее внезапной сухости и решительности, однако настаивать сейчас, тем более проявлять свою волю было глупо. Судя по ее тону, она не моргнув глазом пойдет на обострение, и вовсе не из-за своего целомудрия, а из-за какой-то жесткой принципиальности. Ко всему прочему, Георгий вспомнил отеческое предупреждение Зарембы и совет найти общий язык. Он сел на край постели.
- Ты меня сбила с толку, - сказал он, смиряя гордыню. - Прошу прощения... - Скажи, что ты имела ввиду, когда говорила... о приспособлении друг к другу? - Георгий будто бы заботливо подоткнул одеяло под ее ноги.
- А то и имела, - не сразу сказала она. - Придется приспосабливаться жить под одной крышей, изображать семейную пару, разыгрывать то любовь и согласие, то ревность и ссоры. Если, конечно, после этой ночи вы от меня не откажетесь.
Георгий и тогда не поверил в искренность, зная по опыту, как самые опытные шлюхи умеют разыгрывать неприступных девочек-дюймовочек. Он сделал вид, что вполне удовлетворен ответом, попросил извинения и ушел спать в зал, на диван. И всю ночь не мог уснуть от одной лишь мысли, что он, Жора Поспелов, никогда не знавший отказа, вынужден спать сейчас в одной квартире с молодой, приятной женщиной, которая пусть и не возбуждает такую дикую страсть, как бывшая жена, однако притягивает воображение новизной ощущений; вынужден ворочаться с боку на бок, без конца думать о ней, представлять, как бы это все восхитительно у них произошло. И тихо злиться от собственного бессилия, и вспоминать, как он с блеском выхватил из грязных рук не какого-нибудь старшего лейтенанта спецслужбы, а саму "Мисс Очарование". Взял одной смелостью и напором, будто крепость на шпагу! Правда, и первая их ночь тоже походила на насилие, только вместо истерики, обиды и стрельбы родилось совершенно обратное: Нина покорилась ему и сама назвала мужем, отныне и навеки...
Под утро он окончательно накрутил себя, взвел и разозлился на Татьяну, решив отказаться от ее участия в разведоперации. С этой мыслью он и уснул, сжав кулаки и стиснув зубы, ругая ее про себя так же, как вчера Нину шлюха, тварь, дрянь...
Тогда и в голову не пришло, что Татьяна за стенкой тоже не спала, тоже думала, вспоминала... И тоже уснула под утро, всего на пару часов, потому что в семь разбудила его тем, что готовила на кухне завтрак и, не зная "секретов" старой поспеловской мебели, уронила дверцу настенного шкафа, оторванную во время переезда, так и не отремонтированную.
Он лежал и делал вид, что не проснулся. Ее инициативу он сначала расценил как желание угодить, подлизаться, искупить как-то издержки собственных принципов.
Потом Татьяна осторожно вошла в комнату, постояла возле "спящего", сделала движение, чтобы тронуть за плечо, но вместо этого как-то бережно прикоснулась к сжатому кулаку на подушке, погладила и осторожно, один по одному, распрямила пальцы. И второй кулак отчего-то разжался сам...
- Не притворяйся, - сказала с улыбкой. - Вставай, я приготовила завтрак. Начнем есть наш пуд соли. В этот момент Георгию вспомнилось, что у Татьяны есть сын, живущий с бабушкой где-то в Новгородской области. От мысли об этом ребенке эта строптивая, дразнящая, своенравная женщина предстала перед ним с неуловимой печатью иного качества - материнства, которое служило некой защитой от всякого на нее посягательства. За ее плотью стояла еще одна плоть, еще одна живая душа, и всякое оскорбление, нанесенное ей, немедленно отзывалось в ребенке. Что бы он, Жора Поспелов, чувствовал, если бы кто-то чужой посмел оскорбить его мать?
Посмел говорить с ней развязно, предлагать "приспособиться"?
А сын Татьяны еще маленький и не способен отомстить за мать.
Неожиданным образом увязанные эти мысли в один момент развеяли все ночные мысли и страсти. Только осталась одна мстительная в отношении бывшей жены, за насилие над которой никогда никто не отомстит, потому что некому мстить: Нина о детях и слышать не хотела! И он когда-то не хотел, но к тридцати, и еще чуть раньше, окончательно созрел, потому что начал матереть, ощущать опасность своей работы, страх, уровень риска и эфемерность жизни. Словишь пулю - и ничего после тебя не останется! Никого! Жена? Так жена, как поется в старой казачьей песне, погорюет и забудет про меня...
- Вставай, - Татьяна положила руку ему на лоб. - Остыла твоя горячая голова, утро вечера мудренее, вставай. Георгий осторожно убрал ее дразнящую ладонь: эти игрушки в утреннюю ласку после ночного "динамо" были известны и означали единственное - Татьяна не хотела портить с ним отношения и выбрала неприемлемую для него тактику постоянно подогревать чувства и воображение, но всякий раз ускользать из рук под самыми разными предлогами. Эдакая кошечка с мышью.
Только Георгий сам привык быть котом.
- Отлично, - холодно проговорил он и встал. - Ты сделала выбор в наших отношениях. Я тоже. Люблю, когда у меня развязаны руки. Когда с товарищем по службе связывают только служебные, а не постельные дела.
Вероятно, тогда она приняла это за шутку или за некую месть уязвленного мужского самолюбия и серьезно к его словам не отнеслась. На деле же теперь получалось точно так, как он сказал: Георгий разъезжал по "треугольнику", заводил знакомства с женщинами, любезничал с очумевшими от тоски одинокой жизни в глухих местах агентами Ромулом и Ремом - одним словом, был все время на людях, а Татьяна как опостылевшая нелюбимая жена сидела на хуторе и ждала у окошка блудливого "мужа". Мало того, скоро хозяйство резко прибавилось: бродячая свинья, прибившись на ферму, привела с собой девять полосатых поросят - признак того, что огулялась с диким кабаном, - и хочешь не хочешь, забот у хозяйки прибавилось.
Когда же в конце мая Поспелов наконец купил пасеку, "жена" не то чтобы затосковала, но почувствовала себя обманутой: дачная жизнь на ферме, как корабль, обрастала ракушками и тянула ко дну.
А пасека была необходима как прикрытие: часть ульев выставлена на ферме, а большая часть превращена в кочующую пасеку, которая позволяла в любое время появляться в той части "бермудского треугольника", где было необходимо. Георгий сразу же начал готовиться к выезду на несколько ночей, и заметил, что строптивая, несостоявшаяся любовница ждет этого часа, как муки, ибо выяснилось, что боится оставаться на ферме одна, несмотря на электронную охранную сигнализацию и автоматическую связь.
- Ты жесткий парень, Поспелов, - сказала она накануне отъезда его с пасекой в недра загадочного "треугольника" - Знаешь ведь, что мне будет страшно, и даже душа не дрогнет... Ты всегда так с женщинами?
Он не хотел ни завоевывать ее таким образом, ни тем более пугать, а сказал, в общем-то, правду.
- Не жесткий, а жестокий, - поправил. - Представляешь, в последнюю встречу с женой я изнасиловал ее. Да, а она в меня стреляла. Ничего отношения? А знаешь, кто моя бывшая? "Мисс Очарование" восемьдесят восьмого года, Нина Соломина, помнишь?
Она пожала плечами.
- Нет, не помню... Роковая женщина?
- Они все у меня роковые, - признался Георгий. - Потому что надо мной рок висит. Так спецпрокурор определил. Хорошо, что нас судьба повязала только... легендарными супружескими отношениями.
Татьяна смотрела хоть и недоверчиво, но в глазах таился испуг. Поспелов рассмеялся и похлопал ее по щеке.
- Ладно, не бойся, я скоро собаку куплю. Даже двух, кавказских овчарок. Будешь дама с собачками!
На утро же стало ясно, что заезд с пасекой в Долину Смерти придется отложить на неопределенный срок, поскольку Татьяна приняла шифровку, ключом к которой владел только он сам. Это означало особую важность информации...
Заремба сообщал, что в Петрозаводске внезапно объявились два охотника-медвежатника, исчезнувшие вместе с вертолетом МИ-2 пять месяцев назад.
Требовалось немедленно установить, вернулся ли из небытия егерь, продавший им медведя в берлоге, и срочно выезжать в столицу Карелии, чтобы через местную спецслужбу выяснить, в каком параллельном мире побывали новые и все-таки земные русские люди...
"Новые русские" до этой самой злополучной охоты были людьми малознакомыми, хотя жили в одном городе давно и бизнесом занимались лет по восемь. Надо сказать, что и по роду занятий они были близки: оба когда-то относились к интеллигенции.
Хардиков начинал жизненный путь в милиции, когда еще существовал ОБХСС, дослужился до капитана, а потом его свел с ума один известный художник, заразил тягой к прекрасному, к живописи и поэзии, и он уехал учиться на журналистский факультет. Парень он был симпатичный светловолосый, слегка скуластый, с острым, пронзительным взглядом, что нравилось женщинам и не нравилось преступникам. Эдакий "истинный ариец", баловень судьбы, белокурая бестия.
Журналистом он поработать не успел, началась перестройка, некоторое время занимался издательской деятельностью, в которой наварил первоначальный капитал, и ушел в область прозаическую: стал торговать обувью, организовав частную фирму "Стивал-Карел". К началу памятной охоты Хардиков имел до сорока магазинов в самом Петрозаводске и многих городах России, включая Питер, мечтал открыть свой банк и уже достраивал для него здание в центре карельской столицы. Бандиты его никогда не доставали и своими налогами не обкладывали, поскольку бывший капитан сидел под "крышей" МВД и обувал в итальянские ботинки половину милиции.
Человеком он был смелым, богатым, способным на поступок и никакими комплексами не страдал. Кроме бизнеса с такой же страстью любил охоту, а когда хорошо выпивал, в душе просыпалась зараза, внесенная художником: тянуло к поэзии, причем исконно русской - к стихам Есенина, Клюева, Рубцова.
Благодаря ей они и сошлись со Скарлыгиным, когда встретились на юбилее общего знакомого. Выпивший Скарлыгин встал и, вместо тоста, начал читать стихи Рубцова:
Россия, Русь! Храни себя, храни!
Смотри, опять в леса твои и долы
Со всех сторон нагрянули они,
Иных времен татары и монголы.
Читал со страстью, с душевной болью, до слез, пытаясь пробить силой слова галдящую толщу застолья. Не пробил...
Скарлыгин обликом своим напоминал народовольцев прошлого века борода, очечки, а за ними глаза, полные любви и сострадания к своему народу. По образованию он был геолог-геофизик, но работал корреспондентом в газете долгое время, и направление в бизнесе избрал как бы по третьему пути образовал фирму "Сантехмонтаж", строил канализации, водопроводы, ставил раковины и унитазы. В отличие от Хардикова, едва сводил концы с концами, выкручивался, искал ссуды и страдал от рэкета. Поэтому сошлись они не на бизнесе, а на страсти к поэзии и охоте. На юбилее они уединились, до утра пили водку и читали стихи, пели и плакали, умилялись и покрывались ознобом от повышенной чувствительности и силы поэтического слова. Тут же поклялись: немедленно, как только придут на работу собственные бухгалтера, перевести крупные суммы на памятник Николаю Рубцову в Вологду, - и заодно договорились поехать на медведя. Хардиков накануне купил берлогу.
Проспавшись к обеду, про перевод денег на памятник они мгновенно забыли, но отлично помнили об охоте, поскольку любили ее во всяком состоянии. Хардиков зафрахтовал вертолет МИ-2, посадил нового друга и полетели они в неизвестность.
И вот, спустя пять месяцев, объявились в городе внезапно - причем не только для своих домочадцев, работников предприятий, но и для себя лично. Пришли в себя и обнаружили, что находятся на складе труб, чугунной фасонины и фаянса, принадлежащем Скарлыгину, запертые снаружи на замок и опечатанные печатью банка; за долги фирма полностью перешла в собственность кредитора.
Скарлыгин разорился, пока был на этой странной, длительной охоте. Даже некоторую мебель из квартиры продали с молотка... Пустить в трубу фирму "Стивал-Карел" за такой срок было не так-то просто, хотя и Хардиков понес крупные убытки за время отсутствия. Об исчезнувшем вертолете, двух пилотах и егере у него, разумеется, спросили сразу же, но по-свойски. И он так же по-свойски рассказал, что благополучно подхватили на борт егеря в Нижних Сволочах, взлетели по направлению к Горячему Урочищу, и тут началась болтанка, так что выпить в воздухе было невозможно. Из горлышка же "новым русским" пить не пристало, и они дважды приземлялись на голые вершины сопок, минут на пять: пилоты двигатели не глушили.
И вот когда пришло время приземлиться в третий раз, командир экипажа забеспокоился - что-то непонятное творилось с приборами, будто зашкаливало или вовсе не работало. Бывший геофизик успокоил, дескать, это магнитная буря, а Хардиков приказал все-таки сесть и, пока выпивают и закусывают, посмотреть машину. Приземлились на лысой сопке, от винтов поднялся высокий столб сухого рыхлого снега, и когда он осел, - двигатель на сей раз выключили, - то все увидели, что со всех сторон к вертолету идут какие-то люди в скафандрах, а, может, и в заиндевевших, обросших куржаком капюшонах тут мнения расходились.
Снег был глубокий, поэтому людишки казались маленькими, тонули по пояс. Водки на борту было целых полтора ящика - есть чем попотчевать нежданных гостей, так что "новые русские", уже читавшие стихи, компании обрадовались, сами открыли дверь и еще зазывать стали.
А это оказались вовсе не люди - уроды какие-то! Зеленые, похожие на чертей! Они чем-то брызнули в салон вертолета, как из газового баллона, и все враз полегли, потеряли сознание...
Дальше "новые русские" несли вообще полную чушь, бредятину про летающую тарелку, в которой они потом очутились, про полет на планету Гомос, находящуюся в другой солнечной системе, про открытие внеземной цивилизации и про то, как там устроен мир. Работники прокуратуры и милиции, отлично знавшие Хардикова, не могли поступить с ним грубо и сразу же определять в местную психлечебницу. Его отпустили домой, а разорившегося Скарлыгина с помощью специальной бригады "скорой помощи" отвезли в наркологическое отделение: диагноз был поставлен соответствующий - алкогольный психоз, шизофрения крайней степени, сумеречное состояние. Владелец фирмы "Стивал-Карел" хоть и был по-товарищески предупрежден молчать, что с ним произошло, не послушал советов и созвал пресс-конференцию, где сделал сенсационное заявление. Инцидент получил широчайшую огласку, Хардикова показывали по телевидению, о нем писала вся свободная пресса, начался нездоровый ажиотаж. Но и плевать бы на него: чем бы народ ни тешился, лишь бы не плакал, не ныл, что вовремя не дают зарплаты. Бывший капитан милиции пошел дальше, совершая безумные действия - все свободные деньги в сумме сто пятнадцать тысяч долларов перевел на строительство памятника поэту Рубцову, в магазинах убрал кассовые аппараты и приказал раздавать обувь бесплатно. Стало ясно, что оставлять его на свободе больше нельзя, а уговорить, подействовать невозможно.
Хардикова снова пригласили в прокуратуру, спровоцировали буйство и увезли в наркологию.
Тимоха не умер, хотя испытал полное ощущение смерти - так, как ее себе и представлял. Очнувшись, он увидел перед собой стерильно чистый, матово-блестящий потолок, набранный из металлических плиток, почувствовал, что руки вытянуты вдоль тела и чем-то привязаны. Сразу же подумал, что это операционная: значит, "сломался" на прыжке, скорее всего, повредил позвоночник. Голову вроде бы ничего не сдавливает, шея работает - значит, черепно-мозговой нет. И слава Богу! А то бы ходил потом по деревне, улыбался и фиги показывал, как покровский дурачок Мотя.
Он чуть приподнял голову, еще тяжелую, пьяную после наркоза, - перед глазами закружились какие-то приборы, блестящий металл, мониторы. Похоже, не операционная, а реанимация, где он бывал несколько раз, когда кто-то из десантуры неудачно приземлялся. На душе полегчало - кризис прошел, если очнулся, жить буду! Попробовал шевельнуть позвоночником, двинуть ногой все двигается, пальцы шевелятся. И писать охота - просто смерть!
Мочиться в штаны десантнику, даже прикованному к постели, было "за падло".
Паршивый какой-то, нудно режущий свет быстро утомлял зрение, Тимоха прикрыл глаза и позвал:
- Сестра? Эй, сестрица!
Вокруг была полная тишина, если не считать урчащего звука где-то за головой - видимо, работал холодильник. Конечно, на дворе ночь, и эти сестрицы-сучки либо спят, либо собрались и пьют чай. А ты лежи тут и жди, когда мочевой пузырь лопнет. И ведь еще привязали, курвы!
Он пошевелил запястьем - поддалось, что-то затрещало. Вмиг догадался: распяли липучей лентой. Ну, это тебе не ремень с пряжкой-самозахватом! Через несколько секунд он высвободил правую руку, с левой же просто сдернул завязку и, забыв о позвоночнике, сел...
Сначала, обнаружил, что не голый вовсе, как обычно лежат в реанимации, а обряженный в какой-то тоненький, глухой комбинезон из ткани, похожей на серебристый металл. И нет ни гипса, ни повязок! На ногах же высокие ботинки, очень похожие на десантные, только сшитые из какой-то ерунды в виде фольги от сигаретной пачки.
И кровать под ним - вовсе не кровать, а кресло с мягкой откинутой горизонтально спинкой. Подивиться и осмыслить все увиденное еще не хватало времени да и эмоциональных сил, которые сейчас были прикованы к мочевому пузырю. Мать их так, где тут у них туалет? Хоть бы утку поставили... Он спустился с кресла, и спинка вдруг сама встала вертикально. Пьяно шатаясь, он сделал несколько шагов и на секунду забыл о туалете...
По правую руку от него, точно в таких же креслах, выстроенных вдоль стены, как в "боинге", дрыхла вся группа, все пятеро! Нет лишь пилота Леши и летнаба Дитятева. И помещение реанимационной какое-то вытянутое, округлое, без углов, без окон и дверей, как в сумасшедшем доме. Тимоха потоптался, держась за стеночку, прошел назад, вперед: хрен знает, где этот туалет!
Пока все спят, можно куда-нибудь в угол почирикать, а потом отпереться. И пусть сестрицы промокают тряпками!
Он так и сделал, зайдя за пластиковую тумбу с приборами. Лужа потекла вдоль стены по серебристому рифленому полу в сторону кресел со спящими мужиками - уклон туда был. Испытав облегчение, Тимоха в тот час же вытаращил глаза, предаваясь изумлению. Кипит-твое-молоко! Ну и палата! Не иначе как все побились, может, самолет гробанулся? И всех в Москву привезли, к Склифосовскому. Возили же туда якутскую десантуру после вынужденной посадки, когда мужики и парашюты надеть не успели, переломались. Значит, и их в столицу приперли. Сколько же это без памяти-то был? Дня два?...
Тимоха подобрался к соседнему креслу, где лежал Лобан, одетый точно в такой же комбинезон, потолкал его, оторвал липучки, связывающие руки. Старшой спал и от него все еще воняло перегаром... Но такого и быть не может! К вечеру всяко бы продышался, перегнал бы сивуху из крови в мочу...
- Стоп! - сказал он, осененный внезапной догадкой.
Их же еще только везли в Москву! На самолете! На санитарном! Вон и гул какой-то за стенкой. А самолет - импортный, не советский, пригнали откуда-нибудь в качестве гуманитарной помощи. И комбинезоны эти, видимо, входят в комплект для перевозки раненых... Но кто же ранен-то здесь? Изломанные парашютисты обычно что утюги - так закатают в гипс, будто живой памятник.
Все лежат красавцами, ни одной повязки, ни шины, ничего! И сон у всех странный, как под наркозом. Иначе бы ворочались, храпели, сопели и чмокали.
В следующий миг Тимохе стало нехорошо, заболело под ложечкой от тоски: вспомнил, что перед тем, как потерял сознание, видел каких-то мужичков в скафандрах под деревом, коротеньких и зеленых. Чего-то они суетились, бегали, как муравьи...
Значит, крыша поехала! Причем у всех сразу. Вся группа накрылась, и везут в какую-нибудь психбольницу. А пристегнули всех, чтоб не буянили, снотворным накачали...
Он сел в свое кресло и чуть не заплакал от жалости к себе. Руки увидел, по-прежнему черные, измазанные родной печной сажей, глубоко въевшейся в кожу.
Дома печь развалена, Ольга матерится, ребятишки в грязи ползают... Куда везут? В какой город? И письма не дадут написать. Говорят, дуракам не разрешают, чтобы домашних с ума не сводили... У Тимохи началась вдруг такая смертная тоска - лучше бы не приходил в сознание. Лежал бы себе, как вся гвардия лежит, и сопел в две норки. И не думал бы... Домашняя сажа на руках показалась ему такой дорогой, милой сердцу, что он руки к губам поднес и чуть ли не поцеловал. Не надо смывать! - подумал, - пусть хоть эта частичка родимого крова всегда будет с ним.
А то ведь все свое содрали, трусов не оставили, в какую-то униформу обрядили, паскуды. Грязь же от домашней печи - это не грязь!
- Погоди-ка, Тимофей! - вслух сказал он и слегка оживился. - Если ты думаешь...
Да так складно думаешь, значит, не все потеряно! Дураки-то вовсе не соображают...
Он замолк и огляделся: услышат - скажут, сам с собой базарит. Это первый признак душевного заболевания. Мотя покровский ходит вон и бухтит-бухтит себе под нос.
И руки надо бы отмыть! Отпарить, вытравить всю сажу. Потому что когда ее бережешь, тоже ненормально. Разве умный человек ходит с грязными руками? Разве трясется от умиления над неопрятностью?
Эх, и отмыть нечем! Ни крана, ни раковины. Надо было, когда писал, хоть мочой, что ли... Тимоха поплевал на ладони, потер о комбез - ничуть не посветлело.
Да и чиститься сейчас сидеть, когда летишь хрен знает куда и зачем признак нездоровый. Вроде, слышал, мания такая есть - мания чистоплотности...
- Тьфу! Мать ее так... Не знаешь, что хорошо, что плохо, - забывшись, выругался он. - Ну ты и влип, Тимоха! Удружил тебе шеф!..
Он снова осекся и огляделся - спят. А чего это он говорит сам о себе, будто со стороны видит? Надо контролировать себя, в руках держать, бороться, если в самом деле небольшой завих случился. Поди, пройдет. Вот же, все вижу, все понимаю правильно, осознаю себя, ориентируюсь в пространстве, по полу хожу - не по стенам. Правда, написал за тумбу, так от нужды! Гады, хоть бы сортир сделали в этой труповозке, буржуи проклятые...
Вообще-то разобраться - почти здоров. Наполеоном себе не кажусь, твердо знаю, что я - Тимофей Трофимович Алейский, парашютист из авиалесоохраны, живу в селе Покровском, имею жену Ольгу и двух девок, Наташку и Олеську. Одной пять, другой четыре года... Сам родился в семидесятом году, третьего декабря, кончил десятилетку, отслужил в рязанской воздушно-десантной дивизии, пятьдесят семь прыжков сделал...
Да с мозгами-то все в порядке! Никаких сдвигов! "Мороз и солнце, день чудесный!
Еще ты дремлешь, друг прелестный. Пора, красавица, проснись!.." Это Пушкин.
Семью девять - шестьдесят три. Площадь круга - два пи эр в квадрате. Брат Колька - тракторист, пьет, паразит. Сестра на Украину уехала с мужем и теперь за рубежом оказалась, за границей - ни слуху, ни духу. Живая ли?..
Однако в следующий момент взлетевшая было душа снова оборвалась в пропасть, будто при первом прыжке с аэростата: мужичков-то зеленых видел! В скафандрах бегали... Это труба! Как живые перед глазами стоят. Маленькие, с метр, передвигаются странно, как инвалиды, с раскачкой. Не приснилось же! Видел. А если пришельцев начал видеть - кранты, затягивай кильванты, приехали. Был приступ...
Неожиданно темный большой квадрат на стене вспыхнул голубым и засветился - да телевизор же! Вот пошли титры... Да это же фильм "Белое солнце пустыни"! Ничего сервис. Должно быть, чтоб больные нервы успокаивали.
Федор Сухов шел с чайником по пескам, с бархана на бархан. Сейчас Абдуллу найдет, закопанного по горло, водой нацоит... Все помни)!
- Тим? Тимошка? - вдруг послышался за спиной слабый голос, заставивший вздрогнуть. Спина заледенела - будто с того света говорят. Не оборачиваться! Не реагировать! Пусть хоть черти лохматые выползут!
- Тимофей, мы где вчера так надрались? Что-то забыл... Кто раскошелился-то?
Фу, блин! Да это же Лобан очнулся! Тимоха резко обернулся - старшой боялся тряхнуть головой, лишь глазами хлопал, как кукла.
- Дай водички, Тима...
- Где я возьму? - проворчал Тимофей. - Водички ему...
- Сходи на колодец... Холодненькой...
- Разбежался!.. Башку-то свою подыми, посмотри, где мы.
- А где мы? В вытрезвителе, что ли?
- Ага! - зловредно протянул он. - В вытрезвителе! Хмелеуборочная подобрала!
- Тебя-то за что?
- Балда, в самолете мы! Летим!
Лобан помолчал, помыслил, предположил:
- Не помню... Меня что, пьяного погрузили? И Дитятев согласился?.. Придется фуфырь поставить...
- Поставишь. Вставай, погляди кругом. Самолет-то не наш. Санборт пригнали, импортный. С телевизором вон.
- А я думаю, что там горит на стене... Куда это нас?
- В дурдом, куда, - слегка взвинченный тон в общении среди десантуры считался хорошим тоном, ребятишки-то все крутоватые...
Тимоха чувствовал себя уже хозяином положения, эдаким "старожилом" в брюхе урчащего, как холодильник, аппарата. Успел кое-что обдумать, понять...
- Слышь, Тим, - Лобан с трудом сел. - В самом деле, куда летим-то?
- Сказал же, в психбольницу. Куда еще нас?
- Кончай балдеть... Почему?
- Потому что ты - дурак. Напился до чертиков.
Старшой только простонал, попробовал собраться с мыслями - не вышло. Матюгнулся обреченно.
- Тебя сопровождать послали?
- Ну! До Москвы!
- Теперь из летной книжки талоны выстригут, - отчаянно проговорил Лобан. - А мне до пенсии - три года...
- Жрать меньше надо было! - подзадорил Тимоха.
- Слышь, Тимоха, - воющим каким-то, волчьим голосом протянул старшой. - Я ведь и правда чертиков видел. Будто повесился на сосну, а подо мной бегают. Зеленые...
Тимофей незаметно и облегченно перевел дух: значит, не один видел! Вдвоем уже легче, можно биться спиной к спине...
- Рожки-то были? Хвосты?
- Не-а... На них одежа... Как у нас защита. И будто вместо касок гермошлемы.
Рожи мерзкие, зеленые...
- Во-во! Белая горячка! - определил Тимоха.
- За чей счет самолет-то наняли? - вдруг спохватился Лобан. - Мне же за такое лечение за всю жизнь не рассчитаться. В Москву! Ничего так... Мог бы в Петрозаводске спокойно подшиться. Или закодироваться. За каким фигом в Москву, Тим?
- Давай поднимать остальных! - распорядился тот. - Хватит дрыхнуть.
- Кого - остальных? - с опаской и не сразу спросил старшой.
- Десантуру. Ты оглядись, оглядись. Вся группа с тобой.

Предыдущая страница 3 Следующая страница


Пришельцы 4

Лобан сполз с кресла, механично переставляя ноги, поплелся по салону. Глазел с любопытством и страхом, как на покойников, и врубался трудно, со скрипом в мозгах.
- Тимоха... А мы все - живые? Или... того?
- Пока я мыслю - я живу! - вспомнил тот. - Великие так говорили. Все. Ничего не мыслю, - признался старшой. - Ладно, меня на психу. Ну еще Азария... Молодняк-то куда? Зачем? Пашка только женился, в рот не берет... Почему, Тимошка? Ну, ты же всегда по трезвяку! Ты-то все помнишь!
- Однозначно, в дурдом! - Тимофей потряс тяжелую богатырскую тушу Азария - бесполезно. Запечатал ему ладонями рот и нос.
- Зачем?..
- Затем, что все тут чертиков видели, маленьких и зелененьких! Вот разбудим и спросим. Буди!
Старшой, как обычно в таких случаях, почувствовал острое желание действовать и руководить.
- Подъем! - заорал он и стащил на пол сначала Шуру, потом Игоря. Растряс, растолкал, полусонных поставил на ноги. Наконец, заворочался и замычал Азарий, лишенный кислорода, разлепил глаза. Молодожен Пашка от суеты и голосов проснулся сам, сел, принюхался и вдруг сказал совершенно трезвым, нудноватым голосом:
- Мужики, ну кто опять в штаны наделал? В одной казарме с вами спать невозможно.
Опять вонища...
И тут началось - где, почему, зачем? Хлопали глазами, вертели головами, щупали себя, металлические стены, глазки приборов. Тимоха объяснял популярно - кто верил, кто сильно сомневался, а кто и вовсе отрицал, что палата салон санитарного самолета.
В том, что видели зеленых мужичков под деревьями, признался один только Азарий.
Рассказал откровенно, без утайки; остальные, включая Тимоху, напрочь отрицали чертей. И терялись в догадках, каким образом угодили в эту камеру без окон и дверей.
А Тимоха-то сразу понял, что зеленых мужичков видели все без исключения! Темнили только по своим соображениям, чтоб за дураков не приняли. Это Лобану с Азарием все равно: они и так были на грани белой горячки - что им не признаваться!
Горлопанили почти час и даже немного развеселились, что хоть и оказались в заднице, но зато всей группой, как на пожаре. Плевать на этих уродцев, что под деревьями чудились!
Потом всем скопом навалились на Тимоху, разобравшись, что он очнулся раньше всех, а может, и вовсе не спал, хитрецтрезвенник.
- Откуда мы здесь взялись? - орали. - Кто сюда посадил? И насколько?
- Пошли вы! Не знаю! - решил не отделяться от коллектива Тимоха. Меня тоже одели, как вас, обули! И в такое же кресло закопали!
- Мужики! - вдохновился Лобан. - Тимоха - ментяра! Стукач! Давно подозревал!
Давно! Почему не пьет никогда?.. Ах ты, козел!
- Ах, падло! - громыхнул Азарий и буром пошел на Тимоху. - Своих корешей заложить? Куму десантуру сдать?!.
Он после армии с годик посидел в тюрьме за хулиганку и считался мужиком бывалым и невероятно честным - век воли не видать! И если уж Азарий взорвался и слово молвил - чистая правда...
Тимоха вновь ощущал себя почти здоровым, попятился к стене, вжался спиной, изготовившись драться со всей командой - десант умирает стоя! Что с них взять - дураки же! Толпа во главе с Азарием приблизилась вплотную: кто в каратистской стойке, кто в боксерской, кто выбросил руку, чтоб схватить за шею, как в вольной борьбе. Зека Азарий по-кошачьи держал перед собой руку с двумя растопыренными пальцами - фазы замкну! Тимоха выставил защитный блок и больно ударился локтем о металлическую стенку, замозжило руку, задергало, будто ток пробежал...
Да чего это они, полудурки? Глаза вытаращили, рты разинули... И глаза устремили куда-то мимо Тимохиной головы...
За спиной что-то тихо зажужжало и зашевелилось...
И спиной же он ощутил бесконечную пустоту, открывшуюся сзади...
Как зачарованный, он медленно повернул голову и оцепенел.
Большой сегмент, из которых состояли стенки этой палаты номер шесть, отъехал в сторону. А за ним обнаружился приличный овальный иллюминатор с выпуклым стеклом.
Где-то на высоте пояса...
За стеклом была звездная чернота ночи. И больше не требовалось ни разборок, ни объяснений, ибо, единожды взглянув в эту бездонную пропасть, все становилось предельно ясно, как божий день.
За бортом медленно плыл открытый космос.
И планета Земля хоть и была далеко, хоть и выглядела не крупнее школьного глобуса, но все еще четко различались на ее поверхности материки и крупные острова, разбросанные в голубом океане...
Поспелову очень хотелось увидеть пострадавших "новых русских" воочию, побеседовать с ними, попробовать из полного бреда выстроить хоть какую-нибудь логическую картинку, однако он не имел права раскрываться и вступать в контакты с кем бы то ни было, кроме сотрудников спецслужб, и то под другой фамилией и легендой. В Петрозаводск он, якобы, прибыл из Москвы для выяснения обстоятельств, связанных с пропавшим вертолетом и объявившимися "новыми русскими". Командированным из главной конторы на местах обычно лишних вопросов не задавали, обходились шифрованным предписанием оказывать всяческое содействие.
Петрозаводские коллеги думали о происшедшем совершенно однозначно, их выводы полностью совпадали с медицинским заключением, но при этом они никак не могли ответить на вопрос, где же вертолет с пилотами и егерем, которого в Нижних Сволочах не оказалось. Строили предположения, что летчики тоже выпили крепко и заснули в вертолете, а охотники спьяну выбрались из машины и отправились искать берлогу. И потерялись. Проснувшись, пилоты полетали, поискали их и не нашли.
Решив, что "новые русские" замерзли где-нибудь в лесу, сговорились с егерем, и, боясь ответственности, - не старых же русских потеряли, за которых никто не спросит! - перелетели границу с Финляндией и скрылись. В общем, старая песня, слышанная еще от Зарембы.
По другой версии, выдвинутой одним из молодых сотрудников, во время третьей посадки на сопку между "новыми русскими" и пилотами произошел конфликт, потом драка, в результате которой последние были убиты. Вместе сними, возможно, погиб и егерь, а, возможно, и нет. Управлять вертолетом никто не умел или он был поврежден от карабинных выстрелов, произведенных в салоне. Поняв впоследствии, что подобное преступление скрыть невозможно Хардиков это должен отлично понимать, - "новые русские" вместе с егерем, если тот остался жив, замаскировали вертолет в тайге и ушли отсиживаться куда-нибудь в зимовье, пока не прекратится активный поиск. После чего вышли из своего схорона, уничтожили все следы, зарыли или завалили камнями трупы, машину, разработали легенду об инопланетянах, - благо, что слухов о них сейчас хоть пруд пруди, - и с нею явились в свет: если не поверят в сказки, то сочтут сумасшедшими, невменяемыми - какой с них спрос? В эту версию хорошо укладывалось поведение Хардикова, который будто сам стремился попасть в психушку. Да и суть ее казалась более правдоподобной. Егерь, простой деревенский парень, не мог с таким упорством и фантазией разрисовать космические путешествия, мог проболтаться, и потому перед выходом в мир его тоже убрали. Раб и прислужник больше был не нужен.
Поспелов пожелал лично познакомиться с автором этой версии, однако коллеги заявили, что он в какой-то командировке, почему-то замялись, и Георгий не стал настаивать, решив, что это предположение - их коллективный труд, а сказать прямо об этом нельзя, поскольку на "новых русских" ложится тяжкое обвинение. Однако и такая версия Поспелова не устраивала. Он лично осмотрел сарай на окраине города, который использовался под склад и в котором оказались Хардиков со Скарлыгиным (попасть в него можно было довольно легко, не нарушая замков и печатей), исследовал одежду и оружие охотников и ничего особенного не установил. Да, на унтах и одежде нет следов грязи, такое ощущение, что их носили зимой, по чистому снегу, да трудно ли очистить, отмыть? Ствол карабина Хардикова абсолютно чист, у Скарлыгина - со следами свежего выстрела: подавал сигнал из склада, чтобы привлечь внимание сторожа.
Наконец, он прослушал аудиозапись беседы с Хардиковым и Скарлыгиным их лечащего врача, который по просьбе спецслужб заново расспросил охотников о приключениях.
Оба точно повторяли одну и ту же версию, кое-где удачно дополняли друг друга, причем рассказывали со страстью, взахлеб, вспоминая детали, упущенные во время беседы в прокуратуре. По социальному положению, образу жизни, воспитанию, по психодинамике и эмоциональности они относились к разному типу, а тут трещали, будто зачарованные, будто братья-близнецы, связанные духовно в чреве матери.
Спецслужбы давно занимались пропажей вертолета с охотниками и достаточно хорошо изучили личности всех участников происшествия.
На пятый день пребывания в Петрозаводске Поспелову устроили "свидание" с "новыми русскими": минут двадцать наблюдал через волчок за каждым. Несчастных уже несколько дней кололи средствами, подавляющими возбудимость, но и при этом они вели себя как-то очарованно, счастливо улыбались и ничуть не переживали свое заточение. Будучи совершенно трезвыми, они читали стихи, и, надо сказать, проникновенно, с глубокими чувствами и пониманием поэтической мысли. Если охотники "косили" под сумасшедших, то делали это гениально...
Нетрудно договориться о манере поведения, расписать все по часам и строго соблюдать правила "игры". Но сохранять одинаково мимику лица, характерно для шизофреников гримасничать, ломать пальцы, закатывать глаза не так-то просто.
Они действительно были больны и находились в тяжелейшем состоянии...
Получалось, что Георгий теряет время. Лучше сейчас выехать с пасекой в Долину Смерти, попробовать проследить на месте курс вертолета, определить возможные сопки, куда садились охотники, и поискать разобранные и зарытые части машины.
Труд долгий и неблагодарный, но это лучше, чем смотреть на блаженных сквозь волчок, снабженный оптикой.
В последний день Георгий решился рискнуть и пойти на контакт с "новыми русскими". Из Москвы, по настоянию жены Хардикова, приехал светило-доктор, а с ним увязался какой-то американец, интересующийся фактами контактов с инопланетянами. Доктор, естественно, побеседовал с обоими пациентами, а иностранца пустили только к бывшему капитану, хорошо владеющему английским. К Скарлыгину пошел Поспелов, переодевшись и слегка загримировавшись под американца и прихватив с собой коллегу-"переводчика". На всякий случай беседу устроили в полуосвещенной комнате, где лампа "замыливала" глаза собеседника.
Узнав, что в гости пришел гражданин США, специалист в области уфологии и поиска внеземных цивилизаций, Скарлыгин невероятно обрадовался и стал благодарить президента америки Клинтона за шаги гуманизма и серьезный подход к новейшим наукам в области познания мира и Вселенной, к чему в России всегда относились и относятся наплевательски, а всех свидетелей, очевидцев, тем более вступавших в контакты с инопланетными существами, бросают в психушки и объявляют сумасшедшими. Как и при коммунистах. Около двух часов, заводясь от распиравших душу чувств, бывший геофизик, журналист и предприниматель рассказывал свою эпопею, почти точно повторяя прежние откровения и разве что добавляя все новые и новые подробности.
По его рассказу, после того как их чем-то усыпили в вертолете, Скарлыгин очнулся уже в недрах космического корабля, одетый в блестящий комбинезон из металлолизированной ткани и привязанный к креслу. Его разбудил Хардиков и сообщил, что, кажется, они влипли в историю, попали либо к наикрутейшим бандитам и сейчас из них начнут выколачивать и выдавливать выкуп, либо пилоты хватили лишка и увезли за границу, возможно, в Швецию, и они сейчас находятся в камере как незаконно въехавшие в страну. Скарлыгин же, после тщательного осмотра помещения, пришел к выводу, что это отсек подводной лодки, где он однажды бывал на экскурсии еще в пионерском возрасте. Хардиков согласился, сообразив, что вертолет заблудился, упал где-нибудь на лед Северного моря и их подобрала субмарина, скорее всего, иностранная, потому что все сделано здорово и красиво.
Затем они начали стучать в стены, и тут открылся иллюминатор.
Скарлыгин хорошо разбирался в астрономии и все сразу понял. К тому же вспомнил существ в скафандрах, бредущих к вертолету. Они ничего не испугались, напротив, стали с интересом наблюдать, как выглядит вселенная, запоминать расположение огромных планет, которые изредка проносились неподалеку, изучать иные солнечные системы; в стену был встроен огромный телеэкран, с которого постоянно вещал гид-инопланетянин по имени Роо. Вид у него был неприятный, однако скоро привыкли, как, например, человек привыкает к виду змей, черепах и крокодилов. У них была возможность с ним беседовать, выдавалась немедленно любая справка, ответ на самый, сложный вопрос.
Таким образом, через два месяца по земному времени корабль прибыл на планету Гомос. Выйти из отсека было нельзя из-за совершенно иной газовой среды на планете и неприемлемой для человека особой формы энергии. Что-то вроде сильнейшей радиации. Специальный отсек корабля и все системы жизнеобеспечения землян заряжались только в солнечной системе Земли, и поэтому "новые русские" путешествовали по Гомосу как бы в привычной обстановке своего модуля, который отсоединялся от летательного аппарата и вместо иллюминатора открывался над головой прозрачный купол. Гомос цветущая планета, чем-то напоминающая природу Канарских островов, там нет мирового океана и суша представляет собой тысячи мелких материков, связанных воздушными дорогами. Форма жизни там не белковая, а кварцевая, образцы которой встречаются и на земле в виде растений, живущих в гейзерах. Температура воздуха - выше двухсот градусов по Цельсию. Разумных существ несколько видов: кроме людей с зеленым цветом кожи есть голубые и черные, очень похожие на негров. А социальное устройство жизни можно определить как форму построенного коммунизма, где давно уже не помнят и даже не представляют себе никакого неравенства. Однако никто там не отдыхает, не блаженствует под солнцем, все работают, сколько хотят, не имеют понятия о семье, детей воспитывают в специальных учреждениях. Можно сказать, это общество высочайшего сознания и полной свободы личности.
После экскурсии по Гомосу модуль вновь присоединили к кораблю и полетели на Землю.
- Каким же образом вы оказались внутри склада? - спросил Поспелов через переводчика. - Где приземлился ваш корабль?
- Я сам попросил Роо поместить нас куда-нибудь в нейтральное место, чтобы не шокировать никого, - признался Скарлыгин. - Мы предполагали, что в России нас не поймут.
- Вас перемещали из корабля в беспамятном состоянии?
- Это не беспамятство! - с жаром сказал космический путешественник. Это необходимый для адаптации сон. Там же иной счет времени! И такое расстояние!..
Если бы не этот специальный сон, мы бы до Гомоса никогда живыми не долетели.
Старость съела бы организм за три-четыре дня. Нас как бы законсервировали на время полета, понимаете?
- Разумеется! - серьезно сказал Поспелов. - А скажите: как вы считаете, с какой целью пришельцы с Гомоса устраивали для вас эту экскурсию? Хардиков зафрахтовал космический корабль?
- Даже у Хардикова бы не хватило денег, - не смутился Скарлыгин. Одно питание чего стоит. В одном тюбике - все, полный баланс веществ, витаминов. А вкус!
Потрясающий вкус!.. Гомосоны избрали нас для особой миссии.
- Пилоты вертолета и егерь не годились для нее?
- Я тоже спросил об этом Роо... Пилоты наши вообще не годятся для подобных вещей. Гомосоны ищут особое состояние духа и устройство разума. Прежде чем избрать, они снимают информацию, делают что-то наподобие фотографии подсознания.
Да, на таком вот уровне.
- Если не секрет, господин Скарлыгин, что это за миссия? В чем заключается?
По поводу миссии "новые русские" раньше и словом не обмолвились. Похоже, скрывали, и Скарлыгин признавался сейчас впервые, видя перед собой специалиста из США.
- Земляне встали на порочный путь, - заявил он. - Человечество в унынии и движется к хаосу. Мы обязаны сказать об этом! Внедрить надежду, что человеческий разум - не единственный во вселенной, что есть более высокие его формы! И тем самым приостановить заболевание, избавить людей от комплекса исключительности. Мы же - нижайшая форма! Примитив! А как мыслим о себе?! Но по сравнению с гомосонами - пингвины: разучились летать и бродим толпами по льдам. С одной мыслью - набить желудок, накопить жир, чтобы перезимовать и отложить яйца. Все! Нас избрали, чтобы мы донесли это человечеству, внушили ему, что далее нельзя идти по такому пути. Но чтобы просветлить сознание землян, бесполезно писать, кричать... Из моих трех профессий самая подлая была - журналист! Мы все время обманываем человечество и гоним его к хаосу! Будь проклят час, когда я взялся за перо!
- Каким же образом можно донести... такую сложную информацию? спросил Георгий. - Вам открыли способ... новый способ ее передачи?
- Способ старый: душа в душу, без всяких посредников. Только так можно открыть глаза человеку. Вот вы после беседы со мной увидите всю мерзость человеческого бытия и не захотите жить, как пингвин. Впрочем, это меньше всего касается лично вас. Потому что, поверив во внеземной разум, вы уже отказались от земных пороков. Иначе бы не занимались уфологией. Участь народа Америки не так печальна, а вот России!..
Скарлыгин резко замолчал, закаменело, на какое-то время стало неподвижным лицо, и Поспелов увидел слезы, бегущие и под очков. Он не стал поторапливать, выждал время, позволив собеседнику самому продолжить мысль.
- А вот участь России... плачевна. Хардиков спрашивал их о судьбе нашего народа... Нас ожидает цепь крупных катастроф, в том числе на химических заводах и ядерных объектах. Мы не можем контролировать то, что создали, благодаря детскому сознанию, которое бывает иногда гениальным. И все-таки остается детским. Нельзя доверять чистому ребенку, неопытному существу пользоваться спичками... Гомосоны очень нежно относятся к России, но помочь ей, спасти ее не в состоянии. У каждого народа своя судьба... У России она светла и печальна.
Пришла наша осень, улетели русские птицы счастья на юг. И скоро наступит ядерная зима. Увы, и к этому нам следует привыкнуть. Мы народ-жертва, чтобы спасти все человечество на земле. Наш пример просветлит сознание всего мира! Потому что нет другого народа, так глубоко чувствующего, с такой сильной и печальной поэзией, с такой безрассудной жаждой к самопожертвованию.
- Что же станет с моей страной? - воспользовавшись паузой, спросил "американец" Поспелов.
Скарлыгин вдруг оживился, в глазах мелькнула надежда.
- Я вас очень прошу! Передайте своему президенту... еще не все потеряно. Пусть действует смелее! Возможно, удастся взять под контроль ядерные вооружения, атомные станции. Мне известно, ваша страна давно вступила в контакт с гомосонами и разрабатывается совместная программа выживания человечества. Возможно, вы об этом не знаете, это сверхсекретная программа. Пусть ваш президент через ЮНЕСКО или еще как-то призовет Россию к покаянию, к смирению! Наш русский гонор сейчас идет во вред, приближает гибель. Настоящий патриот сейчас тот, кто смирит гордыню!
- Это все опять касается России, - слегка надавил Георгий. - Что же будет с моей Америкой?
Скарлыгин вдруг слегка даже озлился, будто гнев промелькнул в глазах.
- Вы особенно тоже не радуйтесь там у себя. Вам тоже достанется! И ваш Клинтон об этом информирован гомосонами.
- Возможно, однако я ничего не знаю! Ведь программа строго засекречена.
- Южная Америка станет жарче Сахары в ближайший десяток лет, - с долей злорадства проговорил Скарлыгин. - А в Северной можно будет жить человеку лишь на территории Канады, и то в ее северной части. Но вы люди предприимчивые, предусмотрительные... Извините, это не гуманно, но я вас тихо презираю в глубине души. Потому что очень люблю Россию. Мою милую Россию и свой безумный народ с детским и чистым сознанием. "Взбегу на холм и упаду в траву. И древностью повеет вдруг из дола! И вдруг картины грозного раздора я в этот миг увижу наяву!"...
Он резко и безудержно заплакал, слезы буквально брызнули из глаз, оросили аккуратную бороду. Скарлыгин сорвал очки, спрятал лицо в руку, согнутую в локте, будто обиженный школьник за партой. Наблюдавший за встречей через специальный волчок врач вбежал в палату с двумя санитарами, которые схватили несчастного за руки. Он стал вырываться, не хотел получать укол.
- Извините, господа, - сказал врач. - Я должен прервать встречу. Сейчас пациент начнет буйствовать. А это зрелище не из приятных.
Поспелов согласился и покинул палату. Впрочем, и так было все ясно, и оставаться здесь больше не имело смысла...
Безусловно, охотники переживали тяжелую форму шизофрении. Судя по видеозаписи, сделанной во время встречи Хардикова с настоящим американским уфологом, владелец фирмы "Стивал-Карел" находился в таком же состоянии, говорил почти те же слова, высказывал аналогичные просьбы, и даже финал свидания практически повторился.
Хардикову также сделали укол, чтобы предотвратить буйство, вызванное крайним нервным возбуждением и... чтением стихов.
Россия! Как грустно! Как странно поникли
И грустно
Во мгле над обрывом безвестные ивы мои!
Пустынно мерцает померкшая звездная люстра,
И лодка моя на речной догнивает мели.
В дополнение версии "молодого сотрудника" можно было добавить следующее: да, так все и случилось. "Новые русские" в ссоре застрелили пилотов и ушли отсиживаться в зимовье, где разработали и отрепетировали спектакль полета на планету Гомос.
Но психика, перегруженная фантазиями и сознанием тяжести совершенного преступления, не выдержала. Они незаметно для себя уверовали в собственный вымысел. Такое случалось в криминалистической практике, когда преступник заучивал оправдательную версию и начинал верить в искренность плодов собственного воображения. В данном же случае сработал эффект замкнутого пространства в зимовье, полная безвестность, что о них думают в обществе, ищут ли, и повышенная чувствительность к художественному слову, которая обострилась еще в оторванности от мира.
Если говорить языком верующего человека, за смертный грех и нарушение заповеди - не убий! - Господь наказал их, лишив разума и духовного здоровья.
Легко было поверить в эту версию, но в душе у Поспелова после этой командировки в Петрозаводск остался некий сторожок, вызывающий сомнения и ощущение странности изобретенной горе-охотниками фантазии. Конечно, оба начитались в свое время "космических" романов, потом насмотрелись фильмов о звездых войнах и прочей дребедени, от которой можно сойти с ума, не выходя из квартиры. Однако в откровениях "новых русских", действительно любящих поэзию и Россию, сквозил какой-то пораженческий дух, преследовал призрак гибели, катастрофы, что было не характерно для патриотического сознания. Логичнее было бы услышать от них о торжестве русского гения, о будущем процветании России.
Впрочем, какой светило-доктор разберется с человеческой душой и его разумом после божьего наказания? Что тут искать закономерность и логическую связь?
Кстати, врач из Москвы практически полностью подтвердил диагноз, установленный местными психиатрами. И все-таки, и все-таки... Перед отъездом Поспелов попросил коллег достать сборник стихов Николая Рубцова, которого не читал никогда и только слышал когда-то рассказ об убийстве поэта женщиной. В дороге читал, иногда останавливался, и неожиданно ощущал какой-то душевный трепет, странную глубокую печаль, способную довести и до слез, однако при этом испытывал радость, толчки эмоционального подъема, взлет и желание жить. И тут же, по дороге, почувствовал определенное родство судеб его и поэта, вспомнив выстрел Нины и неминуемую смерть, если бы не профессиональный навык.
При всем раскладе появление "новых русских" никак не объясняло пропажу боевой машины пехоты с охотниками-офицерами, самолета АН-2 с десантниками и пограничного вертолета. Предприниматели исчезли в "бермудском треугольнике" последними и первыми объявились. Это могло говорить лишь о том, что причины исчезновения совершенно разные. Вот если бы с "того света" еще кто-нибудь вернулся и рассказал об инопланетянах! Тогда можно было, как говорят англичане, съесть свою шляпу, бросить работу в спецслужбах и остаться на ферме выращивать поросят.
Поспелов возвращался в Горячее Урочище с полной уверенностью, что там все спокойно: дважды в день, утром и вечером, он выходил с Татьяной на связь с помощью портативного аппарата космической связи и не отключал его на ночь, оставляя в режиме дежурного приема. И когда приехал, ничего не заметил ни в голосе, ни в глазах "жены"; она откровенно скучала от одиночества и встретила его, как подобает настоящей хозяйке фермы: в рабочем халате, в сапогах, с ведрами с кормом. Но прежде чем уделить внимание мужу, не спеша вылила в корыто, вытерла руки и обняла пофински холодновато.
- Явился, гулеван! Ну, дали ссуду? Или отказали?
От стихов Рубцова ему казалось, что Татьяна, презрев "легендарные" отношения, вспорхнет ему на руки, обовьет шею, защебечет и заласкается. В конце концов, никто же не стоит в кустах и не подсматривает!
- Дали кредит под семьдесят процентов! - подыграл он. - Живем. Я голодный, корми меня, а не свой свинарник!
- А я сегодня тебя и не ждала! И не варила ничего. Думала, получишь деньги, так дня три еще погуляешь в городе.
- Некогда гулять. Как пчелы?
- Летают твои пчелы, да взятка пока нет.
- Ничего, будет взяток! - пообещал он и пошел в дом.
Вместо еды - а Георгий впрямь проголодался, - Татьяна поманила его в потаенную дверь комнаты, где стояла радиоаппаратура, и включила видеопросмотр. Без слов и комментариев.
Съемка была сделана микровидеокамерой, установленной внутри скотного двора. В инфракрасном излучении, дающем зеленый оттенок, отчетливо просматривалась человеческая фигура. Около минуты она таилась возле стены, затем пробралась к кормушкам, взобралась на перекладину и попыталась поднять доски потолка. Ничего не вышло. Спустилась, прокралась к двери, соединяющей дом и скотник, потянула, убедилась, что дверь заперта изнутри. Ушла к окну с выставленной рамой, выбралась наружу. Раму вставила с улицы. Тут же включилась наружная камера со следящим устройством за движущимся предметом. Человек приблизился к забору, ловко перескочил и направился по склону в сторону от дороги. С земли встал еще один, о чем-то поговорили с минуту и торопливо удалились по клеверному полю. Они пропали из виду, но камера не выключилась, поскольку в зоне ее действия оказалась свинья. Привыкшая жить в лесу, она обладала какими-то собачьими повадками, смотрела вслед ушедшим людям и слушала.
- Почему мне не сообщила об этом в Петрозаводск? - спросил он.
- Не хотела волновать. Ничего же особенного не произошло? засмеялась она. - Может, это любовник приходил, откуда ты знаешь?
- Два любовника, - поправил Георгий. - Что же не открыла?
- Не стучали! Подлецы...
- Скорее всего, к тебе наведались пришельцы с планеты Гомос, пошутил он. - Видишь, зелененькие.
- Пришельцы тоже мужчины! - Татьяна уже не дразнила его, а болтала от радости, что он вернулся. - Но это еще не все. Пришельцы были сразу же после твоего отъезда. А вчера ко мне приезжал еще один и потребовал отдать ему свинью с поросятами или деньги. Я отдала деньги, двести пятьдесят тысяч.
- Ворожцов?
- Да, бывший хозяин. Свинья сбежала, когда он перегонял отсюда скот. И он ее искал... И знаешь, запугал меня тут насмерть. Привидениями, бродячими покойниками, которые приходят из Долины Смерти и просят предать их останки земле. Говорит, приходят и наши солдатики, и немцы. В шинелях, с оружием... Тебе страшно?
- А мертвые немцы говорят по-русски? - вместо ответа спросил он.
- Нет, по-немецки! Ворожцов язык знает на уровне школы, так что больше знаками изъяснялись.
- И он хоронил?
- Говорит, по личной инициативе отработал в Долине три дня и похоронил около двадцати скелетов в одной братской могиле. После этого покойники к нему не приходили.
- Это все? - с надеждой спросил Георгий. - Может, теперь покормишь, в баньке попаришь?
- Покормлю, но тебе сейчас будет не до баньки, - Татьяна подала листок из шифроблокнота. - Сегодня утром я приняла вот такой сигнал. По местной связи.
Думаю, это любовница. Так пусть она тебя и парит в баньке.
Это был сигнал от Ромула, требующего немедленной встречи.
По заданию Поспелова агент Ромул проводила профилактический осмотр населения двух жилых деревень, расположенных на Территории "бермудского треугольника".
Основную массу жителей составляли старухи и одинокие стареющие женщины, растерявшие мужей своих кто в войну, кто по причине пьянства и болезней, не щадящих почему-то мужскую половину человечества. Изработанные, замордованные бесконечными хлопотами и частым горем женщины практически ничем уже не болели, но показывались фельдшеру с удовольствием и между делом откровенничали по душевной простоте и природной словоохотливости. Поспелова интересовало все относительно Долины Смерти в довоенный период, и старухи по этому поводу давали самую исчерпывающую информацию. Попутно с историей страшного места, Ромул выуживала сведения бытового характера, попросту называемые сплетнями.
Одна сплетня показалась агенту любопытной: будто в деревне Шорега к пятидесятилетней женщине Демьянихе приблудился молодой парень, чуть ли не вдвое моложе. Не местный и откуда взялся - неизвестно. На глаза никому не показывается, ведет скрытный образ жизни, и если доведется встретиться кому с ним в лесу, тут же убегает, как зверек. Не охотник, но все время ходит с ружьем по сопкам, что-то высматривает, вынюхивает, особенно пристально следит за туристами, забредающими сюда, чтобы спуститься по речке на резиновых лодках. Старухи считали, что сожитель Демьянихи чей-то шпион, засланный выведать секреты. Когда он бродит по лесу один, то говорит не по-русски, не по-фински и даже не по-карельски. Чудной какой-то язык, непривычный - в телевизоре такого не слыхали.
Каким образом старухам удалось узнать почти все о "шпионе", оставалось загадкой и еще раз предостерегало Поспелова, что это глухое место имеет повсюду глаза и уши и не следует расслабляться даже у себя дома.
По собственной инициативе Ромул отправилась в Шорегу и провела некоторые разведмероприятия. Деревня имела вид не совсем привычный - около десятка домов стоят кучкой, - остальные же разбросаны хуторами по окрестностям. В одном из них и жила Демьяниха, бывшая колхозная бухгалтерша. Нелюбовь к ней местных жителей можно было объяснить просто ревностью, из-за которой и плели всякую небывальщину. Из ревности же и участковому милиционеру сообщили про сожителя.
Думая, что он беглый заключенный, участковый засады устраивал, внезапно среди ночи появлялся в хуторе, нанимал старух последить за домом Демьянихи и ему сообщить, когда незнакомец появится. Все бесполезно. "Шпион" исчезал, как призрак, а сама хозяйка хуторка будто бы разводила руками и клялась, что живет в одиночестве и поблизости ни одной мужской души не замечала. Участковый отступился, решив, что бабкам уже чудится.
Целый день Ромул проводила профилактический осмотр и рассчитала так, чтобы остановиться на ночевку в хуторке, соседствующем с Демьянихой. Агенту было всего двадцать восемь лет, однако по причине отсутствия в этих местах полнокровного мужского населения молодая женщина безбоязненно разъезжала по лесам на "ниве" с красным крестиком. Ночью она хотела пробраться на хутор к Демьянихе и разведать обстановку, однако хуторянка, прослышав о фельдшерице, явилась сама, причем с подарками в виде туеса меда и домашнего масла. И стала зазывать Ромула к себе, доверительно сообщив, что у нее проблемы по женской части. Демьяниха оказалась довольно моложавой особой, подвижной, словоохотливой и с претензией на сельскую интеллигентку. Дескать, что тебе тут у старухи ночевать, к тому же полуглухой?
Поломавшись для приличия, Ромул согласилась - удача была редкая. Дом у Демьянихи был с каменным низом, просторный и добротный, во дворе мотался цепной пес, исходивший злобой.
И в самом доме обстановка была соответствующей - полугородской быт, чистота, старомодные белые чехлы на спинках стульев, вышитые занавески, салфеточки - жилище старой девы. Однако в первую же минуту Ромул обнаружила знак присутствия мужчины в доме - возле умывальника лежал помазок со свежими остатками мыла.
Несмотря не веселость, Демьяниха показалась чем-то сильно обеспокоенной, особенно когда вошли в дом и уселись пить чай.. Болтая доверительно о женских делах, она иногда к чему-то прислушивалась, часто и по пустякам убегала на кухню и постепенно завела такой разговор, словно прощупывала фельдшерицу на предмет ее профессиональных способностей, материального достатка, взаимоотношений с мужчинами и умении держать язык за зубами. Создавалось впечатление, будто хуторянка настойчиво пытается сделать из незнакомой молодой женщины свою подружку.
Наконец, ближе к полуночи Демьяниха осмелилась и сообщила, что в доме находится ее племянник Миша, которого тяжело ранили какие-то бандиты и вообще пообещали убить и спалить дом, если только он заявит в милицию. Они тут же спустились в полуподвальный каменный этаж, где в небольшой комнате лежал раненый. Пуля попала ему в боковую сторону левого бедра, пробила мягкие ткани и застряла в правом.
Сквозная рана левого выглядела неплохо, но в правом начиналось сильное загноение, опухоль и краснота. Как объяснила Демьяниха, несчастье произошло четыре дня назад, она сама делала перевязку и пыталась выдавить пулю, сидящую возле тазобедренной кости. Похоже, тогда и внесла инфекцию. Корнцанга, специального инструмента для извлечения пуль, в сумке Ромула конечно же не оказалось. Пришлось доставать обыкновенным пинцетом, предварительно расширив рану. Разумеется, все под местным наркозом. Демьяниха оказалась хорошим ассистентом во время операции, которая длилась вместе с чисткой и обработкой ран около двух часов. Раненый попросил оставить ему пулю на память, и Ромул пообещала, однако вколола ему морфий, усыпила и не выполнила обещания.
Теперь эта пуля лежала на ладони Поспелова. Без всякой экспертизы можно было определить, что выпущена она из американской армейской винтовки М-16. Вместе с пулей лежала микрокассета с пленкой: Ромул сделала несколько фотоснимков раненого "племянника" Миши и "тетки" Демьянихи.
Где и за что Миша нарвался на пулю, оставалось загадкой, разгадать которую и предстояло теперь Ромулу, подрядившейся тайно лечить раненого до полного выздоровления. Сильно смущал вид оружия, весьма редко попадавший в руки бандитов. Поспелов вернулся со встречи с агентом уже под утро и застал Татьяну не в ночной сорочке, а в легком бронежилете и с автоматом в руках. "Жена" храбрилась, пыталась даже смеяться, но вид при этом был напуганный и крайне возбужденный. По ее рассказу, ровно в двенадцать ночи на улице послышался душераздирающий визг, вой, жуткие стоны и мольбы. Татьяна выглянула в окно, потушив лампу, и увидела, что клеверное поле охвачено зеленым сиянием, а по нему бредут скелеты в полуистлевших шинелях и полушубках, в немецких касках и шапках-ушанках, с автоматами и ржавыми трехлинейками. Они шли и кричали на разных языках: просили схоронить их останки в земле, проявить гуманность, избавить их от вечного блуждания и дать покой хоть на том свете. Татьяна вооружилась и, запершись в доме на все засовы, сделанные еще Ворожцовым, не отвечала. Тогда началась страшная стрельба! "Жена" отчетливо видела, как скелеты бьют очередями от живота, стреляют прицельно из винтовок по окнам и стенам дома, но почему-то не вылетело ни одного стекла. Зато треска и грохота было как на войне. После огневого налета скелеты стали опять повторять свои просьбы о милости и грозить, что не дадут спокойно жить, если живые не похоронят мертвых. Потом они развели костры и стали варить пищу в котелках, причем все вместе: русские и немцы.
Сидели группами, ели, пили и снова стреляли. Шабаш этот продолжался до половины четвертого утра, примерно до третьих петухов. Затем солдаты потушили костры, разобрали оружие из пирамид и ушли в сторону Долины Смерти.
Поспелов ощупал лоб Татьяны - температуры не было. Он попытался отвлечь ее, развеселить, но "жена" неожиданно сломалась, бросилась ему на грудь и заплакала, бормоча, что больше никогда не останется на ферме одна.
Кто-то хотел запугать новопоселенцев, причем способом весьма дорогим и оригинальным. Послать ряженую толпу да еще с оружием, чуть ли не четыре часа разыгрывать перед домом спектакль - удовольствие не дешевое. Поспелов тут же осмотрел стены дома - ни одной пулевой пробоины! Значит, стреляли холостыми.
В "бермудском треугольнике" начинало пахнуть порохом...
Но странное дело: на клеверном поле не нашлось ни единого следа от толпы скелетов! Ни кострищ, ни остатков одежды - Татьяна рассказывала, будто шинели рассыпались на глазах, - ни одной стреляной гильзы! Тогда Поспелов бросился в потаенную комчату, куда выходил пульт управления охранной сигнализацией.
Обзорная видеокамера в эту ночь включалась дважды - когда Георгий уезжал на встречу с Ромулом и когда возвращался назад. Иных движущихся предметов ни на дороге, ни на подступах к дому, в том числе и на клеверном поле, отмечено не было. Камера срабатывала, даже когда сильный ветер раскачивал куст...
Похоже, у Татьяны сдавали нервы. И это после месяца жизни на ферме. Если так пойдет дальше, придется сворачивать операцию и "продавать" ферму другому "фермеру" или каким-то образом "разводиться" с Татьяной и "жениться" на другой.
К примеру на агенте по кличке Ромул, которая хладнокровно, чуть ли не с помощью кухонного ножа делает довольно сложные операции и не боится одиночества.
Он не стал усугублять ситуацию, и словом не обмолвившись о профессиональных качествах младшего опера, наоборот, успокоил, приласкал, напоил чуть ли не насильно валерьянкой, унес на руках в спальню и уложил в постель. И сам заснул рядом, забыв о хозяйстве и непроявленной микропленке, полученной от Ромула.
После сна "жене" заметно полегчало, и она сама сделала предположение, что ночной шабаш скелетов - не что иное, как галлюцинации, вызванные впечатлительностью.
Бывший хозяин фермы вложил в подсознание некий пунктик, загнал страх, рассказывая о приходящих из Долины Смерти непохороненных солдатах. Ночью же, в одиночестве, при "благоприятных" условиях, эта бомба взорвалась и неконтролируемое богатое воображение сделало свое дело.
Следовало немедленно пощупать Ворожцова, понять, был ли у него умысел в том, чтобы запугать новых владельцев фермы. Заремба еще зимой делал на него ставки и получил вполне нормальные результаты: бывший главный зоотехник колхоза ни в чем подозрительном не замечен, считался вполне-серьезным человеком, хорошим специалистом и мастером на все руки. Были мелкие грешки: когда поделили колхозное имущество, собрал с местных старух их паи, обещав взамен кому отремонтировать дом, кому вообще построить новый, и некоторых обязательств до сих пор не выполнил. Конечно, мог из жалости к своему огромному труду, затраченному на строительство фермы, попугать семейную пару в Горячем Урочище, тем более знал, что "жена" сейчас одна, а хозяин вроде бы уехал в Петрозаводск за ссудой.
Поспелов намеревался в тот же день съездить в Нижние Сволочи, где теперь жил Ворожцов, разобраться с оплатой за свинью - слишком много взял! - и заодно расспросить о покойниках из Долины Смерти. Но когда проявил микропленку и отпечатал пробный снимок, мгновенно забыл о бывшем хозяине фермы...
Агент Ромул сфотографировала и оперировала пилота пропавшего самолета АН-2 авиалесоохраны Алексея Ситникова.
Для верности Поспелов идентифицировал снимок раненого и имеющийся снимок пилота - агент запечатлела своего тайного пациента изнеможденным болезнью, со страдальческой гримасой, - и установил полное совпадение.
Теперь был еще один человек, у которого можно впрямую спросить, куда пропал самолет и парашютисты. Только не ясно, откуда взялся пилот: вернулся "с того света" или вообще не уходил с этого, поскольку приблудился на хуторе у Демьянихи в тот же год, когда исчез самолет АН-2. И спросить можно, за что и от кого схлопотал пулю. Не зря бродил по сопкам с ружьем!
Но в лоб не спросишь! Еще неизвестно, что у него с головой: вдруг такой же космический путешественник, как "новые русские". Вся надежда и вся оперативная разработка ложилась сейчас на агента Ромула. Пусть хоть змеей прикинется, пусть в узел завяжется! Пилота Ситникова необходимо разговорить в самое короткое время. Вполне возможно, вся десантура разбрелась по хуторкам, по вдовушкам и живет себе, в ус не дует. И, возможно, между парашютистами и пилотом произошел конфликт, отголоски которого и продырявили альфонса из Шореги. Ходят, ищут друг друга, опасаясь каких-нибудь свидетельских показаний...
Вместо Нижних Сволочей Георгий поехал в Верхние, второй раз в течение суток, причем средь бела дня, что было вовсе нежелательно, однако оставлять Татьяну в одиночестве, хотя бы на два-три дня, было опасно. Чего доброго приедешь, а она объявит, что летала в космос, на какой-нибудь Гомос, где люди живут в построенном коммунистическом обществе...
С Ромулом пришлось разыграть небольшой спектакль прямо в медпункте. Нацеловаться возле приоткрытой двери, за которой, насторожив локаторы, сидела пожилая санитарка, нашептать друг другу всяких нежных и томительных слов, от которых тело охватывало непроизвольное возбуждение, сунуть в трусики письменное задание и маяться, десять раз возвращаясь от порога.
- Ну иди, иди, милый! - с болью и страстью стонала агент Ромул. - У меня столько работы. А вечером еще ехать, в одной деревне тут бабушка заболела. Так что ночью не приезжай...
Вернувшись из Верхних Сволочей, Поспелов подготовил шифрованную депешу Зарембе и отправил по экстренной связи. Татьяна, передавая сообщение, как-то выразительно посмотрела на Георгия, и он мгновенно вспомнил о своем обещании дать добро на приезд "сына" и "тещи".
Благоприятного времени вроде бы пока не предвиделось, напротив, ситуация становилась все жестче, требовала много времени, но в глазах "жены" угасала надежда; она догадывалась, что события в "бермудском треугольнике" начинают закручиваться в тугую спираль. Наверное, поэтому и переживала тоску, усиливающуюся от одиночества, тоску материнскую, и не удивительно, что у нее начинались "глюки"...
Поспелов подал ей шифроблокнот.
- Сочиняй сама, у меня фантазии не хватает!
Наверное, она давно уже сочинила текст, перевела его на язык цифр и мысленно передала в эфир. Она старалась сдерживать чувства, но глаза тихо улыбались и ласкали его лицо.
Забытое в хлопотах хозяйство нещадно визжало на улице и требовало пищи. Поспелов с тоскливым вздохом отметил, что на ферме при его "распутной" натуре лучше всего держать пасеку: поставил ульи весной и гуляй себе на здоровье. Пчелы ни есть, ни пить не просят, жужжат себе да и все... Но что подумают в народе? Пчеловоды здесь считались больше чудаками, несерьезными людьми, лодырями, а не крепкими хозяевами. Пасеками занимались старухи да редкие дедки. Вот когда у тебя по выгону бродит тучное стадо быков, хороший косяк свиней купается в грязи на дороге и сотни две гусей каждое утро спускается из хлева на озеро - тогда можно и пчелками побаловаться в свое удовольствие.
Как всегда, они разошлись спать по своим комнатам, и Георгий уже стал придремывать, когда дверь тихо отворилась и на фоне окна возникло белое приведение с подушкой в руках.
- Можно, я буду с тобой? - попросила Татьяна, щекоча губами ухо. Ее грудь выпросталась из-под низкого выреза крестьянской ночной рубашки и коснулась солнечного сплетения...
Мгновенно вспомнился шифроблокнот с коротким сообщением. Он расценил это как проявление благодарности, как обязательную жертву, мзду. Самец крикнул в нем: возьми ее! Возьми! Пришла сама, приласкалась, захотела...
Сжал кулаки, выдавил сквозь стиснутые зубы:
- Я уже сплю...
- Мне страшно одной, - вдруг призналась Татьяна. - Скоро полночь... Только сейчас он вспомнил о вчерашних ее галлюцинациях, отбросил одеяло, уложил к стенке. - Теперь не страшно?
- Теперь нет, - она угнездилась возле плеча, обдавая шею теплым дыханием. - Всю жизнь мечтала спать вот так, под сильной рукой мужа... Вам не понять, какое это счастье.
- И не удалось? - спросил он, стараясь не поддаваться искушениям.
- Почему же... Четырнадцать месяцев жила под рукой.
- А потом?..
- Мужа убили, - как-то просто сказала Татьяна. - Он был немец, наш разведчик, завербованный еще в студенчестве... Сдали свои. Мне удалось бежать на территорию Восточной Германии, семь месяцев беременности...
- Ты была нелегалкой? - не сумел он скрыть удивления.
- Тогда - я была просто женой нашего разведчика...
- Как сейчас - моей?
- Да, как сейчас твоей... Судьба что ли, работать женой? проговорила она печально и тут же тихо рассмеялась. - И все равно приятно! Знаю, что все не по-настоящему, а приятно. Воображаю себя... Смешно?
В душе сработал сторожок, установленный полковником Зарембой.
- Будем спать?
- Уже засыпаю... твоя сила - это мой покой. Самец поджал хвост, тихо заскулил и куда-то уполз. Осталось чувство собственного достоинства оттого, что сумел сдержать себя в узде. Она казалась ему сексуальной, энергичной, однако не возбуждала диких неуправляемых порывов, как бывшая жена. Была приятна ее доверчивость, ее уверенность в его силе, способности защитить, заслонить от всех напастей, в том числе от собственных духовных, порожденных тоскующим сознанием.
Он и уснул с этими тщеславными мыслями под ее чуть слышное дыхание.
А проснулся от резкого и острого толчка в бок.
- Хватит спать! Слышишь?
- Что? - он прислушался, вытер сбежавшую на щеку слюнку.
- Снова визг и вой! Слышишь?!
Непроизвольный озноб окатил горячую, разогретую сном спину.
- Да это же свинья! - в следующий миг догадался он.
- Слушай! Слушай! А голоса? Человеческие голоса...
Сквозь звенящий многоголосый вой и стон прорывался густой гомон, будто галки кричат! Но почему же слышится человеческая речь?..
Он вскочил, натянул спортивные брюки и отвел край шторы на окне...
На клеверном поле брезжил зеленоватый лунный свет, падающий неизвестно с какой стороны. И в зыбком этом мареве качались и мельтешили драные охвостья человеческих фигур. До призраков было метров семьдесят, склон сопки начинался сразу же за дощатым забором, орущие и воющие скелеты брели под горку, к дому, потрясали оружием, кулаками...
Татьяна смотрела из-за плеча, привстав на цыпочки и прижавшись всем телом.
- Точно так, как вчера, - почти спокойно сказала она. - И время...
Видение притягивало взор, чувства и мысли...
Толпа остановилась неподалеку от забора, закричали вразнобой, по-русски, понемецки и по-фински:
- Схороните наши останки!
- Прикройте землей!
- Спрячьте наши кости!
- Заройте нас в землю!

Предыдущая страница 4 Следующая страница


5 Сергей Трофимович Алексеев

Георгий стряхнул оцепенение, отпустил штору, стараясь не брякать шпингалетами, медленно отворил раму.
- Принеси ружье, - попросил он. - В углу, за кроватью.
- Может, автомат? - осторожно предложила она.
- Откуда у фермера автомат?
Татьяна достала помповое ружье, вложила в руки. Поспелов отвел штору стволом: скелеты продолжали орать, только более агрессивно, нетерпимо, готовые, кажется, броситься в атаку.
- Такого я еще не видел, - проговорил Георгий. - Бесовщина какая-то... Ничего не пойму! - Камеры не срабатывают?
Татьяна глянула на пульт связи и сигнализации.
- Нет... И вчера тоже...
- Бестелесные существа, привидения... Но смотри, все реально! Можно потрогать рукой...
Колеблющийся зеленоватый свет курился над землей, как туман, скелеты уже бесновались, яростный рев, вой и крики врывались в комнату, резали слух и возбуждали жажду действия.
- А если выйти? - предположил он.
- Нет! - громкозашептала "жена" и вцепилась в руку. - Не пущу! Не знаю, что это, но не пущу.
- Ну что, попробуем старый казачий способ?
- Мне страшно...
- Оттяни штору, - попросил он и вскинул ружье к плечу. - Затыкай уши.
Георгий бил в толпу, выцеливая ближние, крупные фигуры, без разбора: немцы ли в касках, русские ли в расползающихся рваных полушубках. Никто не валился, не падал, и рев не прекращался ни на мгновение. Едва опустел магазин, как загрохотала ответная стрельба, и Поспелов машинально толкнул Татьяну за косяк, сам прижался спиной к стене. Отчетливо слышался характерный чавкающий треск автоматов со свободным затвором типа "шмайсер" и гулкий, хлесткий бой трехлинейных винтовок. Он выглянул из-за косяка: скелеты поливали дом стволов из пятнадцати.
Зрение схватило странную деталь - оружие в руках призрачных солдат держалось твердо, хотя сами они зыбились, не стояли на месте.
И вдруг зеленое свечение на поле завертелось, увлекая скелеты, дробь выстрелов разом опала, стихли все звуки, за исключением долгого, истошного воя. И под этот вой видение свернулось в зеленый шар, подпрыгнуло над землей и стремительно пропало в небе.
- Ты вчера не стреляла? - присматриваясь к сумеречному-клеверному полю, спросил Георгий.
- Нет, побоялась обнаружить себя, - призналась Татьяна. - Думала, если полезут...
- А надо было пострелять... Видишь, хоть и с опозданием, но удрали. Не видишь, убитых не валяется?
- Вроде бы нет... темно. Сходим посмотрим?
- Давай утром посмотрим? - предложил Георгий. - Стыдно сказать, но мне страшно выходить из дома.
- Вчера мне тоже было страшно, - прижавшись к его спине, проговорила она. - Сегодня нет...
Он отставил ружье и неожиданно вспомнил, что нарушил клятву, данную в Москве: не стрелять, не замечать, не помогать...
- Знаешь, за что меня чуть не уволили? - вглядываясь в темноту, спросил он. - Рок надо мной. На операциях не везло. Подниму оружие - сразу труп...
Спиной ощутил, как ее передернуло от зловещей сути его слов. Притиснулась плотнее...
- Вдруг утром выйдем, а там... Упаси Бог!
- Видеокамера не включилась, - успокоила Татьяна. - Значит, на поле нет материального движущегося предмета. Призраки же бестелесные...
- Эх! - пожалел Георгий и хлопнул себя по лбу. - Надо было снять ручной видеокамерой! А я за ружье...
Он затворил окно, плотно задернул шторы.
- Ничего, - успокоила она. - Завтра еще будет ночь...
- Думаешь, каждую ночь станут являться?
- Ворожцов говорил - каждую. Пока не стал ходить в Долину Смерти и хоронить кости. Придется и нам... Кирюша может напугаться. Да и мама тоже...
- Если ума не хватит разобраться - пойдем хоронить, - твердо заявил Поспелов. - Интересно, а почему покойнички до вчерашней ночи не являлись? Стоило Ворожцову предупредить тебя, как они тут как тут. Может, он и покойничков предупредил?
Завтра же спрошу! И завтра же куплю собаку. За любые деньги. Нет, даже двух!
Говорят, собаки чувствуют нечистую силу. Кавказских овчарок! Что-то не верю я ни камерам, ни приборам.
Он долго не мог уснуть, отгонял навязчивый зеленый свет, зафиксированный зрением, прислушивался, но во всей вселенной слышалось лишь тихое дыхание женщины возле плеча. Георгию почудилось, что она тоже не спит, возбужденная мыслями о сыне.
- Если кому-то вздумалось нас пугать, - вполголоса сказал он, - то в чем смысл? Чтобы мы кости прибирали в Долине Смерти? Или чтобы носа не высовывали с фермы?.. Не понимаю. И как можно вообще устроить такой шабаш? Театр теней...
Выйдем завтра, а там...
Она не слышала и ни на миг не прервала легкого дыхания...
Утром на клеверном поле, в двенадцати метрах от забора была обнаружена простреленная ржавая немецкая каска. И не требовалось никакой особой экспертизы, чтобы установить, что пробоина совершенно свежая и оставлена свинцовой ружейной пулей...
Планета Земля оставалась за бортом и медленно превращалась в голубую звезду, скоро потерявшуюся среди других больших и малых звезд...
После долгого, цепенящего страха пришло тихое ошеломление, отнявшее слух и дар речи. Даже для десантуры, привыкшей к небу, к полетам, к прыжкам, пожарам и прочим экстремальным ситуациям, осмыслить себя в космическом пространстве было невероятно трудно. Все походило на сон, на массовую галлюцинацию или уж на чью-то злую, дурную шутку. Мужики таращились в иллюминатор, трясли головами, расходились молча по своим местам, однако возвращались снова - за толстым стеклом ничего не менялось, если не считать, что в рябой от звезд черноте не только медленно угасала и отдалялась Земля, но и лучистое солнце подергивалось мутной дымкой, словно от большого пожара.
Драчливая, занозистая, вечно подзадоривающая друг друга десантура вдруг утратила веселость и впала в уныние, молчаливое и самоуглубленное. Один Азарий продолжал смотреть в иллюминатор, будто в окно вагона, и глаза его только разгорались.
Обычно немногословный, он неожиданно разразился длинной для него речью:
- Сколько веков воду мутили!.. Глотки рвали, мужиков на кострах жгли. А Земля-то - круглая! И вертится. И все в космосе круглое, и все вертится. Да, человек - тупая скотина, злобная. Говорят, Бог создал по образу и подобию... Может и так, только не по своему. Нет ничего в человеке божественного.
Внезапное это откровение, произнесенное в полной тишине, вдруг развязало языки и чувства мужиков. В отсеке поднялся густой, многоголосый мат проклинали все, от летнаба Дитятева до Вселенной и инопланетян, которые, по всей видимости, затащили десантуру на свой корабль в беспамятном состоянии. Впечатление у десантуры сложилось сразу определенное: команду попросту похитили, чтобы ставить эксперименты. Вспомнили, что люди в этом районе пропадают уже не первый раз и никто еще назад не возвращался, и что это дело рук пришельцев из Космоса.
- Не знаю, что тут шуметь? - вдруг спохватился старший группы Лобан, хотя орал и матерился громче всех. - Мы с Азарием видели этих пришельцев. А вы кричите - чертики! Никакие не чертики, обыкновенные гуманоиды. А то -"с перепоя, почудилось"!
Мужики переглянулись, Тимоха мгновенно сориентировался.
- Между прочим, я их первый увидел. Первый прыгал и первый увидел. И Дитятеву по рации доложил: вижу гуманоидов!
Шура с Игорем, а потом и Пашка тут же немедленно признались, что тоже не слепые были и рассмотрели как следует и самих человечков, и космическую одежду, и даже то, что один зелененький был женщиной. На что справедливый Азарий заметил:
- Ну и козлы вы! Нас с Лобаном алкоголиками выставить, психами?.. Ну и десантура пошла, товарищей своих вломить - хлебом не корми!
Тимоха попытался сгладить противоречия и не допускать скандала.
- Что теперь разборки устраивать? Дело прошлое, это все на Земле было. Надо мозгами пораскинуть, что делать будем. И что снами они сделают.
- Да ничего не сделают! - заверил Лобан. - Они же - гуманоиды, значит, гуманные, добрые.
С ним почти все согласились, потому что в газетах об этом много писали и называли гуманоидов даже спасателями планеты Земля, которые никогда не допустят ядерной войны. И вообще о пришельцах никогда не слыхать было дурного слова.
Разве что попы считали их либо выдумкой, либо порождением дьявола, но попам пока в России не особенно-то верили, полагаясь на правду в телевизоре.
Вывод Лобана на короткое время чуть успокоил десантуру, немного прояснило относительно будущего. Молодожен Пашка, в обсуждении не принимавший участия, слегка подпортил настроение и переключил внимание на летнаба Дитятева.
- Чето же он, скотина? Получил от Тимохи сигнал про пришельцев, а нас все равно выпустил? Выпустил, а сам на борту смылся, гад!
- Да, брат, худо дело у тебя, - подначил его Тимоха. - Ты здесь, а шеф на Земле. И наверно, спит сейчас с твоей молодой женой!
- Заткнись! - огрызнулся Пашка. - У самого печка осталась разобранная!
К чему это он сказал, никто не понял. Но Тимохина подколка заметно оживила десантуру, влила новый глоток отрезвляющего напитка.
- Екарный бабай, мужики! - вдруг взвинтился от восхищения Лобан. - Мы ж теперь - космонавты! Да не просто вокруг Земли мотаемся, а летим хрен знает куда! Может, в другую галактику. Нам же потом должны по ордену дать!
- Орден сутулова тебе дадут, - урезал его восторг рассудительный Азарий. - Была нужда болтаться в этом космосе. И неизвестно, когда на базу вернешься. Ни покурить, ни выпить!..
- Да, пожрать бы не мешало! - заметил Лобан. - Интересно, сами они едят? И если едят, сколько раз в сутки?
- Они, может, вообще электронные! - мотнул головой Тимоха. - Роботы какие-нибудь.
Вот и дадут тебе вольт триста восемьдесят на обед!
- Да они же - гуманоиды! - возразил старшой. - Гляди вон, кино наше крутят.
Значит, все предусмотрели. Уж пожрать дадут наверняка. Только когда вот вопрос!
Шура с Игорьком в обсуждении активного участия, по земным меркам, не принимали, чтобы не нарваться: мол, зеленые еще, чтобы вякать. А Паша хоть уже и имел право, но, видно, переживал за молодую жену и помалкивал.
- Надо постучать, пусть открывают кормушки! - сказал опытный Азарий, по-прежнему глядя в иллюминатор. - И правда бы поесть. С утра маковой росинки...
И тут неожиданно в разговор вступил зеленый Шура:
- Мужики... Я, конечно, дико извиняюсь. Но вы себя со стороны бы послушали. О чем вы говорите?! Вслушайтесь!
- Вы же с ума сходите! - поддержал его Игорь. - С нами происходит страшное! Невероятные вещи творятся! Это же не поддается... здравому рассудку!
- Даже если мы вернемся... - чуть не плакал и крепился Шура. - Нас всех упрячут на психу. Спета наша песенка, ребята... А вы - про еду, про вино.
- Нам ни в коем случае не нужно верить в то, что происходит, заключил Шура. - Пусть считается сон. Проснемся - все пройдет сразу. И если когда вернемся... назад, придется молчать до самой смерти.
- А вы чему радуетесь? - спросил Игорь. - Чему вы...
Договорить он не успел, потому что на глазах у всех возле каждого кресла что-то зажужжало и от стены медленно отвалились шесть сегментов, на каждом из которых лежало по большому пластмассовому тубу с двумя поменьше размером в тюбик с зубной пастой.
- Это жратва! - мгновенно определил Лобан, схватив со своего стола туб побольше. - Ешкин кот, вот это ненавязчивый сервис!
Он скрутил крышку и потянул ко рту, но Азарий рявкнул:
- Положи, дура! Накормят чем-нибудь - с параши не слезешь... Эй, вы, со здравым рассудком! Ну-ка взяли и попробовали.
Молодяшки стояли, молчали мрачно. - Кому было сказано? - прикрикнул старшой.
- Вы тут свои земные зековские законы не устанавливайте, - осмелел Шура.
- Между прочим, мы в космосе, - поддержал Игорь. - И порядки должны быть соответствующие.
- Кому не нравятся земные законы, я сейчас того выпущу в открытый космос, - с присущей ему убедительностью пообещал Азарий, даже на секунду не отрываясь от иллюминатора.
- Сам пробу сниму, - заявил Тимоха, снимая конфликт. - Я один раз с голодухи прошлогоднюю сохачью шкуру сжевал - хоть бы что.
Он понюхал из туба, выдавил на ладонь зеленой густой слизи, протер между пальцами, наконец, лизнул. Десантура смотрела с пристрастным любопытством и опаской, как на самоубийцу. Тимоха запрокинул голову и даванул из туба себе в рот, почмокал - что-то будто не понял.
- Эй, ну? - не сдержался Лобан. - Как? Как оно?
- Есть эту заразу невозможно, - трагически заключил испытатель. Хуже гнилой шкуры. Трава травой. Хоть бы кусочек мяса положили, сволочи! Ведь десантуру на свой борт взяли, не вегетарианцев.
- На что хоть похоже? - побаивался еще Лобан. - По вкусу? Пахнет, как ранешная ливерная колбаса...
Тимоха вдавил в рот порцию побольше.
- Если бы как ливерная! - мечтательно произнес с гадливым выражением лица. - А то как... дерьмо. Или голландская тушенка по три восемьсот.
- Я дерьмо не пробовал! - мгновенно отказался старшой.
- Сейчас наешься, - посулил Тимоха. - На всякий случай, мужики, ищите дверь в сортир.
Избавленные от опытов Шура с Игорем стали щупать и простукивать стены, за ними бросились в розыски все остальные, кроме Азария. Если приспичит, а туалета нет, это что же будет на борту?! На земле потом вспомнить будет стыдно. Это же не АН-2, тут на лету дверь не откроешь и не повисишь в свое удовольствие, как летучая мышь...
Сортира не было! Видно, после марсианской этой пищи он и не нужен вовсе, может, перерабатывается без остатка, но от земного-то груза как избавиться? А мужиков, между тем, давно уже всех приперло, и каждый боялся опарафиниться на людях - на земле потом, сволочи, житья не дадут, приколами забодают!
Даже Азарий не сдержался, громыхнул в стену.
- Парашу давай, начальник! А то ваше дерьмо жрать не будем!
На экране телевизора между тем тоже показывали обед: толстый таможенник никак не хотел есть черную икру ложкой и просил хлеба - те же проблемы, что в космосе...
Гуманоиды почему-то никак не хотели проявлять свою расписанную в газетах гуманность. Тимоха тем временем доел содержимое большого туба и переключился на маленькие.
- Ну и гадость! - кряхтел. - Сопли! Самые натуральные!
- А у нас в "мабуте" тридцать банок тушенки осталось, - тоскливо протянул голодный Лобан. - Она хоть и китайская, да все-таки земная.
- В принципе, и к такой пище можно привыкнуть, - сыто рыгая, сообщил Тимоха и уселся в кресло. - Помаешься года три и привыкнешь. Голландское дерьмо же кушаем, ничего...
И подскочил вдруг, будто его снизу шилом кольнуло.
Сидение кресла раздвинулось и обнажился серебристый металлический унитаз, встроенный в единственную толстую ножку.
- Говорю же - сервис! - вдохновился Лобан и набросился на свои тюбики. За ним вся десантура, и ждать не стали, когда пройдет два часа и у Тимохи пойдет процесс.
Космическую жратву умяли в минуту - жевать-то не надо. И оказалось не так уж плохо, как утверждал испытатель. Тут же расселись по креслам, приготовились на всякий случай. Один Азарий, словно часовой на посту, остался у иллюминатора, любуясь звездами и бесконечным пространством.
- Ешь, звездочет! - предложил Лобан. - Да закрой эту дыру на фиг! Когда ее не видно, вроде и жить можно.
Азарий даже взглядом его не удостоил. Между тем обед и индивидуальные сортиры подняли тонус команды на знакомый послеобеденный уровень: Кое-кто уже и дрыхнуть изготовился, откинувшись на спинку, которая тут же норовила принять горизонтальное положение, едва коснешься головой. Старшой балагурил:
- Вообще-то кайф, мужики. Чего бы мы сейчас на Земле сидели? Там пахать надо, все дорого. Тут сплошная халява. Там дома бабы пилят, ребятишки орут... Кстати о бабах. Может, оно того? Может, после обеда из этого кресла девку подадут?
- Губенку-то закатай! - проворчал Тимоха. - Людка твоя узнает головенку-то тебе смахнет. Не смотри что в космосе.
- Да хоть электронную, хрен с ней, - согласился Лобан. - Главное, чтоб как живая была. За электронную-то не смахнет.
- А если гуманоидку подсунут? - с опаской и серьезно предположил молодожен Пашка. - При таком сервисе могут... А они же, сами видали, уроды. Вместо носов грибы какие-то. Я не смогу. Психологический барьер у меня.
- Мне же по фигу! - расхрабрился как всегда старшой, когда дело касалось женщин. - У тебя, Павле, опыта мало еще. Известно же, баб некрасивых не бывает. Бывает мало водки. Мне б сейчас стакан с рубчиком налили, я бы с самой жуткой гуманоидкой поспал.
На экране телевизора Федор Сухов делал перекличку женщин Востока, отчего десантура мечтательно соловела, - Азарий, ты правда, закрой это окошко, попросил Тимоха. - Неуютно как-то, будто черным сквозняком тянет.
- Перетопчешься, - буркнул тот.
- Вот, опять воровские правила, - заметил Шура. - Давай голосовать. Кто за то, чтобы иллюминатор закрыть?
И поднял руку. Но здесь Лобан аж подскочил, хотя унитаз под ним был давно открыт.
- Кончайте вы!.. Я же понял! Понял, зачем нас гуманоиды с Земли выкрали! Понял, японский ты бог!
- Ну? - проявил интерес Азарий.
- Загну! - светился от озарения старшой. - Какая ответственность на нас ложится, мужики? Да мы же самые... Вот это удача! Но и ответственность. Я чуял, они за нами давно охотились. Изучали нас, качество проверяли. Потому что на такое дело каких попало мужиков брать нельзя. Мы же все как на подбор! Что физически, что по развитию...
- Да говори ты! Салабон! - не сдержался Азарий.
- А вы не догадываетесь? - издевался старшой. - Никто не догадывается?.. Это ж как два пальца! Какие они уроды - все видели? Натуральные вырожденцы! На рожах написано.
- И что? - даже Тимоха не стерпел. - Нас взяли, чтобы породу ихнюю улучшить! - торжественно объявил Лобан.
Никто сразу не возразил, осмысливали информацию. И вроде бы не прочь были улучшить породу...
- А на что еще? - подбавил старшой., - Ну скажите вы мне: за каким хреном тащить десантуру в другую галактику? Опыты поставить на нас гуманоиды могли бы и на Земле. Мозги наши изучить, выдернуть какую-нибудь информацию смысла нет. Они умнее, вон как здорово все придумали, когда мы на "Аннушках" еще летаем. Вот я и говорю!
Азарий на минуту забыл про астрономию, глянул на Лобана с уважением.
- Ничего, котелок у тебя варит. Если бы наше тело, нашу красивую плоть с их мозгами скрестить - вот это было бы человечество. По образу и подобию.
Авторитету поверили больше, чем первооткрывателю истины Лобану. Пашка, например, ни на секунду не усомнился.
- Мужики, сразу говорю: я - пас! Я с их женщинами спать не смогу!
- Не сможешь - заставим! - отрезал старшой. - Раз на нас пал выбор подводить нельзя. Гляди, до чего же они страшные... Бабам вообще отказывать не гуманно, а гуманоидкам и подавно.
- Нет, про меня разговора нет! - почему-то стал оправдываться Тимоха. - Я свое отработаю, если надо. Тем более у меня одни девки рождаются. Девка это на Земле плохо: вырастил и в чужую семью отдал. А у них тут класс. Сразу начнут новое потомство рожать.
- А вы что молчите? - задиристо спросил Лобан Шуру и Игоря.
- Ахинею вашу слушаем, - невозмутимо ответил Игорь. - Улучшатели породы нашлись, быки племенные... В зоопарк вас посадят, в клетки! И станут своим детям показывать!
- Да я тебе сейчас глаз на задницу натяну, - зловеще пригрозил Лобан. Вот вы оба будете пахать на гуманоидок день и ночь. День и ночь, поняли? Без обеда! И без молока за вредность! Я вам там устрою черную жизнь, повякайте еще! Самые страхолюдные писаными красавицами покажутся...
Тимоха внезапно спрыгнул со своего горшка, попятился к стене, прикрываясь рукой.
- Братцы... Гляди, братцы... Вылитый же черт!
На торцовой стене, откуда торчали приборы, вдруг засветился большой экран. А в нем сидел зеленый человечек, уже без скафандра и одежды, с рожей гнусной и мерзкой.
- Увазаемые гости! Догогие господа! Мы гады пливетствовать вас на болту когабля, - проговорило чудовище с жутким японско-французским диалектом. Командила желает счастливая полета!
Это был первый в истории человечества контакт с внеземной цивилизацией...
Полковник Заремба был удовлетворен первыми результатами работы разведгруппы в Карелии. Наконец началась какая-то подвижка, появились перспективные направления, в скором будущем способные привести, он надеялся, к развязке карельского узла. Через своих помощников он спешно готовил агента, чтобы посадить его начальником метеостанции на Одинозере, и считал, что таким образом весь "бермудский треугольник" будет перекрыт. Останется лишь время от времени раздражать его, провоцировать на действия и снимать информацию.
Однако он не в состоянии был заниматься только карельским феноменом, поскольку его хозяйство имело широкий спектр деятельности - самолеты падали и в других местах, бывало, исчезали бесследно, по неизвестным причинам взлетали на воздух цеха с вредным производством, взрывались шахты, случались потопы, землетрясения и извержения вулканов. В штате у него работало около полусотни сотрудников и вникнуть в личные дела каждого он не мог физически. Когда однажды утром ему доложили, что на прием по личному вопросу рвется некая мадам Соломина, чья-то бывшая жена, он не стал вникать, зачем и почему, отослав ее к своему помощнику. Тот, похоже, вообще не имел представления о семейной жизни майора Поспелова и тоже каким-то образом отбоярился от привязчивой посетительницы.
Через некоторое время Зарембе опять напомнили о Соломиной, потом еще, и, наконец, к нему заявился полковник Луговой.
- Как у тебя мой кадр? - спросил он о Поспелове. - Не обижаешь?
Заремба расхвалил, расписал достоинства нового сотрудника, отвесил комплимент и благодарность Луговому.
- Ты сильно не радуйся, Александр Васильевич, - урезонил Луговой. - Я скоро Поспелова возьму назад. К тебе чуть ли не месяц каждый день приходит его бывшая жена, а ты не соизволил принять.
- А что она ходит?
- Прими и выслушай, - посоветовал Луговой. - Рассказать тебе - не поверишь. Хотя поверишь. Ты же всякой чертовщиной занимаешься...
Полковник Заремба обещал непременно выслушать мадам Соломину, однако в тот день закрутился и вспомнил лишь вечером. Бывшая жена Поспелова упорно прождала в коридоре и приемной двенадцать часов, боясь выйти из здания: вдруг назад не пустят?
Луговой разрисовал Соломину как "Мисс Очарование", как обворожительную женщину редчайшей красоты, Заремба же увидел перед собой ничем не примечательную особу без всякого макияжа, утомленную, с темными кругами под большими глазами. Зрачки расширены, словно в них закапали атропин. Нервные пальчики не находили покоя...
- Слушаю вас, мадам, - привычным, несколько развязным тоном сказал полковник, впрочем, вовсе не желая ее обидеть.
- Как мужчина и офицер вы обязаны прежде извиниться, - холодно произнесла Соломина. - Я месяц обиваю ваши пороги.
- Простите великодушно! - сменил тон Заремба - ну и штучка, бывшая жена! Не зря он тебя покинул...
- Мне необходимо срочно видеть мужа!
- Бывшего мужа?
- Не имеет значения!.. Я должна быть рядом с ним! Сегодня! Сейчас.
Безотлагательно!
Можно было представить, что станет, если эта своенравная дамочка явится в "бермудский треугольник", где живет мирная пара простых фермеров...
- К моему великому сожалению, такой возможности представить не могу, заговорил полковник. - Ваш бывший муж находится... далеко отсюда. Должно быть. вы помните, чем он занимается? Сейчас он исполняет свои обязанности, иногда с риском для жизни...
- Поэтому я должна быть с ним рядом. Обязана!
Ее драчливая настойчивость медленно выводила Зарембу из себя: видали, явилась, жена! Опомнилась!
- Хочу вам доложить, сударыня... В данный момент у Поспелова есть жена, со скрытым злорадством сказал Заремба. - Не волнуйтесь, она достойная женщина, заботливая хозяйка...
- Но не любящая! - оборвала Соломина.
- Это смелое заявление, но должен вас разочаровать...
- Георгия никто не может любить так, как я!
Она была сумасшедшая! Избалованная, развращенная вниманием, капризная и нетерпимая. Такая жена вообще не годилась для разведчика.
- Поймите, мне все равно, с кем он живет, с кем будет жить. С кем будет... делить брачное ложе. Меня это не волнует. Я просто хочу быть рядом.
- Это невозможно, уважаемая... товарищ Соломина.
- А могу я увидеть его? - нашлась она. - Всего на несколько минут?
- Нет, не можете, - жестковато произнес полковник. - В вашем случае минуты ничего не решат. Ничем не могу помочь.
- Я понимаю... вы отказываете мне даже в коротком свидании?
- Оно просто неосуществимо реально.
Соломина сделал паузу, в глазах возник и затаился тихий огонь решимости.
- В таком случае... Должна вам признаться. Я покушалась на жизнь вашего сотрудника Георгия Поспелова. Я стреляла в него, хотела убить. Это произошло двадцать девятого апреля в моей квартире. Я вытащила у него пистолет из пиджака и выстрелила. Он подтвердит. А в кровати есть пулевая пробоина.
Заремба только усмехнулся про себя - точно, чокнутая дамочка! развел руками.
- Ну и что? Что из этого следует?
- Вы обязаны возбудить уголовное дело. За покушение на убийство. Есть такая статья.
- Я ле возбуждаю уголовные дела. Обращайтесь в милицию, прокуратуру...
- Я стреляла в вашего сотрудника!
- Заявления от него не поступало!
- Потребуйте! И устройте нам очную ставку!
Логика у нее была любопытная, хотя известная. Не мытьем так катаньем отыскать, увидеть бывшего мужа...
- Когда Поспелов, ваш бывший муж, закончит работу и вернется в Москву, я вам гарантирую встречу. Хоть очную, хоть какую ставку. Но пока мы зря теряем время.
- Какой вы... толстокожий, непрошибаемый, - горько вымолвила она. Полковник Луговой совсем не такой, как вы... Скажите, женщина, которая живет сейчас с Георгием - смелая женщина? Способна на самопожертвование?
- Безусловно! Она очень мужественная женщина!
- Кошмар... Как Жоре не повезло. Рядом - мужественная женщина. Ужас.
- Что, плохо? Опять плохо?
- Жалко Георгия. Жить с мужланкой невыносимо. Вы же сказали мужественная?
- Нет, она женственна... Что вы, собственно, хотите? - Заремба начинал злиться.
- Защитить Георгия от опасности. Мне стало известно, в какие дни и часы ему угрожает опасность. А защитить его могу только я. Или женщина, готовая к самопожертвованию. "Ах, какие пылкие слова и речи! - про себя позлорадствовал полковник. - Где же ты раньше была, защитница..." Успокойтесь, сударыня, - однако ласково сказал он. - Его защитят, если он сам не сможет защитить себя.
- Вы в этом уверены?
- Безусловно!
- Но как? Ни Георгий, ни его... женщина не знают опасных дней!
- А вы их знаете?
- Если бы я не узнала - не пришла...
- Составляете гороскопы?
- Нет... Я стала чувствовать, когда его поджидает опасность. Когда и где. - Она посмотрела глазами чистыми и пронзительными. - Вижу картины... И знаю, что так будет! Это картины из будущего! Поверьте мне, я не обманываю. И должна быть с ним, хотя бы в эти часы.
Полковник Заремба занимался разгадкой феноменов, хитросплетениями обстоятельств, отдающих мистикой, одним словом, вещами запредельными и малопонятными, однако слабо верил в способности экстрасенсов, гадалок, предсказателей, и особенно - подобным ясновидящим экзальтированным особам. Прокапризничала "Мисс Очарование", прохлопала, упустила мужа, и теперь правдами и не правдами стремится заполучить назад, купить, провести на мякине, стать нужной, сделать его, зависимым от ее "феноменальных способностей".
Женская логика и способы старые как мир...

Предыдущая страница 5 Следующая страница


Пришельцы 6

- Вижу, не верите мне, - определила Соломина. - Хорошо. Все же очень просто проверяется! Я скажу, что уже было с Георгием, когда он стоял в шаге от гибели.
А вы его спросите, так ли все было. Сейчас я опишу все как было. Сейчас... Это уже в прошлом, поэтому нужно вспомнить.
Соломина откинулась на спинку кресла, прикрыла глаза. Заремба слышал и не такие россказни, поэтому ждал терпеливо, готовясь опровергать. Опасностей, ставящих под угрозу жизнь фермеров в Горячем Урочище, пока еще не наблюдалось. Иначе было бы немедленно доложено.
- Окно раскрыто, шторы опущены... Балконная дверь! Да, открыта балконная дверь!
- не поднимая век, заговорила она. - Почему-то под балконом вода... Шторы полощатся на ветру... По воде идут люди, много людей. Нет, не люди призраки, мертвецы! Кричат что-то!.. "О, плохи твои дела, мадам, мысленно пропел Заремба. - С головкой непорядок..." - Прошу, закройте рот, - будто очнувшись, попросила Соломина. - Ваши золотые зубы мешают сосредоточиться.
Полковник оценил ее непосредственность: как возможно было прожить с ней целых восемь лет?! Бедный Поспелов...
- Закрыл, - сказал он. - Дышать позволите?
- Георгий стоит на балконе, с ружьем, - снова заговорила она, будто бы находясь в трансе. - За спиной... Не вижу, кто за спиной. Какая-то тень... И мертвецы, мертвецы! Они стреляют! И Георгий стреляет! Битое стекло, женский крик... Ружье упало в воду! Но он жив! Вижу, как стоит за стеной, на руке кровь... Все, больше ничего.
Заремба побродил взад-вперед вдоль стола, склонился к Соломиной, оперевшись на кресло.
- И это все вы так прямо и видите?
- Да, вижу... Только нужно сосредоточиться. Очень сильною. Вам это не понять!..
Трудно и объяснить... Надо почувствовать его, ощутить прикосновение, услышать, как он дышит... И тогда открывается зрение. В ее глазах стояла боль...
- - Может быть, я чем-то смогу помочь вам? - пожалел Заремба Помочь? Устройте мне встречу с мужем! Прошу вас! Хотя бы на несколько часов!..
- Простите, не могу.
- В таком случае, не говорите ничего, - без обиды попросила она. - Вы же сможете срязаться с Георгием и спросить, было ли все, что я видела. Сможете?
- Пожалуй, да.
- Вы сами убедитесь, что я не обманула. Все это было, и я видела.
- Значит, мертвецы шли по воде? И стреляли?
- По воде...
- Считаете, это возможно?
- Не знаю... Наверное, для мертвецов все возможно, - вяло предположила Соломина. - Меня интересует только мой муж!
- Понимаю.
- Ничего вы не понимаете, - выложила на стол несколько листков бумаги из записной книжки. - Когда получите подтверждение - передайте Георгию вот это. Здесь все написано. День, час и место, которых нужно опасаться. Нужно избегать! Особенно вот этот день! Вот, двадцать девятого октября... Двадцать три часа десять минут... Пусть не подходит к воде! Ни в коем случае! Ему ничего не угрожает ни дома, ни в лесу. Но у воды его ждет смерть! Передадите?
- Непременно! Завтра же, с утренней почтой!
- И еще вот, обратите внимание, - она вытащила листок. - Семнадцатого июля, девять часов двадцать две минуты утра.
- Запомнил, - чувствуя себя неуютно, проговорил полковник. - Это не трудно... Не волнуйтесь, я все передам.
- Спасибо и за это... А не могли бы сказать: где сейчас мой муж? Не называйте города, хотя бы в какой стороне? Мне это важно.
- В южных областях, - неопределенно сказал Заремба. - На юге.
- На юге? Странно... Хорошо. Я еще приду к вам. Мне кажется, мы еще встретимся, и не один раз.
- Да, разумеется! - согласился он, провожая к двери. - Буду рад! А кто вы по профессии, если не... тайна.
- Я? Я просто очаровательная женщина.
- И все?
- Разве этого мало? - улыбнулась она и погрозила пальчиком. - И прошу вас, не обманывайте меня больше. Мой муж вовсе не на юге, а далеко на севере. В Карелии.
Ведь правда? Правда! А спрашивала я у вас, чтобы проверить, лжете вы или нет.
Оказывается, лжете. Но я все-все знаю. И скоро к нему поеду. Потому что мужу грозит беда.
Захлопнув за ней дверь, Заремба сунул руки в карманы и бесцельно походил по кабинету. Образ бывшей жены Поспелова и ее откровения оказались навязчивыми даже для привыкшего к чертовщине полковника: голос застрял в ушах, перед глазами, словно навязчивый солнечный зайчик, было ее лицо. Просто очаровательная женщина... И очень скромная! Потом он спохватился, что уже девятый час вечера -- уборщица пришла мыть полы, - давно пора домой. Он спрятал бумаги в сейф, подержал в руках записки Соломиной: господи, что делает с бабами собственная дурь! Что имеем - не храним, потерявши плачем... Жила бы с Поспеловым, как за каменной стеной! Детей бы рожала! Тогда бы и была просто очаровательная... Заремба скомкал листки и бросил в корзину. Оказывается, и нынче сходят с ума от любви!
Не все еще потеряно!
Лифт оказался занятым - перевозили мебель с этажа на этаж, кто-то из начальства переезжал. Заремба стал спускаться по лестнице и, минуя третий этаж, вспомнил Лугового. Зайти, что ли, "доложить", что беседа с бывшей очаровательной женщиной проведена, претензии выполнены, и не видать ему Поспелова теперь, как своих ушей!
Луговой был у себя в прокуренном до синевы кабинете: его команда больше всего работала по ночам...
- Ну ты мне и удружил барышню! - сказал Заремба. - Оригинальная дама, мягко говоря, с большим приветом. Про мертвецов рассказывала, до сих пор шерсть на спине дыбом! Идут, говорит, по воде и стреляют. В моего мужа! А муж - в мертвецов.
- Ты береги моего парня, - предупредил Луговой. - В твоей епархии не мудрено, что и крыша съедет... Считаешь, у его... подруги полный бред?
- Раньше ты ее знал?
- Как же, раза два беседовал! Никаких намеков не заметил. Избалованная, конечно, капризная...
- Побеседовал бы сегодня!
- А мы говорили. Не про мертвецов, но... чувствую, говорит, Поспелову грозит беда. Навязчивая идея.
- У меня не стреляют, - засмеялся Заремба. - Ну, если только мертвецы... Это у тебя как на фронте.
- Что Поспелов делает-то? Только не темни.
- Что? На ферме живет, с дамой! Пасеку недавно купил. Поеду к нему медовуху пить.
- А ты бы прислушался к этой барышне, Александр Васильевич, серьезно посоветовал Луговой. - Знаешь, почему все красивые женщины ведьмы? Только потому что красивые. Что-то им Бог дает!..
- Ума бы дал!
- Они умеют предчувствовать. А когда есть у красивой женщины навязчивая мысль - стоит обратить внимание. А ну как правда? Согласен, ума мало, но предчувствие развито - не откажешь. Космос!
- Вот только про космос не надо! - замахал руками Заремба. - У меня от космоса язва желудка открывается... Слушай, за Поспеловым не водилось такого, чтоб умолчать, скрыть какие-нибудь дела? Не доложить и все?
- У кого этого не водилось?
- Когда дело касается личной безопасности?
- Тем более! У нас ведь все разведчики - супермены. Лет до тридцати, пока петух жареный не клюнет, пока пару операций не завалит. Колхозный труд сейчас не в почете, котируется жесткий индивидуализм. Вражеская пропаганда свое дело сделала.
- Понимаешь, старый фермер со страху удрал, а Поспелов ничего, живет, вдруг вспомнил Заремба. - Тишь и благодать у него...
Неожиданно перед глазами всплыло лицо Соломиной - как она медитировала, полулежа в кресле. Мертвецы идут... Ведь и хозяин фермы зимой о каких-то покойниках рассказывал, будто ходил в Долину Смерти хоронить... И балкон у него есть над водой! Правда, тогда лед был на озере и прорубь, чтобы белье полоскать... Откуда ей известно про балкон? Поздно уже, поеду домой, соврал он и торопливо распрощался. - От впечатлений голова лопается. А ну приснится?..
Заремба поднялся двумя этажами выше и зашел к ночной смене связистов. Заказал экстренную с Поспеловым, попросил переключить на свой кабинет. Пока поднимался еще выше, почувствовал одышку, чего раньше не наблюдалось. У своей двери хотел перевести дух, но услышал зуммер армейского полевого телефона кодированной связи...
- Ты мне что про мертвецов не доложил? - будто быв шутку спросил он вместо приветствия. - Только не говори, что они к тебе не ходят.
- Ходят, - не сразу отозвался Поспелов. - Но не много.
- Ходят, все-таки? - трубка в ладони неприятно отпотела. - И стреляют?
- Случается, стреляют...
- Почему скрыл? Почему не доложил сразу?
- Потому что еще не разобрался, чего покойники ходят, - был ответ.
- И по воде ходят?
- В последний раз по воде пришли...
Заремба, не выпуская трубки, перевесился через стол, наощупь отыскал мусорную корзину и сунул руку...
Корзина была пустой. Содержимое ее уже наверняка поедала машина для уничтожения секретных документов...
В тот же день он установил негласное наблюдение за Соломиной, и пара "топтунов", вооруженная техникой и радиосвязью, стала отслеживать каждый ее шаг, звонок по телефону, любую, даже случайную встречу. Воспользовавшись отсутствием хозяйки, оперативники вошли в квартиру и провели тщательный досмотр. Ничего особенного обнаружено не было, если не считать фирменного конверта частного сыскного бюро "Адам и Ева". Соломиной оттуда пришло какое-то письмо, однако найти его не удалось. Оперативники по своей инициативе провели небольшую операцию, в результате которой в их руках оказалась сумочка Соломиной, но и там письма не оказалось.
Пустой конверт "Адама и ЕВва они изъяли, и теперь он лежал на столе Зарембы под стеклом: следовало продолжить работу, установить для начала хотя бы местонахождение сыскного бюро - обратного адреса на конверте почему-то не было, - и попробовать пойти "обратным ходом": выяснить, с какой целью Соломина обращалась в частный сыск. Однако в течение первых "горячих" дней сделать это не удалось, а потом Заремба улетел в дальнюю командировку: в Охотском море отчего-то потонул сухогруз...
В третий раз скелеты наступали с озера, шагали по воде, аки по суху, разбивая сапогами серебристо-зеленую рябь. Кажется, их было больше, визг и ор звонко разносились по округе и вместе с ветром врывались сквозь дверь балкона в комнату. Мертвенный свет отражался в озере.
Устроить спектакль, театр теней с зеленой подсветкой, с чучелами, стреляющим оружием было сложно даже на земле. На воде же практически не реально, если не использовать киношную технику и трюки. Сознание отказывалось воспринимать это как действительность, однако незахороненные солдаты шли и требовали предать их останки земле.
Зрелище потрясало воображение, разум еще противился, однако был уже близок, чтобы принять все происходящее: закрадывалась мысль - возможно. Возможно! Ибо великий грех - бросить останки на растерзание зверю и птице, забыть о мертвых, презреть их смерть, оставить души на вечное блуждание...
- Снимай все, - справляясь с чувствами, приказал Георгий. - Больше крупного плана, детали... Чтобы не сойти с ума, в этот миг требовалось занятие, работа, отвлекающая разум. Татьяна снимала из-за его спины, а Поспелов стоял с ружьем наизготовку. Если на видеопленке окажется пустота, значит они оба медленно сходят с ума. Массовой галлюцинации не может быть слишком разная психика, жизненный опыт, мировосприятие.
Взирая на этот шабаш, на вопящие останки, Георгий непроизвольно загадал, точнее, поклялся: если и сегодня все обойдется, завтра же он поедет в Долину Смерти собирать и хоронить погибших солдат. Провались эта разведоцерация, пропавшие вертолеты, "новые русские", побывавшие в раю...
Мертвецы снова открыли огонь спелов не отвечал. - Снимай, Танюша, снимай! Он был уверен в собственной неуязвимости. Пустая эта стрельба оставалась бутафорской, и если даже предположить, что восстание мертвых возможно, то выстрел из прошлого никак не долетит в настоящее...
И неожиданно по лицу, по голому торсу ударило битым стеклом! По деревянной обшивке дома будто молотком застучали! Зацел рикошет, попадая в стальную решётку балкона.
Он отшвырнул Татьяну в распахнутый Дверной проем, сам метнулся в угол и открыл огонь. Наугад, в сторону пляшущих у стволов вспышек. Магазин опустел мгновенно.
Пригибаясь, Георгий сунулся к двери.
- Таня! Таня?! - Я здесь!
Ружье вылетело из рук - кажется, пуля попала в шейку приклада, ожгло пальцы. Он вкатился в комнату, Татьяна лежала на полу за стеной. Огонь смолк, но галочий гомон голосов все еще реял над озером и метались зеленые тени.
Они лежали минут десять, может, больше - время потеряло смысл, как и все другие привычные понятия. Можно было поднять голову, встать: судя по удаляющимся звукам, шабаш откатывался, покидал озеро, - но они не двигались, распластавшись, как убитые. Не было ни сил, ни желания, встать, как бывает, когда наконец поднимешься на высокую гору и рухнешь на ее вершине. Всё. Дальше идти некуда...
- Если они еще, - проговорила бесцветно Татьяна, - если еще раз придут я не выдержу.
Поспелов сел, прислонился спиной к стене. На озере все смолкло и зеленоватый отсвет на шторах угас, как зловещая заря.
- Мертвые не стреляют, - проговорил он. - Я это знаю.
- Все равно...
- Где камера?
- Улетела куда-то... Надо включить свет. Ты меня толкнул.
- Прости, - он встал, нашарил выключатель.
Камера валялась в дальнем углу. Стекло в балконной двери и три глазка в окне оказались простреленными. Следы от пуль на обоях напоминали засохших зимних мух.
- Пойдем смотреть пленку. Фильм ужасов.
- Не хочу...
Поспелов молча поставил ее на ноги, встряхнул.
- Ну?.. Ты же одну серию, самую первую, смотрела без меня. И ничего, выдержала.
- Тогда боевыми не стреляли.
- Но тогда у тебя и опыта не было. А теперь ты самый опытный боец в мире. Никто еще столько не воевал с покойниками.
- В меня первый раз... стреляли.
- Поздравляю с боевым крещением. Пойдем посмотрим, - Георгий повлек ее к двери. - Может, мы не только семейная пара фермеров. Еще пара чокнутых. Может, блазнятся нам скелеты.
Магнитофон проглотил кассету, включилась обратная перемотка.
- Не буду смотреть, - запротестовала Татьяна. - Лучше принесу водки.
Она схитрила и специально задержалась на кухне. Потом прошла по комнатам и везде включила свет.
Съемка оказалась мутной - не хватало освещения, - изображение расплывчатым, смазанным, однако на крупном плане отчетливо виделись детали: кости, будто связанные проволокой, лохмотья одежды - шинели, гимнастерки и даже нижнее белье.
Черепа скалили белые зубы, двигали челюстями, в костлявых руках оружие...
Странное дело: на экране все это выглядело наивно, не страшно, плоско. Только звук остался ярким, настоящим, несмотря на шорох ветра, записанный магнитофоном.
Он не досмотрел пленку, выключил - за дверью была Таня.
Вместе с водкой она принесла аптечку: на запястье левой руки у Георгия оказалась небольшая ранка, оставленная битым стеклом. Кровь уже запеклась, перевязывать не было нужды. Зато саднило указательный палец, опаленный пулей: сорвало кожу.
Они по очереди выпили водки из горлышка, без закуски, как на войне.
- Ну, что с нашими головами? - спросила она, кивая на магнитофон.
- Пока что ничего... Сейчас напьемся и посмотрим с начала до конца.
- Не буду! Избавь!.. Ты можешь сказать, что все это значит?
- Могу. Такое в моей практике бывало, - сообщил он.
- Такое? Со скелетами?
- Без скелетов, правда... Это еще когда в школе КГБ учился. Поехали мы на "терпелку" - полевые занятия по спецподготовке. Лес, горы, почти как в Карелии.
По вечерам у костра сидели, песенки под гитару... А места всем никогда не хватало. Был у нас один хлопец с Украины, шутник большой. Придумал фокус: разрядил патрон, порох высыпал, а пулю назад вставил. Пришел к костру и бросил в огонь. Всех как ветром сдуло. Кто знает, заряжен или нет?.. Бросил, самое лучшее место у костра занял, потом второй раз... На третий раз, естественно, никто не побежал. А патрон оказался боевой. Шутка жесткая, но совершенно грамотная.
- Мы занимаем чье-то место? - водка слегка расслабила Татьяну.
- Кому-то мешаем, кому-то, как бельмо на глазу...
- Неужели нас раскрыли? Расшифровали?
- Не может быть. Ворожцов к спецслужбам не имеет никакого отношения, местный житель. Но и его вытеснили отсюда.
- Приемы действительно жесткие... Против нас действует какой-то монстр!
- Действительно, монстр. У которого возможности неограниченные, Поспелов отхлебнул водки. - Я начинаю верить в инопланетный разум. И кто только назвал его гуманоидом?.. Вот он и есть наш противник, монстр со славой гуманоида. Не знаю, какого она происхождения, земного или космического, но это не абстракция - конкретная сила, существующая в "бермудском треугольнике". Уверен, ее можно пощупать руками, если после этих спектаклей остаются ржавые каски и пулевые пробоины. Кстати, знаешь, где сейчас этот хлопец, что бросал патрончики в костер? Один из соруководителей националистического движения на Украине, злобный враг России. Москалей готов резать собственными руками. А был весельчак, балагур, душа компании. Даже на шутки с патронами никто не обиделся... Недавно смотрел оперативную видеохронику по последним событиям в Белоруссии. А он уже среди минских националистов, приехал руководить, устанавливать свои порядки.
Эдакий трансфермер, способный менять форму, но не содержание... Наш противник полностью контролирует обстановку в "треугольнике", и если мы ему мешаем, значит он где-то тут близко. Если для него не проблема устраивать нам каждую ночь представления со скелетами, то и зеленые человечки в скафандрах - его детище.
- Зеленые человечки? - спросила Татьяна: о возвращении "новых русских" она ничего не знала...
- Видели тут и таких, - уклонился от прямого ответа Поспелов, чтобы не нагружать и так перегруженную психику "товарища по службе".
- Ворожцов ничего не говорил...
- Если бы они явились к Ворожцову, то участь его была бы печальна. Они и к нам не являются. И это меня успокаивает. Нас пока отпугивают, выгоняют из "треугольника", но не сводят с ума. Ну, ты отошла? - он погладил ее плечи. По-моему, с нашими головами пока все в порядке, будем жить.
- Кажется, я уже схожу с ума, - призналась Татьяна. - Потому что думаю... Завтра придется вызвать милицию. Когда фермерский дом обстреливают, а фермер это скрывает - ненормально.
- Пожалуй, ты права. Пусть милиция ищет монстра!
Рано утром, прежде чем сообщить в милицию, Георгий тщательно обследовал следы ночного происшествия. В стенах зала, откуда был выход на балкон, насчитал девять пулевых пробоин, и еще семнадцать - в обшивке дома снаружи, вокруг окна и дверного проема. Били очередями и очень прицельно, разброс был небольшой. Оружие находилось в крепких профессиональных руках. Поспелов проделал примитивную баллистическую экспертизу и установил, что вели огонь с озера, от поверхности воды: точка, откуда стреляли, находилась примерно в семидесяти метрах.
Извлеченная из стены пуля без сомнения была выпущена из немецкого автомата "шмайсер"...
Георгий замаскировал отверстие вынутой пули - для фермера характерно бежать за милицией, а не ковыряться в стенах, - и поехал в Верхние Сволочи, к ближайшему телефону. Было еще рано, жители выгоняли коров, и медпункт оказался закрытым, но фельдшер жила в этом же доме за стенкой. Агента Ромула пришлось будить условным стуком в кухонное окно: из-за забора уже таращилась сонная соседка...
Пока оперативная группа из районного центра добиралась до Сволочей, Поспелов больше часа "занимался любовью" с медичкой. Ромул доложила, что пилот Алексей Ситников успешно поправляется и начинает проявлять интерес к своему лекарю.
Причем весьма бурный, как только сожительница Демьяниха удалится за чем-нибудь из полуподвального этажа. Похоже, "подружка" Ромула начинает догадываться, куда навострил свой взор "племянничек", и остывает к дружбе. А живется пилоту у бывшего бухгалтера вольготно: кормят с ложечки, бреют каждое утро, меняют постель, облучают помещение кварцевой лампой - в какой больнице такое увидишь? Из комнаты Ситникова есть потаенный ход под землей, выходящий в гору за забор, скорее всего, сделанный им самим. Можно выйти и прийти совершенно незамеченным.
Должно быть, пилот собрался доживать здесь остаток своих дней...
Разумеется, Ромул тоже прониклась чувствами к пациенту и они уже целовались, когда ненавистная "старуха" убегала наверх, но поговорить за ее минутные отсутствия не успевают. На более долгий срок Демьяниху из дома не вытравить. У агента есть твердое убеждение, что раненый, кроме официальных властей, никого больше не опасается, напротив, безбоязненный и какой-то воинственный: под кроватью у него находится не ружье, как раньше предполагалось, а автомат ППШ с круглым диском, под пуховой периной с правой стороны - три или четыре гранаты Ф-1 с ввернутыми запалами. Можно сказать, спит на арсенале, однако не производит впечатления бандита-уголовника. Где-то в сопках у него есть два схорона, видимо, землянки, где можно ночевать, но что он делает в лесах, установить пока не удалось. Создается впечатление, будто он играет в партизана, народного мстителя, но кому и за что мстит, совершенно не ясно. Демьяниха знает о сожителе многое, если не все, и молчит, как рыба, всякий раз уходит от темы, едва речь заходит о судьбе "племянника". Пока пилот находится в ее доме, разработать его невозможно, и Ромул предложила единственный приемлемый вариант - "отбить" сожителя у "подружки" и, когда встанет на ноги, увезти его к себе в Верхние Сволочи. Вряд ли Демьяниха поднимет большой шум - сожитель-то у нее нелегальный! О нем только слух в народе идёт, а так его будто и не существует, что участковый официально подтвердил. Только нужно подготовить место, где прятать "украденного" любовника, чтобы не стеснять свободы его передвижения. Партизан не может держаться за женскую юбку, ему нужна полная воля...
- Ревную, изменщица коварная, - сказал Поспелов. - Умыкнешь парня постарайся раскрутить его сразу, в первый день. Вдруг он колобок: я от дедушки ушел, я от бабушки ушел... Типичный альфонс! А чтобы он от тебя далеко не убежал, зашей ему радиомаяк. Посмотрим на его партизанские, тропы...
В Горячее Урочище он вернулся с опергруппой районного отдела милиции, предводителем которой был заместитель начальника по оперативной работе Солодянкин. Часа три кряду сотрудники делали умный вид, изучая следы ночного происшествия, выплывали на лодке к середине озера, рыскали по окрестностям, цо больше интересовались самим фермером, его образом жизни и прошлым. Солодянкин клонил к тому, что по балкону стрелял кто-то из недругов Поспелова, возможно, за какие-то старые обиды - по легенде до ферморской жизни Георгий занимался бизнесом - оптовой торговлей продовольственными товарами, и после того, как его "кинули" по-крупному, переселился от грешной жизни в Горячее Урочище. Кроме того, он намекнул, что новопоселенец сразу же приобрел славу крутого ходока, и вполне возможно, что "шмайсер" оказался в руках какого-нибудь ревнивого мужа. А оружия у населения хватало: в сопках, где были когда-то длительные позиционные бои, и до сих пор можно найти вполне исправные стволы и боеприпасы, включая артсистемы. После войны не удосужились даже собрать оружие и разминировать фронтовые "нейтралки". Не говоря уж о захоронении останков...
О том, что перед домом вот уже три ночи пляшут скелеты, фермеры решили пока не говорить.
Но, видимо, милиция уже знала о проделках мертвецов в округе.
- А больше ничего странного вы не заметили? - спросил Солодянкин.
- Что, например? Вой, крики? Неясные тени?
- Да, что-то подобное. Пляску мертвецов.
- Отдаленные голоса были, - соврал Поспелов. - Но мы с женой не выглядывали в окна. Недавно нас предупреждал об этом бывший хозяин фермы. Подлец, когда продавал - помалкивал. А сейчас выдал...
- Тут и в самом деле пляшут мертвецы? - испугалась Татьяна.
- Мертвецы не пляшут, - успокоил Солодянкин. - Но есть одна преступная группировка. Промышляют сбором и продажей оружия. А попутно пугают туристов и всех, кто им не понравится. Несут впереди себя скелеты в тряпье и орут благим матом. Туристы драпают, а они собирают добычу: резиновые лодки, байдарки, радиои фотоаппаратуру, одежду. В общем, чистый разбой. Ловим, сажаем, но появляются другие... Это такой специфический местный промысел.
Поспелов тут же вспомнил пилота Ситникова: не в этой ли команде подвизается ныне романтический "партизан"? И не от лихого ли туриста получил пулю из М-16?..
- Вы обязаны оградить нас от хулиганов! - потребовала жена-финка. Здесь опасно жить!
- Кто вас сюда загонял? - грубовато спросил Солодянкин. - Забрались сами в глушь, захотели жить на хуторе, вот и ограждайте себя сами.
- На что же нам милиция? - схватилась с ним Татьяна. - Бандиты стреляют по окнам!
А вы ничего не предпринимаете! Мы требуем милиционера для охраны!
- Платите деньги - посадим милиционера, - отпарировал невозмутимый милиционер.
- Мы платим налоги! Я на вас пожалуюсь!
- На здоровье, куда хотите! Это ваше право.
- Георгий, почему ты молчишь? - напустилась она на "мужа". - Почему ты всегда молчишь? Ты мужчина или нет? Почему я должна обеспечивать охрану дома?
- Что я скажу? - замялся Георгий. - Если осталось одно право жаловаться. А кому - и не ведомо...
- Ты меня затащил сюда! Кто тихой жизнью на ферме мне уши прожжужжал? Где она, твоя тихая жизнь? Птицы поют, в речках форель!..
Воспользовавшись назревающей семейной ссорой, Солодянкин удалился, погрузил опергруппу в машину и укатил прочь. Теперь следовало запустить слух, что будто бы новый фермер собирается продавать Горячее Урочище, и это станет хорошим основанием не покупать нынче скот и обойтись пасекой. Покойную жизнь сулил вовсе не Поспелов, а полковник Заремба, однако при таком раскладе крестьянствовать тут станет некогда.
В этот же день уже затемно, когда пчелы собрались в ульи, Георгий выехал все-таки в Долину Смерти. "Жену" пришлось брать с собой: если бы согласилась остаться - не оставил бы. Оказалось, что собак в округе купить не так-то просто, и Зарембе был послан заказ на двух кавказских овчарок, которых должен доставить в Верхние Сволочи специально командированный сотрудник. А пока фермеры тщательно опутали забор и прилегающую территорию армейской фронтовой сигнализацией: тончайшая проволока-паутинка растягивалась по земле и замыкалась на пусковых установках осветительных ракет, спрятанных в траве. Любой разрыв - и в небе иллюминация.
Сопротивляемость фермы следовало наращивать, но не так резко, чтобы не отпугнуть пока незримого и неизведанного противника. В арсенале оставались еще мины с нервно-паралитическим газом, устанавливаемые на растяжках, однако они означали уже переход к "военным действиям". Сейчас важно было проверить, кто и с какой целью придет на ферму и как поведет себя после того, как будет обнаружен. Визит ночного гостя, забиравшегося в скотный двор, также вызывал массу вопросов: связан лион как-то сшабашом мертвецов?
А милиция рекомендовала ограждать себя от этих набегов самим!
Дорог в Долину Смерти было несколько, в основном, зарастающие лесовозные волока, по которым теперь ходили к верховьям рек дикие группы туристов и спортсменов-водников. И один старый, давцо не езженный проселок, когда-то соединявший Нижние Сволочи и Одинозеро, проходил по самой долине. Его можно было смело отнести к остаткам древнего пути "из Варяг в Греки", поскольку, если верить истории, путь этот проходил как раз Долиной Смерти с севера на юг. Проехать по проселку всю долину было невозможно даже на танке: давно ушли в трясину лежневки на болотах, разрушились деревянные мостики через малые речки, вытекающие чуть ли не из каждой седловины сопок, да и сама дорога как бы потерялась под мхами и молодым лесом. Судя по прошлой обустроенности, это был купеческий торговый тракт.
Поспелов выбрал самую нехоженую лесовозную дорогу, загодя проехал на "ниве" и убрал упавшие поперек деревья. Пасека была смонтирована на прицепе и в кузове грузовика, каждый улей вставлен и закреплен в специальном гнезде, а каждая рамка в улье раскреплена, чтобы при болтанке не придавило пчел. И все равно приходилось двигаться очень медленно, чтобы не растрясти привередливый живой груз. Путешествовать с пасекой следовало по старым вырубкам, где зацветал кипрей и малинник, и заброшенным, зарастающим луговинам, во множестве разбросанным по долине вдоль речек и ручьев.
Долина Смерти тянулась с севера на юг от Одинозера километров на тридцать и затем распадалась и исчезала между сопок. Она была слегка всхолмлена, изрезана невысокими каменистыми грядами, сплошь уставленная огромными валунами - типичная ледниковая долина, зажатая с запада и востока плоскими холмами и сопками, по которым и проходила линия обороны во время той войны. По западному склону стояли немцы, это было, заметно по основательности и прочности оборонительных сооружений - железобетонные доты, бронеколпаки, артиллерийские капониры с бетонными стенками, вместо окопов - каменные дувалы; восточный склон около трех лет удерживали наши войска, и все тут было земляное и деревянное. Несмотря на хорошее вооружение и оснащенность, немцы так и не могли перейти долину и продвинуться вглубь Карелии, чтобы потом выйти к Белому морю. Здесь и была остановлена война на Северном фронте.
И ничего тут не было ни зловещего, ни рокового, а наоборот, все радовало глаз и слух, и мест таких на земле было еще поискать! Не зря сюда тянуло отпускников, спортсменов и просто романтически настроенных людей самого разного возраста: на каждом валуне - автограф... Правда, дороговизна жизни и переориентация на добычу средств к существованию резко убавила этот поток, но еще в мае, когда Поспелов приехал сюда в первый раз, то уже нашел следы непокорных путешественников - кострище на берегу ручья, где в самом деле плескалась форель, оставленная на деревьях бельевая веревка: туристский сезон открылся.
Ночи были уже светлые, почти белы?, в долине лежал туман, глушивший звуки, и, несмотря на рассказ Зарембы о Долине Смерти, на предрассудки и мрачную славу, фермерам стало здесь хорошо, особенно под утро, когда загомонили птицы.
Автомобиль с пасекой установили подальше от туристских троп, открыли в ульях пчелиные летки, и можно было уже спокойно ехать на "ниве" в Горячее Урочище, точнее, отвезти туда "жену", а самому вернуться назад и начать обследование долины. Однако Татьяна, безвылазно сидящая на ферме, попросила Георгия подняться на сопку, чтобы оттуда глянуть на живописные просторы. Он заподозрил простую женскую хитрость - ей не хотелось на ферму! - но уступил и, оставив машину на волоке, повел Татьяну в гору.
Они были на восточном склоне долины и поднимались в легких предутренних сумерках, тогда как сопки на западе, точнее, их вершины уже были высвечены солнцем. Этот контраст света, если смотреть сверху, оживлял и веселил простор и вместе с тем делал его нереальным, космическим: резкие и длинные тени от освещенных сопок расчерчивали пространство, напоминая лунный пейзаж. Густые сосновые боры внизу, подернутые туманом, были еще темными, непроглядными и походили на земную твердь. Мало того, когда они поднялись на верщину, то оказались в лучах низкого и уже яркого солнца, бьющего прямо в лицо, и от них тоже падали бесконечно длинные, достигающие западного склона тени. Обнаружив такой редкий эффект, они немного подурачились, изображая скульптурные фигуры типа "рабочий и колхозница", и забрались на самый высокий камень с плоским верхом как на смотровую площадку..
Отсюда Долина Смерти просматривалась до самого Одинозера - километров на пятнадцать. И само озеро лежало на горизонте среди сопок, будто обломок синего толстого стекла. Утренний ветерок с северо-запада выдувал длинные космы тумана из светлеющих сосновых боров, словно выбивал пыль из ковра. Татьяна зябко прислонилась к Поспелову, закуталась в старую джинсовую куртку и замерла.
- Смотри, что это? - тихо спросила она. - Вон там, за долиной? На сопке... Что это?
Георгий проследил за ее взглядом и заметил на лысой вершине, высвеченной солнцем, маленький сверкающий прямоугольник. Может быть, километрах в пяти на север. Предмет отражал солнечные лучи, как оставленное на земле зеркальце.
Он не успел ответить и толком рассмотреть, что это такое, как эта блестящая штуковина начала стремительно расти, как бы извергая из себя десятки таких же прямоугольников. Они словно выстреливались влево, вправо и вниз по склону сопки, заслоняя собой землю. Затем вообще обрушился целый каскад, все засверкало, замельтешило на минуту, после чего сама собой нарисовалась, собралась фигура, напоминающая ромашку. Не было пока лишь желтого круга посередине, но скоро возник и он, будто соткавшись из ничего.
Диаметр цветка был потрясающим - метров четыреста! Он покрывал весь восточный склон сопки от вершины до подошвы. Прямоугольные лепестки медленно шевелились от ветерка и постепенно утрачивали блеск, напоминая матовое серебро старых зеркал; желтая середина потемнела и замерцала искрами.
- Что это? - уже со страхом снова спросила Татьяна.
- Инопланетяне - серьезно сказал Георгий и встал, хотя в этом не было нужды.
- Нет, правда?
- Если правда - не знаю...
"Ромашка" медленно вращалась по часовой стрелке, и было видно, что лепестки ее легкие, воздушные, хотя имеют значительную толщину, словно надуты воздухом.
Поспелов машинально глянул на часы - четыре десять...
- Мне что-то плохо, - вдруг пожаловалась Татьяна. - Голова кружится. И страшно...
Страшнее, чем когда скелеты...
Он обнял ее за плечи, прикрыл ладонью глаза.
- Не смотри.
- Ты не думай, - стала оправдываться "жена", - я не слабонервная... А страшно, потому что необъяснимо. Это детский страх...
- Молчи. Все хорошо. Возможно, это оптический эффект.
- Нет-нет! Не обманывай... Это реальный предмет., От него падает тень!
- Не хочу, но придется поверить в инопланетян, - сказал он, чувствуя, как садится голос и начинается жжение в гортани.
Шли на прогулку, поэтому не взяли даже бинокля...
- Что будем делать? - хрипловато спросила Татьяна.
- Смотреть, больше ничего не остается. - В глазах что-то стало царапать, будтопопал песок.
Солнце поднималось быстро, и этот гигантский цветок незаметно поворачивался к зениту. Лепестки его еще больше тускнели, но сердцевина начинала пульсировать желтым сиянием. Георгий снова глянул на часы четыре десять! Хотя прошло минут двадцать... Послушал: верные "командирские" часы стояли.
- Сколько времени? - будто невзначай спросил он.
Татьяна завернула рукав куртки, посмотрела мельком.
- Четыре десять.
В который раз уже он оказывался не готов к восприятию вещей и явлений, происходящих в "бермудском треугольнике". Такое ощущение, будто оказался безоружным и бессильным против вооруженного до зубов противника...
- Поехали домой! - вдруг заявил Георгий. - Мне тоже здесь неуютно. Если такие цветочки тут расцветают, в другой раз насмотримся.
Вниз они спускались быстро, хватаясь за кусты и деревья. В тени, без солнца, без этой "ромашки" стало вроде бы полегче, пригасла резь в глазах и сухость в горле.
Они сели в машину, Поспелов повернул ключ зажигания раз, другой, включая стартер, и понял, что аккумулятор посажен до нуля. На приборной доске отсутствовал даже малейший накал ламп...
То же самое было и с аккумулятором нагрузовике с пасекой.
И еще он заметил, что, несмотря на теплое солнечное утро, пчелы не летают, а сидят на прилетных досках, сгрудившись, сбившись в плотные стайки, словно замороженные...
Домой они пришли только к обеду, пропустив утреннюю связь. Георгий наскоро просмотрел запись на пленках двух видеокамер, которые включались в течение ночи, и ничего особенного не обнаружил. Одна камера сработала на взлет осветительной ракеты во втором часу - возможно, сигнальную паутину порвал заяц, другая всю ночь снимала свинью с поросятами в скотном дворе, куда, уезжая, ее удалось заманить. Теперь она орала, не получив утреннего корма, и пыталась выломать прочнейшую дверь...
Поспелов завел колесный трактор, погрузил запасной аккумулятор и поехал в Долину Смерти. Следовало немедленно "выручать" машину, ибо возникла необходимость срочной поездки в Нижние Сволочи: агент Рем просила встречи, о чем передала по местной автоматической связи.

Предыдущая страница 6 Следующая страница


7 Сергей Трофимович Алексеев

В Долине Смерти днем наступила полная благодать. Дорвавшиеся до цветов пчелы работали усердно и неутомимо, кипрейное розовеющее поле звенело от насекомых, от привезенного аккумулятора машина завелась с одного "тычка". Был великий соблазн сейчас же попробовать максимально подъехать к сопке, где утром расцветала "ромашка", забраться на нее и посмотреть, поискать какие-нибудь следы инопланетян, способных своим цветком создавать дурное самочувствие, останавливать часы и сажать аккумуляторы. Однако Георгий лишь забрался на сопку, куда они всходили вместе с Татьяной, прихватив мощный бинокль.
Лысая сопка за долиной была пуста и непорочна. В оптику хорошо просматривалась каменистая россыпь на вершине, опушка леса и довольно крутой склон, над которым парила в воздухе гигантская "ромашка". Ни намека на присутствие человека либо другого живого существа.
Бросив трактор возле пасеки, Георгий снял аккумуляторы и вернулся на ферму. "Жена" покормила его запоздалым обедом, приготовила в дорогу термос и бутерброды.
- Возьми, вдруг любовница не накормит, - сказала она, и в голосе послышалась неподдельная ревность. Она не имела представления об агентах, мужчины или женщины, не знала ни кличек, ни способов встреч с ними. Скорее всего, женским чутьем угадывала, к кому он едет.
- Только не задерживайся, - зашептала у порога. - Я тоже буду ждать тебя.
Георгий дал ей инструкции с наступлением темноты не высовываться из дома даже в окна, что бы там на улице ни происходило: пусть орут мертвецы, расцветают "ромашки" и садятся летающие "тарелки". Плохо, что железные ставни были только на окнах первого каменного этажа. А то бы запереться намертво, включить музыку, телевизор, сесть в кресло и вязать чулок...
Агент Рем считалась старожилом "бермудского треугольника", поскольку была внедрена сюда Зарембой самой первой, еще четыре года назад, и имела хорошее при крытие - заведующей сельским клубом, местом, где можно было при желании узнать все новости, происшедшие в округе, и где была возможность неконтролируемого свободного передвижения: культурная работа на селе катастрофически падала в бездну, и Рем активно занималась подвижничеством колесила по деревням, исполняя под гитару романсы и бардовские песни. При первой же ознакомительной встрече - согласованная по радиообмену, она произошла в лесу, - Поспелов заметил, что эта музыкально одаренная, хрупкая и нежная женщина никак не вписывается в тоску и убогость современной сельской жизни, и как бы ни старалась, все равно выглядит чужеродным явлением, хотя и подпадала под понятие "сельский интеллигент". Ей бы в концертные залы, в столичные гостиные, а не в деревянный, приземистый барак, называемый клубом. Георгий подробно расспросил Рема о надежности ее положения в Нижних Сволочах, и хотя агент хорохорилась и отвечала бойко, уловил в голосе тихую, застарелую тоску.
- Сегодня у меня праздник! - нежным и каким-то притягивающим смехом рассмеялась она. - Наконец-то появился резидент и начнется настоящая работа. А то я иногда уже стала забывать, кто я.
По легенде у бабника-фермера Рем значилась в любовницах - это была самая лучшая форма для частых встреч на фоне всевидящей и любознательной сельской публики. И романтические отношения следовало развивать с первого дня. Потому Георгий предложил отметить этот праздник в домике у Рема. Входили в жилище завклубом с оглядкой - чем больше осторожности, тем убедительнее выглядит ситуация: скромная завклубом Маша боялась пересудов и тащила к себе какого-то приезжего через огороды. У них действительно получился маленький праздник - с вином, закусками и тихими песнями под гитару. Просидели почти до утра и тут увлеченная и романтичная Рем рассказала историю о Долине Смерти, наверняка приукрашенную, однако, по утверждению агента, бытовавшую среди местного населения.
И выглядела она так: до войны эта долина была безымянной, если не считать, что по ней проходил старый купеческий тракт, а в глубокой древности она являлась частью знаменитого пути "из Варяг в Греки". И не просто отрезком дороги - неким сакральным местом, где стояли путевые языческие идолы и алтари. Всякий торговый караван, преодолев опасный морской путь, спешил в долину, чтобы возложить жертвы, отблагодарить богов за удачное плавание и задобрить, чтобы были посланы безопасные сухопутный и речной пути. Возносились жертвы непременно бескровные, ибо нельзя было осквернять кровью сакральное место. Когда двигались "в Греки", возлагали на алтарь товар, в основном, куний мех, на обратном же пути - золотые и серебряные монеты, за которыми и до сих пор охотятся - и находят! - банды обитающих в сопках мародеров.
Во время войны немцы и финны дошли до этой долины и более трех лет не могли прорваться через нее, поэтому здесь были только позиционные бои. Сакральное это место обагрили кровью, чем невероятно разгневали богов, отвергающих такую жертву. Тогда и дохнул с неба гнев божий, обратив путь "из Варяг в Греки" в Долину Смерти. По сведениям Рема, в округе оставались еще очевидцы этого явления - в основном, деревенские старухи, живущие или жившие вблизи долины.
Будто в небе сначала заиграло северное сияние, штука привычная для Карелии, но потом оно как бы начало опускаться к земле и, зависнув над самой долиной, обрушило на позиции тысячи сверкающих голубым огнем стрел. Все живое погибло в один миг, русские и немецкие солдаты превратились в замороженные статуи и так и стояли до самой весны. И никто не осмелился пойти в Долину Смерти, чтобы похоронить мертвых.
Это была новая версия, ранее Поспеловым не слышимая, и артистически рассказанная Ремом произвела сильное впечатление.
- Либо над долиной образовалась озоновая дыра и началось жесткое космическое излучение, - трезвым голосом добавила Рем, - либо это действие оружия пришельцев из иной цивилизации. Что более правдоподобно и даже реально.
- Ты веришь в пришельцев? - засмеялся Георгий и, обняв Машеньку, приласкал ее на своей груди. - Впрочем, не мудрено. За четыре года одиночества поверишь во что угодно.
- Но их видели много раз, - не согласилась Рем. - Здесь часто появляются неопознанные летающие объекты. Только люди боятся и не рассказывают. Но метеостанция на Одинозере фиксирует их каждую неделю. У метеорологов есть специальная инструкция на этот счет... А помнишь, когда "тарелка" зависла над Петрозаводском и провисела несколько часов? Известный факт...
В романтичной Рем одновременно уживались романтик и трезвый, здравомыслящий человек. Она говорила и слегка, едва уловимо, но преднамеренно касалась нежной щекой его колючего подбородка, в чем угадывалась бесконечная тоска по мужчине, тщательно скрываемая.
- А вот это как ты объяснишь? - Маша мгновенно высвободилась из рук Поспелова и достала из тайника пластиковый пакет.
Там оказался полусгоревший, оплавленный в рулон небольшой лист какой-то бурой пластмассы, бывший ранее деталью неведомого электронного прибора: если присмотреться к уцелевшему уголку, видны мельчайшие кристаллические зерна, очень похожие на полупроводники, используемые в микросхемах.
- Откуда это? - откровенно изумился Георгий.
- Одна бабулька из Рябушкина Погоста на своем огороде нашла, пояснила Рем. - Пять лет назад. И хранила у себя... Знаешь зачем? В подпол лазить или ночью во двор выходить.
Маша выключила лампу, и этот рулон засветился, роняя на пол голубоватые отсветы.
- Ведь это возможно: инопланетный космический корабль потерпел катастрофу над Карелией, и пришельцы сейчас вынуждены жить на земле.
Поспелов не знал, что и сказать. После пляски скелетов это была еще одна диковина, обнаруженная в "бермудском треугольнике".
На следующий же день он отправил находку Зарембе и скоро получил не менее ошеломляющий ответ, что это - блок неизвестного электронного прибора, выполненный по неизвестной технологии из материалов, которые можно получить лабораторным путем в открытом космосе. Голова пошла кругом... Встречи с агентом Ремом были всегда затруднительными и последствия непредсказуемыми. Молодые женщины в Нижних Сволочах, холостые и свободные, были редкостно, и поэтому у Рема чуть ли не с первого дня пребывания в селе появился ухажер. Это был парень лет тридцати, успевший дважды посидеть в тюрьме - первый раз просто за хулиганство, второй - за разбойное нападение на туристов. Он не знал, куда и как вложить свой капитал смелости и дерзости, и потому растрачивал его в сельских драках, а когда не находил, с кем сразиться, как странствующий рыцарь, бродил по селу, стонал от распирающей его удали и вызывал на поединок всех подряд. Если бы к его капиталу добавить побольше физической силы - цены б ему не было, однако бывшего разбойника колотили кому не лень, включая подростков. И ребра ломали, и отбивали легкие, если кого-то доставал; он отлеживался, отплевывал кровь и снова выходил на улицу, спрятав в кармане ножик.
С появлением новой завклубом Нижние Сволочи вздохнули свободно. Парня звали, как обычно в деревнях зовут дурачков - ласкательно-жалостливо, Васеня. Так вот этот Васеня пришел в клуб, увидел Рема и сразу заявил:
- Будешь моей! И увянь!
Всю свою энергию и одержимость он переключил на охрану своей возлюбленной, ходил вокруг нее, как лось, отбивший себе самку во время гона, кидался в драку на все, что шевелится. Избавиться от него оказалось совершенно невозможно, Васеня мог целыми днями волочиться следом за Ремом, куда бы та ни шла, часами сидеть на крыльце клуба или всю ночь бродить вокруг домика, где жила Маша. В самом начале он сделал попытку познакомиться с завклубом поближе, но получил удар ниже пояса и пару дней лежал "со смяткой" мужского достоинства.
Всякий раз Поспелову приходилось проявлять изобретательность, чтобы проникнуть на встречу с нижнесволочной "любовницей". Отгонять соперника было нельзя, получилось бы слишком шумно, да и через Васеню Рем получала всю информацию: что происходит в окрестностях, кто приехал-уехал, к кому, зачем и насколько, в какую сторону пошла очередная тургруппа, в каком количестве и с каким снаряжением. Нет худа без добра.
И сейчас Георгию пришлось сначала незаметно проникнуть в сарай, затем через чердак спуститься в запертый на ключ домик Рема. Агент была еще в клубе. Прошлая бессонная ночь да и все предыдущие давали о себе знать. Посидев около часа в уютном, но холостяцком девичьем жилье, Поспелов сломался и уснул на диване, подложив под голову свернутый плед. Рем появилась после одиннадцати, дала поспать еще час, пока готовила ужин, и только потом разбудила.
Вчера Васеня сообщил агенту, что в Нижних Сволочах появилась серая "девятка", приехал какой-то "фраер", но просто так, ни к кому. До вечера загорал и купался на речке, похоже, кого-то ждал. Летом подобных приезжих было достаточно; по договоренности они прибывали в конечный пункт, чтобы вывезти туристов со снаряжением, в основном лодочников-спортсменов. "Фраер" с "девяткой" ничем от них не отличался, если бы не один момент: салон машины был загружен плотно набитыми абалаковскими рюкзаками, так что в машину никого не посадишь. До темна она стояла на берегу, затем уползла в лес по проселку, совершенно не пригодному для езды на "девятках". Более трех километров не проехать из-за гиблой болотины.
Рем ночью беспрепятственно вышла из дома - Васеня не дежурил - и прогулялась по этому проселку. "Фраер" стоял у болота. Не было ни костра, ни палатки, а сам водитель сидел в кабине и курил. Около двух часов ночи вышел из кабины с небольшой радиостанцией, с кем-то связался, поговорил около минуты, затем достал аппарат со штырьевой антенной и установил его на крыше автомобиля. Видимо, это был радиомаяк, передающий сигнал наведения. Хорошо экипированные туристы иногда пользовались подобными новшествами. "Фраер" кого-то выводил на себя.
Рем не смогла высидеть у болота - заели комары - и вернулась домой. Но спустя часа два "девятка" снова появилась на берегу, "фраер" развел костер, вскипятил чай, поужинал с коньяком - Васеня прибился к нему и получил свои двести граммов, - затем хозяин улегся спать в машине, где к этому времени осталось всего три рюкзака.
Весь сегодняшний день этот странный автотурист прохлаждался у воды с удочкой.
Под вечер к нему подходил какой-то человек высокого роста, в спортивном костюме, немного поговорил и удалился в сторону брошенного села Рябушкин Погост, а "фраер" до сих пор стоит на берегу и крутит музыку в автомобиле.
Вполне возможно, что он входил в группу обеспечения какого-нибудь массового заплыва на байдарках по горным речкам, попросту говоря, привез продукты и запасное снаряжение. Богатые любители острых ощущений вполне могли себе позволить такую роскошь, чтобы не тащить на себе лишний груз. В таинственно существующем "бермудском треугольнике" поведение "фраера" на речке было бы слишком вызывающим. Но нельзя было исключать и криминала.
Это могли быть и туристы, и контрабандисты, переправляющие, например, наркотики в Европу через Финляндию. На инструктаже Поспелова об этом предупреждали. В любом случае следовало проверить информацию, коли уж оказался совсем рядом.
Выйти из домика Рема оказалось затруднительно: возле бродил бессменный влюбленный Васеня. Агенту пришлось отвлекать его, чтобы выпустить резидента через чердак и сарай. Поспелов легко разыскал серую "девятку" у реки и взял под наблюдение. "Фраер" развел костерок и ужинал, сидя возле огня на раскладном стульчике. Около часу ночи он оставил свой бивуак и поехал по вчерашней дороге.
Проселок был грязный, с глубокими колеями, поэтому пробивался он медленно, так что Георгий отставал от него на сотню метров, не более. "Девятка" остановилась возле утонувшей в болоте лежневки, развернулась и стала, "фраер" сразу же установил радиомаяк на крышу и бродил возле машины, шурша гравием. Подойти к нему вплотную оказалось невозможным: кругом было открытое пространство, к тому же почти белая ночь выдавала каждое движение в лесу. Зажатая с двух сторон высоким сосновым бором болотная прогалина хоть и была чистой, но темной, почти непроглядной, зато белесое, с бирюзой, небо казалось ярким и глубоким.
Сначала он заметил два зеленоватых предмета на фоне неба, и когда они приблизились, превратившись в планирующие, на коротких стропах парашюты, услышал характерный звенящий свист пропеллеров ранцевых электрических двигателей. Эти индивидуальные летательные аппараты - высшее изобретение двадцатого века, позволившее человеку подняться в небо практически без всякой подготовки и особых усилий, - давно и с успехом осваивали именно контрабандисты. Поспелов подозревал, что и сама идея первоначально принадлежала им, поскольку наркотики на парашютах переправлялись через границу в среднеазиатских республиках еще в шестидесятые годы. В горных условиях это было довольно просто.
Разглядеть в воздухе парашютистов было трудно, фигуры сливались с темной стеной высокого леса. Они бесшумно приземлились на болотину и на некоторое время пропали. А появились уже возле машины без снаряжения и выглядели довольно странно, и вправду напоминая пришельцев: вроде бы нормальные люди, однако с неестественно огромными головами - казалось, это люди в скафандрах либо в касках-сферах - что-то наподобие боевых доспехов современного спецназа. Возле машины они пробыли всего с полминуты, и, неожиданно разбежавшись в стороны, какой-то мягкой, тигриной походкой двинулись в сторону Поспелова. Расстояние до них было метров в двести, поэтому Георгий спокойно стоял в можжевельнике и разглядывал пришельцев.
И вдруг на болотину, только с другой стороны, со спины Поспелова с неба буквально посыпались парашютисты, так что и сосчитать не успел около десятка! В лесных сумерках ничего нельзя было разглядеть, и он достал из футляра прибор ночного виденья. Но удивительное дело! На зеленом мерцающем экране отлично просматривались деревья, кусты и даже висящий на сучьях мох и ни единой человеческой фигуры! Георгий навел прибор на тех двоих, что прилетели первыми и теперь медленно к нему приближались, что хорошо было видно невооруженным глазом, однако они мгновенно исчезали на экране, оставляя едва различимые мерцающие пятна.
А между тем экспериментировать уже было некогда! Пришельцы, развернувшись цепью, шли теперь с двух сторон, отрезая его от дороги и леса. И хорошо виделись без всяких приборов! Это напоминало примитивную облаву, его зажимали, и оставалась неширокая щель в сотню метров, чтобы успеть выскочить из западни, пока парашютисты не сошлись. Пригибаясь, Поспелов пошел бросками от дерева к дереву и в тот же миг слева что-то задребезжало. То, что это стрельба, он понял, лишь когда заметил, как впереди и сзади валится скошенный пулями можжевельник и летит сбитая кора с сосен. Краем глаза уловил, как отъезжает от болота машина, а те двое вроде бы залегли, чтобы не попасть под огонь своих.
Он присел под толстой сосной, чтобы наметить путь к следующему броску, и в тот же миг эти странные вибрирующие очереди сгустились и дерево загудело, затряслось от пулевых ударов. Оружие в руках пришельцев обладало какой-то бешеной скорострельностью, но били они наугад, поскольку не могли видеть его из-за густого можжевельника. Поспелов замер, перестал дышать - огонь прекратился. Едва различимые среди леса фигуры приближались довольно быстро, через минуту ловушка могла захлопнуться. Он осторожно достал пистолет, снял с предохранителя и, наметив себе путь, пошел короткими, стремительными рывками от укрытия к укрытию.
И сразу же почти беспрерывно заработали эти дребезжащие автоматы, буквально выкашивая кусты - настолько плотным был огонь. Пришельцы, должно быть, поняли его маневр или каким-то странным образом видели его через заросли и попытались отрезать ему путь к лесу. Три мягко прыгающие фигуры метнулись вперед, и Георгий, - кувыркаясь, разрядил по ним магазин. И тут же по нему открыли огонь справа - те двое невидимых. Перезаряжая на ходу пистолет, он выронил ремешок футляра с прибором, однако возвращаться и поднимать его было рискованно. Теперь автоматы стали долбить с двух сторон и снова наугад! Очереди как бы щупали пространство, и он бросками и перекатом одолевал уже простреленные места.
Последний десяток метров по редколесью он прополз, вжимаясь в мох, затем сделал рывок и оказался в густом молодом бору.
Ушел! Дребезг очередей все еще кромсал и рубил древесину, однако огонь потерял эффективность, лес работал как пулеуловитель. Поспелов ушел вглубь него метров на сто и залег, переводя дух и ощущая запоздалый, щемящий под ложечкой страх. В рубашке родился! Выскочить из такого огня!..
Что же это было? Засада? Или эти пришельцы каким-то образом обнаружили его в кустах? Неужели у них тут есть какая-то сигнализация? И вообще, кто они? Что это за спецназ такой, невиданно обмундированный, экипированный и вооруженный? Это уже не скелеты со "шмайсерами", а настоящие профессионалы, причем безбоязненные и агрессивные...
Он выбрался из укрытия и осторожно направился к дороге. Преследования, кажется, не наблюдалось. Нарываться еще раз после такого переплета не было никакого желания, но и уйти отсюда ни с чем - обидно! Во имя чего прыгал и вилял, как заяц, под очередями? И машина с рюкзаками исчезла. Захватить бы ее и вытрясти душу из "фраера"!.. Поспелов перескочил дорогу, зашел подальше в лес и двинулся в сторону болота: может, удастся с драной овцы рвануть клок шерсти...
Сначала он услышал свистящий звук ранцевых двигателей и затем в светлых прогалах вершин леса заметил мельканье парашютистов. Они летали на небольшой высоте, кружили вдоль болота и над бором по ту сторону дороги искали его с воздуха!
Поспелов встал под старой, сухостойной сосной и замер с пистолетом наготове.
Иногда пришельцы пролетали близко, в полусотне метров, и он едва удерживался от искушения открыть огонь: собьешь одного - остальные навалятся.
Прошло минут десять, прежде чем они разобрались по парам, как птицы, и потянули куда-то на северо-запад. Георгий выждал еще четверть часа и лесом вышел к болоту. На краю его осмотрелся и хотел было перебраться через мокрое место поближе к дороге, но тут услышал отчетливый шорох мягких шагов на болоте.
Высовываться на открытое место было опасно, поэтому он максимально близко подобрался к опушке и замер.
Пришельцы улетели не все! Две или три фигуры - в сумерках не рассмотреть, - еще копошились на болотине, а над ними медленно и беззвучно парил парашютист.
Наконец донесся шелестящий вой ранцевого двигателя и на фоне леса медленно вздулась полосатая "матрасовка" купола, потянувшая за собой, как показалось сначала, сразу двоих пришельцев. Однако когда парашют поднялся над лесом, Поспелов понял в чем дело - впереди у пришельца, висел большой рюкзак, скорее всего, из тех, что были привезены на "девятке"! Через минуту в небо взлетел еще один парашютист с таким же грузом, но эта тройка почему-то не улетала, а кружила над болотом, то ли что-то высматривая, то ли поджидая.
Искушение было велико! Ссадить бы их сейчас всех троих! Да из пистолета вряд ли прошибешь толстые рюкзаки... Поспелов то вскидывал ствол, то опускал, вспоминая, как недавно уходил от огня. А у пришельцев что-то не клеилось! Взлетевший последним отчего-то никак не мог набрать высоту, вероятно, перегрузился, в то время как остальные парили свободно и двигатели у них за спиной едва только шуршали. Этот же двигался толчками, то вздымаясь, то проваливаясь вниз. Потом над болотом вдруг появился четвертый, без груза, сходу сделал круг и пошел на посадку. Следом за ним приземлился и тот, что дергался в воздухе: кажется, пришли на выручку! Скоро парашютист взмыл, присоединился к тем, что барражировали над болотом, и, выписав круг, все ушли на северо-запад. А на земле еще оставался один с рюкзаком!
Георгий рискнул и осторожно выбрался на опушку, чтобы глянуть вдоль болота на просвет: стена высокого леса по берегу растворяла в себя всякое движение.
Пришелец, кажется, расправлял купол парашюта.
Риск был велик - эти трое не успели далеко улететь! Но упустить такой случай Поспелов уже не смог бы... Между тем пришелец включил двигатель, ловко взметнул струей воздуха купол и начал плавный, неторопливый разбег в сторону мыса, на котором таился Георгий. Расстояние сокращалось быстро, но, видимо, груз был тяжелым, и парашютист никак не мог оторваться от земли.
Когда он поравнялся с Поспеловым, тот вскочил и трижды выстрелил, целя пришельцу в ноги.
Реакция была мгновенной, движения неуловимыми и стремительными. Нагруженный рюкзаком и ранцевым двигателем парашютист в долю секунды развернулся, успел достать автомат, болтающийся у "бедра, и выпустил вниз длинную, вибрирующую очередь. Ноша ему мешала, и потому пули выстригли траву под ногами Поспелова.
Поспелов прыгнул в сторону, перекатился за мыс и выстрелил еще раз. В ответ пули зачмокали в торф у самой головы. Потерявший воздушную опору купол медленно оседал на землю, а пришелец бесстрашно кинулся к Георгию, молотя пространство впереди себя короткими и частыми очередями от бедра. Грудь и живот у него были защищены рюкзаком, голова - скафандром, и стрелял он хорошо, двигался быстро и стремительно, несмотря на громоздкость фигуры. Георгий почувствовал исходящую от противника какую-то таранную, бычью мощь. Он шел на сближение с бесстрастной упрямостью танка! Поспелов непроизвольно отскочил назад, сделал обманное движение, затем кувыркнулся вперед и на лету успел трижды выстрелить. Упал животом на трухлявый пень и чуть не запоролся на тонкой, крепкой его сердцевине.
Хорошо - летел по касательной... Все это отмечая мысленно, он сделал еще один прыжок, в противоположную сторону, ибо туда, где он упал на пень, сейчас полетит очередь.
Но ее не последовало... Пришельца не было, лишь купол парашюта все еще медленно опускался к земле, переливаясь, как поток сверкающей воды.
Парашютист лежал на спине, точнее, на ранцевом двигателе, разбросав ноги, придавленный сверху объемистым рюкзаком. Держа противника под прицелом, Георгий приблизился к нему, ногой выправил завернутую голову в сферическом гермошлеме и непроизвольно отшатнулся.
Серо-зеленая уродливая физиономия - никак не человеческая! - хорошо различалась даже в сумерках белой ночи...
Привыкнуть к специфическому виду пришельцев, к их странной, картаво-искаженной речи было ничуть не легче, чем осознавать себя в космическом полете. Невероятно вежливый, с японскими ужимками, гуманоид, нарисовавшись на экране, не исчезал с него часов пять в сутки, а выключить этот гигантский телевизор оказалось невозможно. Он сразу же назвал свое имя - Роо - и попросил обращаться к нему запросто, задавать любые вопросы, советоваться, они могут получать всевозможную информацию; одним словом, этот словоохотливый пришелец претендовал на роль спутника, доверенного лица, товарища по космическому путешествию. Однако для начала прочел длинную лекцию о правилах полета и поведения на борту корабля, весьма напоминающих известные правила Аэрофлота. Нельзя было без необхо димости трогать замки и ручки, пытаться открыть или закрыть что-либо, следовало строго соблюдать распорядок дня - прием пищи, туалет, отдых, развлечения, сон, - все по графику. Под особый контроль гуманоиды брали целостность стен в отсеке с земными гостями, ибо, как растолковал Роо, разгерметизация повлечет за собой мгновенную смерть землян: жизнеобеспечение пассажирского салона восстановить в условиях космоса невозможно, поскольку там смоделирована земная атмосфера, и системы, поддерживающие газовую среду, земное притяжение, выработку высококалорийного и необходимого для человека питания можно подзаряжать только на Земле.
Одним словом, запретов оказалось в десятки раз больше, чем разрешений.
Оставалось сидеть или валяться в кресле-кровати, есть, смотреть телевизор и спать. Для десантуры, привыкшей к тяжелому физическому труду если не на производстве, то дома, - такая жизнь вначале показалась райской, однако через несколько дней мужики сильно затосковали. Пожалуй, кроме Азария, который увлекся астрономией и не отходил от иллюминатора, и Тимохи, проявившего любознательность к внеземной цивилизации. Первым делом он задал этому Роо закономерный вопрос - по какому такому праву, из каких соображений гуманоиды помимо воли захватили группу десантников и теперь везут неизвестно куда.
Пришелец на экране и в самом деле был готов ответить и объяснить все что угодно.
- Вы счастливейшие из землян! - с удовольствием заявил он. - Мы долго и пристально изучали многие социальные группы людей в самых разных странах. У нас собран богатейший материал по человечеству, ныне обитающему на планете Земля. Но выбор пал на Россию, где живет самый демократичный и свободолюбивый народ. Все остальные - увы! - обременены рабством своих желаний, страстей и низменных животных чувств.
- Это, конечно, приятно слышать, - заметил Тимофей. - Наконец, хоть гуманоиды разобрались, что и почем. А то все кричат: Россия - раба, народ глупый!.. Вам сверху виднее, должно быть. Согласен, но почему десантуру на борт взяли? Мы же обыкновенные пожарники-парашютисты, сельские жители. И образование у нас - максимум десятилетка. Могли бы взять кого поумнее, подостойней.
- Земной разум весьма ограничен, - мягко сказал Роо. - Ничего лучше, чем оружие, изобрести человек не может, поэтому ученые нас не интересуют. Мы избрали вас за чистоту ваших душ - зато, что ценится во всей Вселенной.
- Это у нас-то души чистые? - изумился Лобан. - Да! Если мы как святые, что же у остального человечества на душе?! Ну чудеса! Может, вы перепутали? Мы же - десантура! Нас чему обучали? На парашюте прыгнуть, допустим, в тыл противника и всех угрохать. Причем не раздумывая и не сомневаясь. А какая тут к черту душа?..
- Не встревай, - обрезал его Тимоха. - И по себе всех не меряй. Если гуманоиды увидели душу - значит она сохранилась.
- Да я в Афгане столько душманов перерезал! - выкрикнул было старшой и, оглядевшись, умолк.
- Ладно, и с этим согласен, - помедлив, заключил Тимофей. - У вас свои подходы, свои... как их там? Критерии... А с какой целью мы вам понадобились? Опыты ставить?
- Опыты на людях - это не гуманно, - запротестовал Роо. - Жизнь живых существ бесценна, поэтому мы воспринимаем ее всякое проявление.
- Но с нас-то какой толк вам? Или вы решили устроить нам экскурсию?
- Мы избрали вас для того, чтобы потом, когда вернетесь на свою планету, вы понесли свет знаний всему человечеству. Мы откроем вам тайны Вселенной. Вы увидите, как следует обустроить жизнь на Земле, чтобы все люди стали счастливыми.
Лобан не сдержался и снова влез в разговор.
- Ну, это ты, брат, загнул! Были у нас уже деятели, тоже заливали про счастье.
Мы теперь никому не верим. Не бывает так, чтобы все сразу счастливыми стали. Не лепи горбатого, дядя!
- Идиот, ты не умеешь вести дипломатические переговоры, - зашипел на него Тимоха. - Не суйся!
- А я ему не верю! - бухнул старшой. - Ни одному слову! Сам подумай, избрали, говорит, чтоб мы несли свет знаний. Фигня полная! Чем-то усыпили, а потом в свой корабль посадили. Разве так избирают? Ничего себе гостеприимство!
Если они такие гуманные, могли бы и пригласить. Я, может, и согласился бы, добровольно. А когда против воли - мне нож острый. Не верю! И требую, чтоб немедленно вернули на Землю.
- Перестань, Лобан, - попытался оттащить его Тимоха. - Нам действительно повезло.
Надо искать с ними общий язык...
- Да ну их на хрен! - окончательно возмутился Лобан и встал перед экраном. - Они избрали! А кто их просил? Кто вас просил? Думаете, мы запрыгаем от радости?
Благодетели!
- Приносим вам глубочайшие извинения, - не моргнув глазом, сказал пришелец с экрана. - Но вы должны понимать, что контакт с землянами - дело всегда сложное, и мы были вынуждены прибегнуть к некоторому насилию. Сейчас проходит период адаптации, поэтому вы слегка взвинчены, однако уверяю вас, через месяц вам понравится и мы приступим к занятиям. Мне бы хотелось установить дружеские отношения.
Старшой не стал больше возмущаться и спорить, тоскливо махнул рукой и лег на свое место, а дипломатичный Тимоха постарался замять скандал и даже извинился за грубость Лобана.
И в самом деле, через месяц мужики обвыклись на корабле, приспособились к строгому расписанию жизни, смирились со своей участью и даже некоторое время с интересом слушали лекции. Правда, скоро интерес этот пропал, и едва гуманоид появлялся на экране, десантура дружно засыпала, кроме Тимофея, который оказался старательным учеником, и Азария, по-прежнему торчащего возле иллюминатора.
- Ведете себя, как козлы, - начинал ругаться Тимоха после каждого контакта с пришельцем. - Нас выбрали, чтоб Вселенную показать, познакомить с внеземной цивилизацией, а вы дрыхните, сволочи! Все-таки гуманоиды имеют высший разум и готовы поделиться знаниями. Надо уважать хозяев.
- Да пошли они, - пыхтел в своем углу Лобан. - Мне так уже всё надоело. Если тебе интересно - сиди и слушай. По-моему, все это вранье...
- Давайте хоть рожи делать удивленные! В самом деле, мужики? Ну хоть какой-нибудь интерес проявим к их цивилизации. Они же стараются для нас, а мы как обормоты... Давайте хоть вопросы задавать. Не зря про нас говорят, что мы ленивые и не любопытные.
Никакие увещевания на десантуру не действовали, а этот Роо с экрана рассказывал вещи удивительные - он знал все, что произойдет на Земле в ближайшие годы. По заключению пришельцев выходило, что человечеству осталось жить небольше десятка лет, после чего произойдет ядерная катастрофа. Причем не связанная с военным конфликтом между государствами, а в результате того, что в России резко упадет профессиональный уровень обслуживающего персонала на ядерных объектах. За один год совершится несколько трагических ошибок, которые приведут к необратимым последствиям. Так вот, гуманоиды, давно наблюдающие за положением дел в атомной промышленности и в области ядерных вооружений, пришли к выводу, что настала пора вмешаться и спасти Россию от гибели. Но поскольку им нельзя вмешиваться напрямую - слишком высока агрессивность и самонадеянность землян, - то приходится искать иные, косвенные способы воздействия посредством людей с чистыми душами, которых гуманоиды приобщат к высшим знаниям. Оказывается, Россия - Страна Духа, как ее называют представители внеземной цивилизации, - имеет особую судьбу, не связанную с техническим прогрессом и такими опасными штуками, как ядерное оружие, попавшее сюда по исторической ошибке.
Было над чем подумать! Тимофей после таких лекций не то что днем, но и ночью сон терял, хотя понятия дня и ночи в космосе были относительными: просто в определенное время в отсеке выключался свет и горели только тусклые контрольные лампочки. Однажды, лежа в темноте с открытыми глазами, он услышал тихий металлический скрежет, доносящийся из-за соседнего кресла. Тимоха осторожно заглянул вниз, присмотрелся и обнаружил, что Лобан ковыряет пол металлической пластинкой, отвинченной от подлокотника, и весьма успешно, поскольку рифленый сегмент из нержавейки почти уже вырван.
- Ты что? С ума сошел? - зашипел на него Тимофей. - Ты что, псих?
- Спокойно, - прошептал старшой. - Хочу посмотреть, что там, под полом.
- Идиот! Ты же слыхал, нельзя трогать! Будет разгерметизация и всем крышка!
- Я там голоса слышал, и шаги...
- Ну и что?
- Если гуманоиды там ходят, что бы и нам не походить?
- Лекции надо слушать, оболтус! - Тимоха стукнул его по руке. Гуманоиды и по земле ходили, только в скафандрах. Для них-то на корабле привычные условия, а для нас они специальный отсек сделали. Потому что мы сразу сдохнем в их атмосфере, понял?
- А если не сдохнем? - Да пошел ты, экспериментатор! Пробьешь дыру в открытый космос...
- Вот сунь руку и пощупай, что там, - посоветовал Лобан. - Никакого там космоса нет.
Тимофей не удержался и сунул руку под полуоторванный сегмент. Под пальцами оказалось что-то мягкое и колючее - будто мат из стекловаты.
- Ну и что? Это же утеплитель!
- Я на днях клок оторвал, а потом при свете посмотрел, - сообщил Лобан. Обыкновенная стекловата. Только качественная и какая-то спрессованная.
- Это же космические технологии, дурак, - пояснил Тимофей. - Закрой дыру и больше не ковыряйся.
- Могли бы что-нибудь поумнее придумать, - усомнился старшой. - А то стекловаты натолкали...
- Они использовали земные материалы. Чтобы создать системы жизнеобеспечения для человека.
- Все равно что-то мне не верится... Ну, гляди, какие космические инопланетные технологии, если все сделано, как на земле? Нержавейка, шурупы, пластмасса, стекловата... Нет ничего такого, что бы я не встречал на земле. Странно же, Тимоха? Сервис, конечно, классный, но больно уж человеческий.
- Потому что для человека сделан! - воспротивился Тимофей. - Чтоб нам привычнее было. Они же нас изучили сначала, а потом только затащили на свой корабль.
- Так-то оно так, - согласился старшой, прикрывая дыру сегментом, но нет у меня чувства полета и все тут. Нету! Я на Ан-2 когда сижу, чую полет, а здесь... даже невесомости нету.
- Потому что это не "Аннушка". Совершенная космическая техника.
- Эх, Тимошка... Нам надо во всем сомневаться, а ты веришь. Тоже мне, философ.
Ты мозгами-то пораскинь? Что-то здесь не так!
Трезвая жизнь на космическом корабле сделала из Лобана человека нудного и тяжелого. Он вечно ворчал, без всяких причин злился, особенно на молодняк, державшийся несколько отдельно от "стариков", и готов был спорить по любому поводу и с кем угодно. Его можно было не принимать в расчет, однако старшой своими сомнениями будто искру заронил в душу Тимохи. И правда, если рассматривать окружающие тебя предметы, то приходишь к мысли, что изготовлены они с помощью человеческого разума и психологии. Это значит, либо гуманоиды очень похожи на землян, разве что их технические достижения куда выше, либо весь отсек действительно сделан руками человека и по чертежам ученых-землян.
Осторожными вопросами Тимофей попытался разговорить на этот счет гуманоида Роо, мол, отсек для гостей изготовлен специально или приспособлен уже готовый. Так вот экранный лектор так же хитро ушел от вопроса, отделавшись заверениями, что салон для гостей имеет многократную защиту от внешней среды и всевозможных вредных излучений. Должно быть, решил, что у землян возникли сомнения в надежности летательного аппарата.
Конечно, следовало бы сесть всем вместе и обсудить приобретенный за время полета опыт и личные выводы каждого, однако разговаривать о таких вещах можно было лишь глубокой ночью и тихим шепотом. Десантники подозревали, что гуманоиды прослушивают все, что говорится и делается в отсеке, а потом и проверили: допустим, кто-нибудь с утра скажет, потягиваясь, мол, эх, овсяного киселя бы похлебать! И можно быть уверенным - на обед будет овсяный кисель или нечто подобное, приготовленное, вероятно, из полуфабриката. Убедившись в этом, мужики как бы невзначай стали делать заказы, изощряясь в кухонной фантазии. Ох и помытарили гуманоидов своими вкусами! Например, где им взять во Вселенной копченого сала? Но ведь, сволочи, и тут выкрутятся чего-то намешают, нахимичат и ведь похоже на вкус. Только вот в отношении спиртного держали в строгости, насчет желания выпить как будто и не слышали. И когда речь заходила о женщинах - молчок в ответ, но зато по телевизору смотри сколько влезет.
За первый год полета все друг другу надоели до чертиков, иной раз даже ссоры вспыхивали по пустякам, и когда обстановка в отсеке накалялась, гуманоиды что-то подмешивали в еду или питье, поскольку замечено было: после конфликтов вдруг наступало длительное равнодушие и полное спокойствие. И вот в один такой момент бессменно простоявший у иллюминатора Азарий неожиданно ушел со своего поста, лег и пролежал как бревно целую неделю. Мужики уж спрашивать стали, не заболел ли; он в ответ лишь отрицательно и тяжело мотал головой и молчал. Наконец, ночью растолкал Лобана и Тимофея да и огорошил своим выводом:
- Все понял, мужики. Гуманоиды нам мозги пудрят. Никуда мы не летим. А скорее всего, стоим где-нибудь на земле.
- Как это не летим? - чуть не закричал Тимоха, косясь на звезды, проплывающие за иллюминатором.
- Вон Вселенная за стеклом...
- Тихо ты!.. Никакая это не Вселенная. Если бы у вас терпения хватило, тоже бы заметили.
- Что-то ничего не пойму, - сдался старшой. - Говори толком!
- Помните, как молодняк в армии накалывают?
- Ну?..
- Посадят на борт без парашютов и давай гудеть, давай двигатели гонять, будто машина в воздухе. А потом объявляют - пожар, прыгайте! Прыгаешь будто в бездну, а тут же мордой о бетонку. Вот и с нами то же самое проделывают.
- У меня было подозрение, - осторожно поделился Лобан. - Что-то здесь не так...
- А с крышей у нас все в порядке? - Тимоха потрогал голову Азария. Ты не того?
Не перестоял возле иллюминатора?
- Теперь ты вставай и стой, - посоветовал Азарий. - Может, и ты увидишь. Никакая это на хрен не Вселенная!
- Но что? Что тогда?
- Мультик! Кино такое...
- Ну ты и скажешь!
- Я сначала смотрел, чтоб дорогу назад запомнить, - признался Азарий. Думал, захватим космический корабль, развернемся и ходу на Землю. Если сами с управлением не сладим, возьмем несколько гуманоидов в плен и заставим управлять под контролем... А потом гляжу - что такое? Будто по кругу летаем, по второму, по третьему да по четвертому разу одни и те же созвездия вижу и планеты. Знакомые места! Одну и ту же пленку крутят на экране, а кажется летим. Это же не иллюминатор, а обыкновенный экран!
- Да за такие шутки!.. - тихо вскипел Лобан. - Я бы согласен пострадать во имя вселенского разума. И даже на сухом законе посидеть, если на то пошло... А они мне мультики показывают второй год? За такую подлянку!.. Я этот корабль сейчас вдребезги разнесу!
- Погоди, старшой, - урезонил его Азарий. - Надо еще посмотреть. Понять надо, чего они от нас хотят? Для каких целей этот спектакль нам устроили?
- А что тут понимать - козлы! Над нами опыты ставят, издеваются! Мы же для них как тараканы, подопытные кролики!
- Правильно, еще надо понаблюдать, - согласился Тимоха. - Они на нас опыты ставят, а мы - над ними.
- У меня вообще подозрение, что эти зеленые твари - вовсе и не гуманоиды, - неожиданно предположил Азарий. - На рожу - гуманоиды, а по натуре ведут себя как люди. Только подлые.
- Это они под нас подстраиваются, под землян, - видимо, Тимохе не хотелось разрушать своих убеждений. - Откуда бы тогда они знали будущее?
- А они его знают? - вцепился Лобан. - Я тоже нагорожу тебе семь верст до небес и скажу, что будущее. А на самом деле как проверить?.. Нет, мужики, мое предложение такое: просадить стену и отрываться. Я уже все проверил и дыру в полу почти проковырял. Под стекловатой дальше идет металл, но мягкий, вроде алюминиевой фольги. Ткни пальцем - будет дыра.
- И ты что, проткнул? - ужаснулся Тимофей.
- Нет, пока еще не проткнул, но все приготовил.
- Не протыкай, - вдруг заявил Азарий. - А если у меня и правда крыша поехала? Если мне показалось, что нам кино крутят? А за стеной - открытый космос или чужеродная для нас атмосфера? Когда имеешь дело с высшим разумом, тут надо ухо держать востро.
- Так что станем делать? - спросил Тимоха. - Сидеть и ждать, когда гуманоидам забавляться надоест? Они, может, живут по тысяче лет, у них время не меряное, а нам домой надо. Что там творится, дома-то?..
- Все равно надо с умом подойти, - рассудил Азарий. - Во-первых, не надо виду показывать, что у нас есть сомнения и мы кое о чем догадываемся. И молодняку - ни слова. Кто их знает, сболтнут ненароком... Просто так от гуманоидов нам не уйти, это не зона, не лагерь. Напустят какого-нибудь газа и будешь спать без задних ног. Или назло упрут в какой-нибудь дальний угол Вселенной и высадят на необитаемую планету.
- Если они настоящие гуманоиды. А если - нет? - усомнился Лобан. Если мы стоим на земле? Чего нам терять? Мочить их, сук!..
- Гадать не будем, - Азарий окончательно перехватил инициативу и старшинство. - В общем, продолжаем валять дурака. Прикидываемся, что верим, ахаем, охаем, как у них все здорово устроено. А сами изучаем обстановку. Мы же - десантура! Неужели каких-то задрипанных гуманоидов не объегорим?
Судя по гнусной, отталкивающей физиономии, это был не человек: раздавленный, какой-то трубчатый нос, собранные в кучу глаза, рот до ушей и ни единой волосинки на чешуйчатом черепе. Как всякая мерзость, это существо притягивало взгляд.
Надо было хоть чуть-чуть привыкнуть, чтобы прийти в себя и, не обращая внимания, действовать. Разглядывать и тщательно изучать это чудовище было некогда, в любой момент к нему могли прилететь на выручку, захватить Поспелова среди болота, на открытом месте и спокойно расстрелять с воздуха.
Он кое-как скомкал парашют, поднял на ноги пришельца и взвалил его на спину вместе с рюкзаком и ранцевым двигателем. Весу было не много, килограммов сто тридцать, но громоздкий, мертвый груз все время сползал, выскальзывал из рук.
Углубившись с ним в лес на двести метров, Георгий понял, что с такой ношей далеко не уйдешь и следует что-то немедленно предпринимать, находить решение, иначе накроют. Должно быть, связь у них налажена и поддерживается автоматически, так что долгое отсутствие в эфире будет расценено как тревога. Налетят, как воронье, тем более начинает светать, и в лесу-то не спрячешься...
А выход был прост и оригинален. Поспелов стащил с пришельца рюкзак, ранцевый двигатель, вытряхнул из подвесной парашютной системы и начал стаскивать с него просторный трикотажный камуфляж. Пришлось повозиться с замком скафандра, прикрепляемого на металлическую дугу оплечья - почему головы и казались огромными, не имеющими шеи. Вместо нижнего белья на пришельце был глухой тонкий комбинезон серебристого цвета, плотно облегающий тело. И лишь сейчас Георгий заметил рану: пуля попала в самое уязвимое место:
- под мышку с левой стороны...
А кровь показалась в сумерках серой. Он спрятал труп под толстый покров болотистого, длинного мха, заметил место, прикинул расстояние от дороги, чтобы можно было потом поставить точку на карте, если самому не придется еще раз сюда вернуться. Сам же стал обряжаться в трофейные доспехи, натягивая камуфляж поверх спортивного костюма. Правда, пришлось сунуть под мох свои кроссовки, чтобы переобуться в ботинки пришельца, напоминающие десантные. Автомат оказался совершенно незнакомой системы, но сделан по принципу обыкновенного огнестрельного автоматического оружия. Он очень удобно лежал в руке, так что стрелять можно было из любого положения и как из пистолета, имел стабилизатор на конце ствола, отсекатель огня, позволяющий бить короткими очередям, и коробчатый магазин, оказавшийся пустым. Поспелов присоединил снаряженный магазин, найденный в наплечном кармане, передернул затвор и нажал спуск, целя в дерево. Автомат тряхнуло в руке скорострельность была потрясающей! За долю секунды вылетело десяток пуль, ушедших в сосну.
В последнюю очередь он водрузил на голову скафандр и вдруг все окружающие звуки, привычные и маловыразительные, ворвались в голову, будто оркестр. Особенно громко и раскатисто пели утренние птицы - вероятно, возле ушей были встроены усилители. Следовало бы убавить звук или вовсе отключить, однако разбираться, как это делается, было некогда. Поспелов натянул на себя ремни парашютной подвески, взвалил на спину ранцевый двигатель, на живот - рюкзак и с куполом в охапку пошел на болото. Как можно прыгать и двигаться с такой ношей, да еще так ловко отстреливаться и наступать?..
На болоте Георгий раскинул парашют, расправил стропы и нашел под рукой рычажный реостат. Опробовал движок, переборщил с оборотами и сначала клюнул носом. Летать с таким аппаратом не доводилось, но сейчас это был лучший способ уйти от преследования и унести с собой вещественные доказательства. Встал против ветра, запустил вентилятор за спиной и ощутил, как всхлопнул и вздыбился над головой зелено-полосатый купол, потянул назад. Георгий присел, чтобы не опрокинуло, и, повторяя движения пришельца, пошел вперед сначала коротким шагом, преодолевая сопротивление парашюта, и когда он стал тянуть вверх, облегчая вес, двинулся скачками и наконец медленно оторвался от земли. Остальное в общем-то было делом знакомой техники парашютного спорта. Развернутая над головой "матрасовка" вздымала его круто вверх - кажется, над лесом был хороший восходящий поток. Через минуту его подбросило метров на двадцать. Освоившись с управлением, Поспелов сделал круг и взял курс вдоль дороги. Рассветное, розовеющее небо было пока чистым, в ушах, усиленный приборами, шуршал ветер и выл электрический движок.
Одной рукой он достал автомат, болтающийся у бедра, сунул его под рюкзак, поближе и теперь без спешки прокрутил в воображении всю ситуацию, возникшую в Нижних Сволочах.
Ошибка пока что была допущена всего одна - не предусмотрел, что возле болота, куда вывел его "фраер" на своей машине, может быть организована засада, и не предугадал этой резкой агрессивности пришельцев. Да и вообще не предполагал, что дело обернется так круто! Внезапная стычка и труп осложняли обстановку, однако при этом открывали завесу таинственности "бермудского треугольника".
Расцветающая на сопке "ромашка" теперь не казалась вещью запредельной, только еще пока было трудно свыкнуться с мыслью, что обитатели "треугольника - на самом деле пришельцы, разумеется, не люди, не земляне... Черт-те что! Однако находятся в контакте с человеком! По крайней мере, "фраер" на девятой модели "Жигулей" - уж никак не инопланетянин, а скорее всего, уроженец какой-нибудь рязанской деревни.
И - стоп! Руки!.. Руки пришельца были вовсе не зеленые, а обыкновенные, человеческие. Крепкие мужские руки о пяти пальцах. Да и судя по поведению нормальная логика действий профессионального вояки, возможно, обученного по специальной программе...
В любом случае, теперь под ногами был след, по которому нужно мчаться как гончему псу. Сейчас от оперативности Поспелова зависела скорость и темп всех последующих действий, которые должен предпринять Заремба по особому сигналу "Гроза". Подстреленного в бою пришельца, кем бы он ни был, следует без промедления доставить в Москву, потому что нужны специальные исследования и экспертиза. Может, у него маска на физиономии?.. И во что бы то ни стало перехватить на дорогах "фраера", плотно сесть ему на "хвост" и вести, пока не приведет в свое логово. Должен ведь он перед кем-то отчитываться за доставленные рюкзаки!
Что же в этом рюкзаке? И не тяжелый, мягкий на ощупь, словно набит тугим поролоном...
Нет, определенно нынешней ночью была удача! Выкрутился из такой западни, ушел от огня, которого никогда видеть не приходилось, не то что попадать под него.
Спасло, что били они все время наугад, возможно, засекали его какими-то приборами. Откуда же их столько взялось? Неужели они действуют так всегда, получая груз? Или возникла нештатная ситуация? Сначала прилетели двое, засекли, что на месте встречи с "фраером" находится чужой, передали информацию и прилетела "группа захвата". Да ведь слишком мало времени прошло, буквально несколько минут! А аппарат этот довольно тихоходный, километров полета в час, не больше. Неужели эта группа барражировала где-то поблизости и обеспечивала прием рюкзаков?..
Гадать можно было бесконечно, когда о пришельцах вообще ничего не известно, когда, можно считать, произошел первый контакт с ними, причем вооруженный...
Вот тебе и гуманность гуманоидов! Бросаются на человека как собаки! Не увернулся бы, так изрешетили, сделали дуршлаг! Нет, удача сегодня явная! Это на счастье Поспелова что-то случилось с аппаратом у пришельца, который так и не смог лететь с грузом и вызвал помощь. А этот, прилетевший на выручку и лежащий теперь подо мхом, был типом самоуверенным и смелым, не побоялся отстать от своих. Эх, добраться бы теперь благополучно до дома!..
И все-таки, что же в рюкзаке? Объем большой, а весу - пуд, не больше. Что они возят в сопки, эти странные пришельцы с человеческими руками, с повадками профессиональных спецназовцев и отличных стрелков? Бить очередями от бедра, не видя среза ствола, причем так точно - спасала только ловкость результат специальной подготовки, которую можно получить не обязательно на другой планете.
В наших, земных школах спецслужб учат бить и на движение, и на звук в полной темноте, и по приборам. Тем более сейчас, когда при каждом приличном тире открыт центр подготовки телохранителей, где натаскивают таких зубров, по таким методикам мирового класса, что стрелки из спецназа ГРУ покажутся наивными младенцами...
Что-то здесь было не так, что-то намешано, и от этих пришельцев отдавало "коктейлем", сказать по-русски, "ершом", когда сливают в один стакан водку, вино и пиво. Или земное сознание, привыкшее к вещам реальным, никак не вмещало в себя новую возможную форму существования разумных существ?
А если все это - попытка оправдать психологию современного человека? Когда Спаситель пришел на землю, кто его узнал? Кто увидел Сына Божьего, кто уверовал в Него? Кто пошел за Ним? Горстка зрячих, двенадцать человек, которых потом назвали апостолами. И то один из них предал, другой отрекся, когда жареным запахло. А народ кричал - распни его! - потому что народ всегда слеп и идет туда, куда гонят погонщики стада. Люди всегда будут Фомой Неверующим: пока лба не разобьешь - не поверишь... Поспелов глянул на часы четыре десять! Вчера в это время на сопке расцветала "ромашка", сутки спустя на груди оказался рюкзак с вещами не менее абстрактными. Хорошенькая жизнь в "бермудском треугольнике"!
Надо бы скрутить себя, связать бунтующее сознание и признать, что они существуют - инопланетяне, пришельцы, гуманоиды или как их там. Признать, что эта мерзкая, отвратительная рожа со звериной пастью - и есть лицо внеземной цивилизации. И тогда все сразу встало бы на свои места...
А что если так на самом деле? Он с трудом дотянулся до подмышки, где камуфляж пришельца пропитался кровью и теперь ощущалась мерзковатая, холодящая сырость, пропитавшая куртку спортивного костюма, потер это место пальцами и поднес руку к стеклу скафандра - кровь была человеческая, красная...
В первый миг Поспелов не понял, что по нему стреляют с земли:
- за спиной с воющим свистом шелестел винт, усиленный приборами ветер свистел в ушах, а в голове звенел рой напряженных мыслей. Он осознал, что снова попал под огонь, когда заметил, как "матрасовка"на глазах становится дырявой и начинает просвечивать от многочисленных пробоин...
Заремба получил сигнал "Гроза", когда во второй половине дня собирался ехать на правительственное совещание по поводу очередного рухнувшего и потерявшегося пассажирского лайнера где-то в тюменской тайге. Самый улыбчивый маршал, всех времен и народов, возглавив Аэрофлот, продолжал улыбаться, а самолеты уже валились с неба гроздьями, как переспевший виноград. И находить их становилось все труднее и труднее, зато легче и легче было объяснять причину катастроф: государством управляли инопланетяне, далекие от земных проблем и потому не ведающие того, что даже самый распоследний цыган в таборе хоть один раз в год, но смажет колеса своей кибитки. Инопланетяне улыбались...
Условный сигнал "Гроза" подавался в случае, когда в разведоперацию требовалось непосредственное вмешательство руководства, оперативная помощь и консультации на месте. Причем все в экстренном порядке, без промедления. Сигнал подавался без всяких объяснений, и с его получением включался в дело особый оперативный план, заранее разработанный и разыгранный на "штабных учениях". Заремба бросился к руководству и получил строгий приказ присутствовать на совещании. А еще совет - для ликвидации "грозового" состояния послать одного из своих помощников, наделив соответствующими полномочиями.
После нагоняя за утайку информации о стреляющих мертвецах в донесении Поспелова почувствовалась легкая ирония, вроде сообщения, что поросята за истекшие сутки прибавили в весе на сто десять граммов каждый. А накануне "Грозы" Заремба получил запоздалую и маловразумительную депешу о неопознанном объекте, который не летал, возник прямо на глазах, как бы соткался из невидимых нитей, и парил в воздухе. Резко ухудшилось самочувствие фермеров, которые наблюдали это явление, остановились часы и сели аккумуляторы в машине. Он заподозрил, что сообщение это сочинялось младшим опером - слишком много было чувств и мало фактического материала. Даже простую фотосъемку не сделали, не говоря уже об использовании специальной техники и аппаратуры, которой было в Карелии предостаточно. И вот теперь -"Гроза"! Вылететь в Карелию было просто необходимо, однако пришлось срочно инструктировать и посылать своего помощника с оперативной группой "быстрого реагирования", а самому сидеть на правительственном совещании, и слушать перепалку ведомств, переваливание, ответственности с больной головы на здоровую, смотреть на затравленных министров и улыбающегося маршала. Совещание состоялось после обеда, и потому его участники бодрились, хорохорились, попивали "Боржом", и казалось, дело с катастрофами можно еще поправить, по крайней мере, к тому есть стремление и воля, хотя нет денег. Однако ближе к ужину, когда минералка не лезла и хотелось чего-нибудь покрепче и посытнее, конструктивность стала постепенно утрачиваться, пошло больше взаимокритики, взаимопретензий и просто обвинений. Когда же председательствующий, неудовлетворенный таким ходом совещания, объявил, что оно не закончится, пока не будет прямого и ясного ответа - почему падают лайнеры, - присутствующие договорились до того, что безопасность полетов в России больше не поддается ни управлению, ни контролю кем бы то ни было. На что бывший маршал авиации, а нынешний начальник Аэрофлота лишь несогласно улыбался. Оставшиеся без ужина участники совещания наконец снова начали искать конструкти
Вные решения и скоро чуть ли не единогласно пришли к выводу, что следует вообще закрыть производство отечественных пассажирских самолетов и - либо закупать надежные иностранные "боинги", либо вообще отдать российское небо и перевозку пассажиров на откуп зарубежным авиакомпаниям типа "Айр Америка" и "Люфтганза".
У маршала и такой поворот вызывал улыбку. Заремба знал, что у шефа Аэрофлота железные нервы, ибо во время заварухи в девяносто первом году тогда еще настоящий маршал авиации с улыбкой заявил, что готов бомбить Кремль. А у Зарембы выдержка и нервы уже становились ни к черту, он едва досиживал на совещании, где оказался попросту не нужным. За все время лишь его сосед по правительственному столу наклонился к уху и спросил его мнение, что следует делать, чтобы уменьшить количество авиакатастроф.
- Вовремя надо колеса мазать, - буркнул он, злясь и негодуя, что вот уже семь часов сидит тут без связи и гадает, что стряслось в "бермудском треугольнике": в начале совещания у него отобрали радиотелефон, чтобы не отвлекал от дела.
- А кто виноват, что вовремя не мажут? - уцепился сосед.
- Гуманоиды, - серьезно Сказал Заремба. - Пришельцы из других миров.
Чем сразу же обидел озабоченного соседа.
Наконец, совещание перенесли на следующий день, и Заремба понесся в свою машину, забыв, что бегать ему всегда не позволял толстый живот. Ворвавшись в кабинет, он бросился к столу, открыл секретцую папку сообщений, отобрал шифрограммы из Карелии. Вся его команда по сигналу "Гроза" работала по ненормированному графику, сотрудники торчали в своих комнатах.
Сообщений оказалось всего три. В первом говорилось, что группа "быстрого реагирования" в полном составе прибыла в условленное место и никого там не обнаружила. Выслана разведка в запасной пункт встречи и на ферму в Горячем Урочище. Налажен радиоперехват, ведется негласное наблюдение за дорогами. Во втором сообщении помощник уже сам сообщал, что отыскал место, где был спрятан труп, однако его не обнаружил, хотя имеется яма в моховом покрове со следами крови, что сейчас ведется поиск на всей прилегающей площади, изучается место схватки - гипсовые отпечатки следов, выемка пуль из деревьев, сбор гильз и так далее. Обстановка в районе контролируется, процесс дальнейшего осложнения остановлен за счет неотложных оперативных мероприятий согласно особому "грозовому" плану.
Подобной бестолковщины Заремба не читал давно, однако усилием воли подавил гнев и взял третью радиограмму. Она была бойкая и почти жизнерадостная. Труп застреленного инопланетянина отыскать так и не удалось, есть предположение, что он остался жив, отлежался и ушел. Зато важный груз уже на борту служебного самолета в Петрозаводске, но будет задержка с вылетом из-за неполадок в шасси ориентировочно до двадцати часов.
А было уже половина десятого! Все еще стараясь бороться с гневом на своего помощника майора Выхристюка, полковник заказал связь с бортом служебного ЯК-40 и, пока ждал, успел влить в себя семь бутылок пива: этот напиток помогал ему не только от язвы желудка, но еще и от нервных расстройств, сердечных приступов и прочих профессиональных заболеваний.
Выхристюк со всей командой был уже в полете на обратном пути, докладывал весело и непринужденно.
- Что за труп ты там искал? - перебил его Заремба.
- Фермер инопланетянина грохнул! - объяснил помощник. - Спрятал под мох. А труп куда-то исчез. Все обыскали - не нашли.
- Ты что, пьяный? - взревел полковник. - До зеленых чертиков напился? Какие к черту инопланетяне?!
- Да был натуральный, товарищ полковник, - испугался совершенно трезвый Выхристюк. - От него остались только вещи. Но такие, что ум за разум! Скафандр, одежда, автомат... Да я тут везу подробный доклад Фермера и материалы, собранные с места происшествия. И еще этот черный ящик, что в рюкзаке оказался.
- В каком рюкзаке? - устало и мученически спросил Заремба.

Предыдущая страница 7 Следующая страница


Пришельцы 8

- В рюкзаке, который был отбит Фермером у пришельца! Прибор космического происхождения!
Полковник отключился, не дослушав тараторящего помощника, и некоторое время сидел в тупом забытьи, гоняя пальцем по столу пивные пробки. Если слушать подобные заявления, можно и самому сойти с ума, поверив в инопланетян и летающие "тарелки". А чтобы этого не произошло, Выхристюка следует немедленно перевести в младшие опера, а то и вовсе рекомендовать к увольнению, ибо у него с головой не в порядке.
И все-таки в таком состоянии ехать домой не следовало - места себе не найдешь и с телефона не слезешь. Поэтому он сел за руль и отправился на военный аэродром, куда прибывал служебный самолет.
- Можно сделать классный бизнес! - шепотом предложил Выхристюк, едва выбравшись из самолета. - Загнать с аукциона вещи пришельца. Пара миллионов баксов обеспечена. Если бы удалось разыскать труп! Если бы Фермер не был лохом и вывез с места происшествия не этот идиотский рюкзак, а тело пришельца, представляешь, какие бабки можно было сделать?
Заремба был человеком прямым, что являлось его долговременной невыигрышной позицией и всегда вредило делу. Он отвел помощника за хвост самолета и ударил его коротким тычком в зубы. Эх, была бы плеть цыганская семихвостка!
Выхристюк утерся, сплюнул кровь на бетонку.
- А зря, Александр Васильевич. Все же в наших руках. Ну кому нужны эти манатки из какой-то дурацкой цивилизации? Думаешь, вожди наши оценят труды на благо Отечества? На хрен, товарищ полковник, лишние хлопоты. Никому это не надо. А сдали бы сейчас шмотье - имели бы капитал. Все же пока в наших руках?..
- Еще дать? - спросил Заремба.
- Рука тяжелая, - вздохнул Выхристюк.
- Хорошо, хоть в этом понятливый.
- Такой момент упускаем, Александр Васильевич... Другой когда еще будет? Все равно растащут и толкнут. А у меня в Дании человек есть...
Заремба не сомневался, что растащут, и чтобы уберечь вещдоки, приказал загрузить их в свою машину. Они были упакованы в пластик, поэтому в аэропорту рассмотреть ничего не удалось. Но зато, когда привезенный груз подняли в кабинет, полковник выгнал всех и тут состоялось знакомство с материальными предметами из другой цивилизации. Иначе это назвать было невозможно... По крайней мере на первый взгляд, все вещи имели неземной, непривычный вид и качество, за исключением, пожалуй, одного парашюта на укороченных стропах и ранцевого двигателя вентиляторного типа. Однако и тут отмечалась деталь невероятная - высокооборотистый и мощный электромотор работал от источника питания, который можно было спрятать в кармане.
Читая подробное донесение Поспелова и разглядывая диковинные вещи, Заремба почувствовал, что медленно сходит с ума, то есть начинает верить, что в Карелии, в этом "бермудском треугольнике", действительно обитают пришельцы из внеземной цивилизации. Поспелов не казался ему человеком увлекающимся и впечатлительным, напротив, выглядел довольно жестким реалистом, что чувствовалось и в донесении.
И потому не верить в его описание подстреленного парашютиста было нельзя...
Он самолично выписал сопроводительные бумаги и поставил вопросы экспертам, главный из которых был - объяснить происхождение полученных вещей.
Первые заключения экспертизы Заремба начал получать через сутки и, читая их, тихо шалел и волновался, однако пиво уже не помогало.
Целый консилиум, в который входили специалисты по тканям армейской одежды, по химии, физике, сопромату, электронной технике, по вооружению и боеприпасам, изучая все это богатство, тоже пребывал в шоке. Оказывается:
- трикотажный камуфляж, представленный на экспертизу, имеет способность ящерицы-хамелеона: меняет тональность цветовых пятен в зависимости от среды и освещения.
Кроме того, на груди, боках и спине крестообразно нашиты полоски из неустановленного пока фосфоресцирующего материала, которые в любое время суток дают эффект, не позволяющий фотографировать объект, а также наблюдать его в прибор ночного видения. На фотопленке остается лишь засвеченное пятно, пустота.
Ткань, из которой выполнен камуфляж, имеет химическое происхождение, напоминает нейлон, однако волокна, получаемые из этого вещества, технологически совершенно не пригодны для выделки пряжи. Вывод: данная одежда армейского образца не имеет аналогов ни в одной армии мира и существует пока что как несбывшаяся мечта военных и ученых-специалистов в области обмундирования; - обувь - ботинки армейского образца выполнены из материалов сложного химического соединения, не поддающегося формулировке в имеющихся лабораторных условиях и требующего специального изучения. Этот кожзаменитель не горит, не плавится, не впитывает влагу, пластичен и не поддается нагрузкам на разрыв, истерание, не реагирует на воздействие кислот и режущих предметов. Подошва имеет специальную пропитку веществом, лишающим запаха оставляемые следы и отрицательно воздействующим на нервную деятельность собаки. Вывод: аналогов в мире не существует; - оружие автоматическая короткоствольная винтовка типа пистолет-пулемет, калибра 7,62 миллиметра, скорострельность - 1720 выстрелов в минуту, снабжена отсекателем огня на три, пять и семь автоматических выстрелов, коробчатым магазином на пятьдесят патронов, лазерным прицелом и стабилизатором огня. По техническим и баллистическим данным превосходит имеющиеся аналоги во всех армиях мира, является оружием нового поколения, которое еще только разрабатывается учеными-оружейниками. Однако при этом является полной копией самодельного автомата, сконструированного и изготовленного слесарем завода "Красный пролетарий" Яриковым, впоследствии осужденным по ст. 218 за незаконное производство оружия; - снаряжение - летательный аппарат в виде планирующего парашюта и ранцевого двигателя вентиляторного типа с электроприводом и питанием от аккумуляторной батареи. Сконструирован и выпущен частной фирмой "Белый орел" в городе Орле, является рядовым серийным образцом. Дальность полета - до ста десяти километров, скорость до сорока километров в час (при полном штиле) и высота - до двух тысяч метров; - аккумуляторная батарея узлы и
Детали выполнены из неизвестного науке сплава.
Требуется проведение специальных исследований в лабораториях военно-промышленного комплекса. Однако на боковой поверхности батареи обнаружена уничтоженная маркировка и завод-изготовитель: "БВЕ-99, ТОО "Синий Утес" г.
Юрюзань". Как выяснилось, в этом городе действительно есть такая фирма, которая по заказу фирмы "Белый Орел" сконструировала и выпустила семьсот таких аккумуляторов. Пятьсот для Орла, а двести штук сейчас находится на складе товарищества из-за невозможности реализации. Вывод: представленная для исследований батарея является уникальным электротехническим прибором, аналогов в мировой практике не имеет; скафандр - сложное электронно-механическое изделие, имеющее широкую функциональность: предохраняет голову от всевозможных механических повреждений, выполняя роль защитной каски, а также от воздействия магнитных волн и радиационного излучения. Оборудован пуленепробиваемым стеклом, имеет небольшой "бортовой" компьютер, дающий возможность ориентироваться в пространстве, определять расстояние до цели, температуру и влажность воздуха, силу ветра, скорость передвижения. Имеется также радиостанция, усилительные устройства для слуха, прибор ночного виденья. Поверхность скафандра покрыта тем же веществом, что было обнаружено на камуфляже, делающее его "невидимым" для фото-и телесъемки. Для более полной экспертизы требуются дополнительные исследования. Аналогов в мире не зафиксировано. Однако материалы и вещества, из которых выполнены все узлы и детали, вполне земного происхождения; красно-буроб вещество, обнаруженное на камуфляже под мышкой с левой стороны, является человеческой кровью III группы, Резус-фактор положительный.
Все эти заключения несколько приподняли дух и настроение Зарембы, и в голове как бы просветлело. Однако со скрытой для себя тревогой он ждал результаты экспертизы странного "черного ящика", найденного в абалаковском рюкзаке.
Заремба был слишком земной человек, чтобы верить в небесные чудеса, любил дорогу, путешествия, запах конской упряжи, пота и навоза, и самым необычным, потрясающим для него чувством было ощущать бархатистую нежность лошадиных губ, берущих с ладони кусочек сахара. Вот это можно расценить, как прикосновение к непознанному, космическому явлению. Все остальное, считал Заремба, есть дань моде, вечное желание человека верить в высший разум, полагаться и уповать на него, снимая с себя ответственность за свои земные дела. В конце двадцатого столетия на глазах его медленно формировалась новая религия, основанная, на его взгляд, суконными реалистами и прагматиками, создавшими некое подобие искусственного интеллекта - компьютер, и теперь возомнившими, что мир можно понять посредством полупроводников и микросхем, собранных в определенном порядке. И что он, этот мир, не что иное, как неоткрытый пока принцип соединения суперпроводников и супермикросхем, образующих высший разум. И если во всех конфессиях до сих пор почиталось откровение, чудотворчество и таинство Промыслов Божьих, то миссионеры новой религии предлагали кланяться химическому веществу, электрической, магнитной и биологической энергии. Разумеется, с их точки зрения высший разум выстроил таинственные летательные аппараты, чтобы беспрепятственно передвигаться в любом пространстве и контролировать, презирать братьев своих меньших, живущих на Земле. Чтобы в критический момент, когда они перессорятся и возьмут в руки ядерные дубины, прийти и спасти неразумных.
И как всякая молодая, утверждающая себя идеология, она была нетерпимой, конкретной и агрессивной.
Верующие люди называли это понятно и просто - сатанизмом.
А поскольку Заремба считал себя человеком неверующим, неоцерковленным, то не пользовался таким понятием, и когда читал в газетах небольшие но назойливые заметки о космическом разуме и пришельцах, смотрел передачи по телевидению, где перед камерой красовались некие молодые люди, якобы постоянно вступающие в диалоги с Космосом, то как старый сотрудник спецслужбы все время задавал себе вопрос - кому это выгодно? И пока никак не мог ответить на него. Однако еще рано было делать окончательные выводы, ибо есть рюкзак с "черным ящиком". Он предчувствовал исходящую от него опасность, понимал, что не в состоянии будет опровергнуть - хотя бы для себя! - факты, противоречащие его убеждениям.
Он ждал акта экспертизы, как приговора. И дождался.
Специалисты определенно заявляли, что "черный ящик", представленный на исследование, является блоком, составной частью какого-то сложнейшего электронного комплекса, предназначенного для автоматической корректировки курса летающих объектов. Безусловно, изготовлен он был на Земле, но по неизвестным миру технологиям и с применением материалов, которые можно получить только в открытом космосе.
Имеющийся в структуре конторы специалист-уфолог, ознакомившись с этим актом, выдвинул собственную версию, из которой следовало, что над территорией Карелии потерпел аварию межпланетный космический корабль, принадлежащий внеземной цивилизации. И вот теперь команда этого корабля занимается ремонтом разрушенных бортовых систем, привлекая для этой цели отечественные и зарубежные фирмы, выпускающие сверхсовременные радиоэлектронные изделия, которые применяются в военной космической технике. Конечно, для инопланетян это позапрошлый век, однако иначе можно никогда не вернуться на свою планету...
Уфолог имел парадоксальное мышление и сильно съехавшие мозги. Такая уж специальность. Сам же полковник, прочитав приговор, рассудил по-земному: если в сопки таскают такую "навороченную" электронику, значит, это кому-то выгодно...
Палили с земли густо, торопливо, к "шмайсерам" подключился автомат ППШ, затем пара винтовок - очень уж хотели ссадить Поспелова с небес на землю. Он не отстреливался, ибо не видел противника, скрытого под вершинами сосен. Он сменил курс и стал уходить, раскачиваясь на подвесной системе, как маятник, и снижаясь к земле.
Стреляли по нему из такого же оружия, как и скелеты той ночью. Георгий ушел из-под огня и больше уже не набирал высоты, лавируя между сопками и чуть не цепляясь ногами за вершины деревьев.
Потом, когда в "бермудский треугольник" прибыла группа быстрого реагирования, два опера побывали на месте, где была устроена засада. Осмотрели местность, обследовали прилегающие сопки и ничего, кроме стреляных гильз, не нашли.
Давая сигнал "Гроза", Поспелов рассчитывал, что Заремба приедет сам и можно будет на месте обсудить складывающуюся ситуацию. Но в "треугольник" явился его помощник, человек совсем незнакомый да еще и слабый в оперативном отношении и совершенно не умеющий ориентироваться в лесах. Хорошо, что в группе оказались толковые оперативники, однако руководил ими помощник Выхристюк, а он никак не хотел поделиться властью. В результате был упущен "фраер", привозивший рюкзаки в Нижние Сволочи. За ним следовало бы всего-навсего установить негласное наблюдение и вести до конечной точки его пути, однако Выхристюк, оказывается, отдал приказ операм совершенно идиотский - в случае обнаружения слежки "фраером" задержать его во что бы то ни стало. Естественно, наблюдение на пустынных дорогах было им обнаружено и началась автомобильная гонка со стрельбой, попытками сбить машину с дорожного полотна - одним словом, голливудская погоня. В результате ловкий "фраер" просадил из "Макарова" двигатель оперативной машины. "Девятка" преспокойно умчалась на глазах оперов, а наблюдать за ней с воздуха не было возможности: вертолет тем временем кружил в районе болота у Нижних Сволочей, отыскивая исчезнувший из-под мха труп пришельца.
Отправив Выхристюка с командой в Москву, разозленный Поспелов, оставив Татьяну слушать эфир, - ночное происшествие, возможно, вызовет активный радиообмен у пришельцев, - сам выехал в Долину Смерти. Сопка, на которой распускалась "ромашка", оказалась не так и близко от пасеки, к тому же с восточной стороны была отрезана довольно широким и непроходимым болотом, посередине которого поблескивали "окна". Георгий двинулся в обход и, когда зашел с юга, внезапно обнаружил хорошо наезженную, но уже зарастающую дорогу, ведущую к подножию сопки. Через вытекающий из болота ручей была щебенистая насыпь с трубой для пропуска воды. Подобное благоустройство в этом глухом углу выглядело странно и неестественно, потому что ехать по дороге было некуда.
Через полкилометра дорога уперлась в подножие сопки, закончившись отсыпанной площадкой для разворота машин, густо заросшей малинником. А дальше в гору шла набитая и теперь затягивающаяся мхом тропа, виляла между валунов и деревьев, пока не пропала на каменистой лысине. Присутствия здесь людей не чувствовалось, однако старых следов оказалось достаточно: на камнях валялись какие-то ржавые металлические конструкции в виде ферм, обрезки алюминиевых труб, куски бетона с торчащей арматурой, проволока, доски и бревна. Весь этот искореженный хлам, беспорядочно разбросанный на сотню метров вокруг, наводил на мысль, что здесь, на сопке, что-то взорвали лет семь назад. И, кажется, с тех пор человек тут не бывал.
Он прикинул примерный эпицентр взрыва и скоро обнаружил остатки железобетонного фундамента, назначение которого пока оставалось неясным. Здесь стояло что-то громоздкое - может быть, высоковольтная опора. С такими трудами поднять на сопку строительные материалы, выстроить какое-нибудь сооружение, а потом его взорвать для России было делом характерным и привычным. Но каким образом, из чего в считанные минуты вырастала и распускалась здесь "ромашка"? Ведь это не было галлюцинацией, не оптический эффект и обман зрения! И если допустить, что "цветок" - вещь того же порядка, что и толпа стреляющих и воющих скелетов, то кто и что за этим стоит? Мертвецы в лохмотьях появляются, чтобы запугать фермеров, но с какой целью распускается "ромашка"?
После того как в абалаковском рюкзаке обнаружился какой-то суперсовременный радиоэлектронный блок, Поспелов сразу же связал его с происхождением "ромашки".
Летающие пришельцы, конечно же, причастны к ней, возможно, они и распускали тут блестящие лепестки, но что это за техника в их руках, если в течение двух минут можно раскинуть такую гигантскую конструкцию, на чем-то удерживать ее в воздухе, над лесом, а потом убрать и не оставить ни единого следа. Кто-то на этой сопке однажды построил сооружение в сотню раз меньше, однако так наследил, что и через тысячу лет еще будет заметно.
Поэтому, когда Георгий устанавливал на дереве портативную видеокамеру, включающуюся автоматически на всякое движение - можно сказать, верх современной технической мысли, - чувствовал заведомый неуспех такого предприятия. От "ромащки" часы остановились на расстоянии четырех километров - вряд ли выдержит, сработает этот хлипенький прибор в непосредственной близости. Все равно что на охоту за самолетом-истребителем выходить с луком и стрелой...
Он спускался с сопки, когда услышал приглушенные автоматные очереди. Стреляли где-то в Долине Смерти, со стороны Одинозера. Сначала коротко и робко, затем густо и яростно: кажется, там завязался настоящий бой! Слышны были "шмайсеры" и ППШ, к звукам которых Поспелов уже привык. Однако им отвечали уже знакомые, короткие очереди двух автоматов, бывших у пришельцев. Треск выстрелов сливался в один дребезжащий звук, напоминающий звук вибрации в самолете.
Прошла минута, вторая - бой не прекращался и лишь смещался из долины к западному склону. Похоже, автоматы времен Великой Отечественной наступали, давили количеством. Поспелов проверил свой пистолет и побежал на звуки выстрелов.
Расстояние было километра в три, небольше, и если сделать рывок, то можно успеть! И хотя бы со стороны посмотреть, кто с кем вступил в схватку. Возможно, это те самые, что вчера обстреляли его на "воздушном" пути из Нижних Сволочей, а возможно, и скелеты. А вообще не разобрать, кто из них кто, и не одна ли это банда, о которой упоминал милиционер Солодянкин?
С километр пролетел одним духом, вброд перешел речку и взял еще правее; "шмайсеры" по-прежнему наступали, выдавливая "тигров" в сопки. Неожиданно звук стрельбы покатился в сторону Поспелова, и он побежал ему навстречу и, выбрав удобную позицию среди нагромождения валунов, залег. Через минуту выстрелы стихли. В Долине Смерти пели только птицы, и это были единственные звуки в этот час.
Он поспел к шапочному разбору. Там, где недавно гремел настоящий бой, остались лишь следы и кое-где стреляные гильзы. Причем только от старых автоматов. Люди исчезли, будто растворившись в лесу: казалось, в этих благословенных местах никогда не было и не может быть войны. Георгий побродил вдоль каменной гряды, сориентировался и пошел назад.
И тут впервые наткнулся на человеческий скелет, точнее, на часть его среди валунов лежал почерневший череп и с десяток перемешанных костей среди сопревшего, превратившегося в грязь тряпья и заскорузлых, иссушенных на солнце ремней и обрывков телефонного провода. По рассказам Зарембы выходило, что вся долина усеяна костями, на самом же деле было далеко не так...
Определить, кто это - русский или немец, - оказалось невозможно: время стерло всякое различие, не оставив никаких примет. Георгий сковырнул палкой вросшую в землю одежду, порылся среди камней, но так ничего и не нашел, даже пуговицы. Он собрал кости, сложил их кучкой вокруг черепа и заложил валунами. Получился невысокий тур, какими обычно отмечают какие-либо пункты и точки на земле. Здесь была точка смерти...
На ферму он вернулся, несмотря ни на что, довольно успокоенным, будто факт похорон солдатских останков в Долине Смерти и правда обладал магическим воздействием. Однако благостное это состояние длилось только до порога дома:
Татьяна встретила его с шифрованным сообщением от Зарембы. Георгий уединился в "радиорубке" и через десять минут уже тихо матерился: "новые русские", Хардиков и Скарлыгин, находясь в петрозаводской психлечебнице, оба внезапно выздоровели и напрочь отказались от своих прошлых утверждений. На планету Гомос они не летали, никаких пришельцев не видели и вместо космоса залетели в зимовье егеря и все это время прогуляли там, время от времени гоняя вертолет за водкой и закуской в ближайшее село. И вот однажды егерь, посланный в магазин, исчез куда-то вместе с вертолетом, и "новым русским" пришлось выбираться из сопок пешком и на попутном транспорте. А чтобы избежать позора от такой бесславной охоты, они и придумали эту историю о контактах с внеземной цивилизацией.
Если бы Поспелов своими глазами не видел пришельцев, скорее всего, поверил бы в пятимесячную пьянку горе-охотников. Но теперь он не сомневался, что Хардиков и Скарлыгин действительно попадали в руки существ, летающих над сопками, и резкое "выздоровление" - не что иное, как новый ход, придуманный, возможно, с целью вырваться из психушки. Заремба предлагал немедленно выехать в Петрозаводск, разработать подходящее прикрытие и самому, в прямом контакте, побеседовать с "новыми русскими". А попросту их следовало долбить до умопомрачения, выжимать правду из горы вранья, запасных легенд и отвлеченных фантазий. И если бы это удалось, ситуация в "бермудском треугольнике" сразу бы конкретизировалась, таинственные порхающие в небе пришельцы, способные бесследно исчезать даже мертвыми, обрели бы наконец реальную форму, а там уже недалеко и до разрешения главной задачи - кто они на самом деле и с какой целью появились в Карелии. Это было заманчиво подобраться к истине через очевидцев, однако Татьяна заготовила ему еще один сюрприз.
Едва он вышел из "радиорубки", законная жена подбоченилась и встала со скандальным видом.
- Так, опять собрался уезжать. И вижу, надолго.
Она не владела шифром для строго секретной информации и сообщение прочитать не могла.
- Да, придется тебе пожить одной недельку, - посожалел Георгий. - У меня срочная командировка.
- Извини, но я не останусь одна, - вдруг заявила Татьяна. - Можешь доложить руководству... Или я сама сделаю это!.. В общем, я не могу находиться здесь одна. Ты обещал завести собак, но где они до сих пор? С собаками было бы не так страшно...
- Понял, опять приходили скелеты?
- Если бы скелеты... Понимаешь, возможно, у меня что-то с нервами, ее и в самом деле начало поколачивать, затряслись губы. - Или с психикой... Никогда такого не было, а тут не могу быть одна. Не дом, а... Хотела отдохнуть на ферме, но в пору хоть лечись.
- Ну-ка, ну-ка, - Георгий усадил ее и легонько похлопал по щекам. Давай все по порядку. Опять приходили гости? Кто?
- Да это не особенно важно... Дело не в гостях.
- Приезжал Ворожцов?
- Он еще днем приезжал, - не сразу проговорила Татьяна. - У него тут бочки оставались, четыре штуки. Забрал и уехал.
- Почему не сказала сразу?
- Вот говорю... Шифровка была важнее, поэтому...
- Хорошо, кто еще был?
- Не знаю, может, никого и не было, - она глядела в сторону. - А если и было, то... нечистая сила. Иначе никак не назовешь.
- Так, и как же выглядела эта нечистая сила? - про себя усмехнулся Поспелов, но она как будто услышала это.
- Тебе смешно! Конечно, ты не веришь в этот вздор. Но сам бы увидел!.. Скелеты - ладно, это все можно устроить. А вот когда призраки бродят! Наверное, здесь проклятое место. Были бы собаки...
- Думаю, тебе и собаки бы не помогли от этих призраков.
- Говорят, они чуют и отпугивают нечистую силу.
- Запомни! Нет ни скелетов, ни призраков! - жестко произнес Георгий. - И место здесь хорошее. А есть то, чего мы пока не можем понять. А потому и сидим с тобой здесь!
- Значит, я больна, - сокрушенно вздохнула Татьяна. - У меня галлюцинации... Можно подавать рапорт.
- Погоди с рапортом. Что ты видела?
- Только ты не смейся... Люди в скафандрах! И лица страшные, зеленые... Трое!
Пришли, было еще светло. Я их и так видела, и в бинокль. От леса двигались к дому...
- Ничего особенного, Таня, это пришельцы, - успокоил Георгий. Жители планеты Гомос.
- Ну что ты смеешься?!.
- Было бы смешно, если бы не было так печально. Я на днях одного такого... зелененького в скафандре подстрелил. И по этому случаю объявляли "Грозу".
- Но их нет! - закричала она. - Наружные камеры сработали почему-то и снимали пустоту! Я вижу, а камера - нет! Можешь сам посмотреть - чистое поле, только трава шевелится... И я не выдержала, открыла огонь...
- И конечно же мимо?
- Сильно разволновалась, весь магазин высадила.
- А что же эта нечистая сила?
- Исчезла... Возле самого забора, как будто в траве растворились. Были бы собаки! Я не надеюсь на электронику... Не могла выйти из дома, все казалось, спрятались и поджидают.
- Вот это уже нервы! - и в самом деле засмеялся Поспелов. - Но все равно ты молодец. Сунутся еще - молоти из всех стволов.
Татьяна искала защиты, прижималась, притискивалась к его груди, стремясь собраться в комок.
- Они в самом деле существуют? Пришельцы?.. Если они и правда явились с другой планеты... зачем же мы стреляем в них? Может, они ищут контакт?
- Стреляем, потому что они стреляют сами.
- Но эти... в меня не стреляли. Просто двигались к дому, как тени. А я не выдержала...
- Никаких контактов, - отрезал Поспелов. - Два друга из Петрозаводска имели контакт с пришельцами. Сейчас находятся в психбольнице... Успокойся, я никуда не поеду. А то ты свихнешься здесь и завалим всю операцию. Или, чего доброго, возьмут тебя в плен и отправят на планету Гомос.
- Неужели это возможно?
- Не знаю, давай спать!
- А скелеты? Сегодня не придут скелеты?
- Ну придут так придут. Ты же их не боишься?
Георгий выждал полночи, выглядывая на улицу и прислушиваясь к звукам, однако скелеты не появились. Он лег, однако же с автоматом в обнимку, и был разбужен через полтора часа: Татьяна стояла над ним, как призрак, в руке белел листок радиограммы.
- От кого депеша? - в полусне спросил он.
- Агент Ромул, - усмехнулась она. - Я подозреваю, что это женщина. И к тебе не равнодушна.
- Да, это женщина, - признался Георгий и включил настольную лампу. Очаровательная женщина...
Ромул снова требовала неотложной встречи. И это было нормально, когда агенты постоянно требовали внеплановых встреч - значит, началась хорошая, плодотворная работа, пошла информация, закрутилось колесо разведмероприятий. Георгий вскочил, торопливо начал одеваться. Татьяна стоял у двери тоскливым белым привидением.
- Надеюсь, эта очаровательная женщина накормит тебя завтраком? Или мне что-нибудь сготовить на скорую руку?
- Накормит, - заверил Поспелов. - Она классно готовит... Постараюсь долго не задерживаться. Да и скоро утро...
- Можешь задержаться, - ревниво позволила она. - Я же не собака на сене.
Ромул и вправду ждала его, приготовив завтрак - свиную поджарку с картофелем фри и острейшим соусом: будто знала его любимое блюдо и то, что он в пять утра не успеет поесть на ферме. Побочная, но сейчас основная профессия медика делала ее заботливой и участливой - надо же, кроме важного дела подумала и о том, что резидент приедет голодный. Хотя видно, что не спала всю ночь, под утро только вернулась домой и послала экстренный сигнал.
- Вкуснятина! - оценил он, набивая рот. - Ну, давай говори, зачем звала?
Завтраком покормить?
- А дома тебя не кормят? - засмеялась Ромул.
- Так, изредка, - отмахнулся он. - Чтоб с голоду не пропал... Ну, давай, давай!
- У меня принципы бабы-яги: сначала накормить, напоить, в баньке попарить, - довольно улыбалась она, скрывая какую-то интересную и важную информацию. - Потом можно и поговорить.
- Согласен! Топи баню!
- Нет у меня бани, - вздохнула она. - Хожу к бабушкам по субботам, хорошо, что зовут.
- Будет тебе баня, Ромул! - заверил он. - Выкладывай! Мужичка отбила у Демьянихи?
- Не просто отбила - выкрала, - похвасталась она. - Как и положено, под покровом ночи, по взаимной договоренности, так что обошлось без криминала.
По их предварительной договоренности летчик выбрался из своего полуподвала вместе с вещами и ждал у дороги с хутора в условленном месте. Посадила в машину и привезла в Верхние Сволочи. Спрятала пока в старой больнице, надо бы долечить.
В пору расцвета, в семидесятые годы, в Нижних Сволочах построили больницу на десять коек, прилично оборудовали, и поставили хирурга, акушерку, терапевта и четырех медсестер. Шесть лет назад все разорили, оставив одного фельдшера и медпункт. Больница стояла закрытая и постепенно разворовывалась. По инициативе конторы здание и остатки имущества взяли под охрану, прорабатывался запасной вариант внедрения разведчика под прикрытием сельского врача.
- Мужичка оторвала, а рассказываешь почему-то без особого задора, проговорил Георгий, доедая завтрак. - Не вижу блеска в глазах.
- А что с ним теперь делать, с таким мужичком? - усмехнулась она. Сколько волка не корми - все в лес смотрит. Альфонс! Но не на ту нарвался.
- Опять собирается в партизаны?
- Куда еще?.. Весь свой арсенал перевез от Демьянихи. Автомат ППШ, трехлинейная винтовка, полмешка патронов, гранаты и даже мины. Только самого миномета нет.
- Откуда столько оружия?
- Откуда - известно, а вот зачем - вопрос!
- Молчит?
- Попробовал бы помолчать, - с удовольствием сказала агент. - По дороге еще вытряхнула... Три года ведет войну. В одиночку. Воюет с пришельцами.
- Вот как! А с головкой у него?..
- С головкой полный порядок. Он романтик. Так и говорит: вступил в единоборство с "драконами". Никто не верит, что они есть, летают и ползают по России, только увидеть их мудрено. Они как тени, как совы, как летучие мыши. Он знает пути их перелета, но никак не может отыскать "логово".
- Кроме пули в бедре, другие успехи есть?
- Сказал, что победил троих. Одного выследил на тропе, другого взял из засады, третьего сшиб в воздухе, захватил летательный аппарат и оружие. Это не бред. Он показал камуфляж, в котором теперь выходит на тропу войны. Любопытная вещь...
- Я видел, - перебил Георгий. - А оружие показал?
- Нет. У него кончились патроны и пришлось спрятать. И крылья "дракона" тоже пришлось спрятать. Сел аккумулятор. В общем, самое надежное оружие против них трехлинейка и воинский дух витязя.
- Поздравляю тебя, - серьезно сказал Поспелов. - Думал, ты умыкнула мужичка, альфонсика. А ты покорила витязя!
- Георгий, а где ты видел камуфляж? - вдруг спросила она. - Летчик уверял, что о существовании "драконов" в Карелии никто не подозревает.
- Да я тут недавно тоже одного... победил, - признался он, хотя не имел права открывать агенту такие подробности. - Не только твой партизан выходит на тропу войны... А скажи-ка мне, Ромул, Ситников считает их пришельцами?
- Сначала был абсолютно уверен в этом. Даже рассчитывал вступить с ними в контакт и придумал своеобразный межпланетный язык. Но первый же встреченный им "дракон" не захотел общаться и открыл огонь. Тогда он был ранен в первый раз.
- А это уже что - второй?
- Не второй - четвертый, - вздохнула Ромул. - У него прострелено плечо навылет, касательное ранение головы и сломано три ребра.
- Так кто же "драконы"? Земляне?
- Теперь думает, земляне. Причем африканцы.
- Вот как?!
- Третий побежденный им "дракон" был негром. Трупы первых двух он не видел, потому что бой с ними был ночью и другие "драконы" утащили тела застреленных. А негра он закопал сам. Но через несколько дней обнаружил, что его нет, в могиле.
Кто-то выкопал и унес.
- Чем они в Карелии занимаются? - спросил Георгий. - Что думает твой витязь на этот счет?
- Почему - мой? - вдруг обиделась она.
- Потому что ты его соблазнила, увела из-под носа Демьянихи, - стал загибать пальцы Поспелов. - Поселила в своей больнице, вы уже целовались... А может, не только целовались.
- Ты ревнуешь?
- Еще бы! Бегаю к тебе на свидания по первому зову. А ты с партизанами водишься...
- Георгий, я должна предупредить тебя, - Ромул принесла кофейник с плиты. - Если ты станешь настаивать, чтобы я с летчиком... В общем, для добычи информации...
То я должна отказаться.
- Он тебе совсем не нравится?
- Нет, не нравится. К тому же после этой дуры... Мне не позволяет простое женское самолюбие.
- Каким же образом мы сможем удержать его в поле зрения? - спросил он. И под полным контролем? Он не открыл тебе тайны, куда пропал самолет вместе с десантом?
- Пока еще не открыл. Всякий намек на это начинает его волновать. Что-то с этим связано личное...
- Ну вот, а ты говоришь! Она налила кофе, поставила реред ним чашку и присела близко, напротив.
- Не подкладывай меня... ни под кого, Георгий. Запомни: я не постельная разведка, как твоя... "жена". "Ого!" - мысленно воскликнул Поспелов и взял ее руку.
- Ты знаешь мою "жену"?
- Знаю... Мы из одного "батальона".
- И хорошо знаешь?
- Она была нелегалкой. Контролировала нашего разведчика, завербованного немца.
Разумеется, в постели... Ночная кукушка всех перекукует, как говаривали в старину. И вернулась оттуда с ребенком.
- Они были муж и жена, - мягко сказал Георгий.
- Ну да, как вы сейчас с ней, - подтвердила Ромул.
- И меня сейчас... контролирует?
- Не исключено...
- Эх, Ромул, Ромул, - Георгий погладил ее по щеке, как девочку. - У тебя нет детей?
- Нет...
- У меня тоже. А у Татьяны есть! И она счастливее нас с тобой.
- Не обижайся, Георгий, но она у тебя - стерва, - жестко произнесла она. - Не знаю ваших ... отношений.
Поспелов затушил окурок, отхлебнул кофе. И неожиданно обнял ее, посадил на колени.
- Это в тебе говорит женщина! Ты совершенно необъективна. Твоя информация, агент Ромул, есть домысел и простая бабья ревность. Правда?.. Кстати, как твое настоящее имя?
- Ирина, - она уткнулась ему в плечо. - Я уверена: она и из этой командировки вернется беременная. Или с ребенком.
- Хочещь сказать, с моим ребенком? - тихо засмеялся он.
Ромул промолчала, притаившись на плече, как зверек. От волос ее пахло медикаментами, от одежды - бензином и маслом: ездила ночью на машине и не успела переодеться. И только руки - кухонным, домашним очагом...
Три года эта нежная, хрупкая женщина сидела в жуткой глуши, моталась по округе, видела только старух, убого доживавших свой век, мужиков, от безысходности в гибнущем краю пьющих водку и не знающих, чем заняться. Видела черепа в лесу с белеющими зубами, когда ходила за грибами - будто бы за грибами, а на самом деле посмотреть, понаблюдать за жизнью в "бермудском треугольнике"; видела "новых русских", заезжающих сюда на охоту, сытых хозяев жизни, нанимающих за бутылку местных жителей в качестве загонщиков. Видела мародеров, промышляющих в Долине Смерти тем, что собирали дань с мертвых в виде оружия, золотых зубов, колец и серебряных портсигаров. Что сейчас было в ее голове, в ее душе? Наверняка ей давно уже опостылела эта работа, на которую она когда-то нанялась из своих романтических побуждений и теперь уже не в состоянии была развязаться с ней. Она давно отвыкла от своего дома, от родителей, от имени, данного от рождения.
Ей все было чужим в жизни. И хотелось самых простых вещей. Простых и вечных: дом, очаг, семкя и дети.
Поспелов держал ее в своих руках, согревая, и отчетливо понимал, о каких драмах и трагедиях предупреждал его многоопытный полковник Заремба. Суть их состояла в том, что в этой работе редко страдало дело и всегда женщины...
- Ирина, Ирина, - проговорил он, прислушиваясь к звучанию. - Улыбнись мне, пожалуйста. Мне так нравится твоя улыбка.
- Я могу, - сказала она. - Если хочешь, могу улыбнуться... Я все умею. Например, улыбаться и делать гадости одновременно. Работа у нас такая, забота у нас такая... Пусти меня. Мы отвлеклись от дела.
- Да! - отпуская Ромула, воскликнул Георгий. - Давай о деле. Итак, что думает твой... пациент? Какого лешего "драконы" ползают по Карелии?
- Он думает, что это какая-то космическая разведка, - она взяла сигарету.
- А никакой электронной аппаратуры он не встречал? Не находил?
- Нет... Не знаю. Попробую выяснить.
- Погоди выяснять. Ты уже свое дело сделала, хватит. Не стану же я ив самом деле подкладывать тебя под этого пилота, хотя он и витязь.
- Спасибо, - сдержанно проронила Ирина. - Он домогается, едва отбилась...
- Тем более! Побеседую с витязем сам. В конце-концов, его подвиги мне импонируют...
- Тебе же нельзя входить в прямой контакт...
- Бывает, что нужно, - не согласился Георгий. - Особенно, когда имеешь дело с "драконами".
- - А что же мне?..
- Тебе даю бессрочный отпуск. Просто пока живи, готовь мне завтраки буду приезжать каждое утро. Лечи бабусек... И еще отправлю ходотайство о награждении тебя орденом "За личное мужество".
- Вот уж спасибо, отец родной! Я так рада! Так счастлива! Женщине орден за мужество!
- Ну, прости, - повинился он. - Не подумал...
- А надо бы думать, милый резидент.
- Хочешь бирюзовое колечко? Лично от меня?
- Лично от тебя? Бирюзовое?.. Хочу!
- Значит, получишь.
- Как приятно! - она играла. - Можно, я тебя поцелую? Авансом? Мне так понравилось с тобой целоваться... Помнишь, когда ты мне в трусики... засунул план-задание? Чуть не умерла. Целый день чудилась твоя горячая... рука.
- Ох ты и стерва, Ромул! - восхитился он и поцеловал ее в губы.
- Вскормленная волчицей, шеф! Стервозность и хватка вошла с молоком матери. Что делать? - она сделала паузу. - А Рем - мой брат, такой же?
По правилам конспирации - а они соблюдались четко, - она не должна была знать, что где-то существует еще один агент, тем более не могла знать его клички. Это, скорее всего, была ее догадка...
- Рем? - спросил он и вдруг подумал, что если и Рем из "женского батальона", то Зарембу надо отправлять на пенсию по профессиональной непригодности. - Рем - это мужчина. Пожилой и серьезный.
- Хорошо! - засмеялась она. - На одну соперницу меньше... А Рим, который мы создали?
- Увы, Рима вы еще не создали. Потому что у тебя на губах молоко не обсохло.

Предыдущая страница 8 Следующая страница


9 Сергей Трофимович Алексеев

- Мне двадцать восемь лет, Георгий, - вдруг грустно призналась Ирина. - Я давно должна создать Рим. Но где мой брат Рем? С кем я стану строить город мира?
- Все эти годы... у тебя никого не было? - спросил он шепотом, щекоча дыханием маленькое розовое ушко.
Она вздрогнула от пробежавшего по телу тока, сказала, прикрыв глаза:
- Не нужно... спрашивать об этом женщину... Даже если она - секретный агент спецслужбы.
- Спрашиваю потому, что ревную.
- Напрасно... Я ждала тебя. Нет, поклонники были. Говорили пылкие речи, замуж звали. А мне замуж нельзя, запрещено инструкцией. Один фермер... кстати, из Горячего Урочища, из-за меня с женой разошелся. Потом сошелся...
- Ворожцов?
- Он самый... Я его разрабатывала по заданию, проверяла связи, вскружила ему голову. До сих пор ходит с каждой царапиной в медпункт. А я ждала, ждала тебя...
- Хочешь, чтобы я в это поверил? - он прикоснулся губами к мочке уха, пощекотал языком. - Мы с тобой никогда не встречались.
- Много раз видела во сне... - прижимаясь к нему, прошептала Ирина. Лицо другое, имя другое... Но это был ты. Приходил, брал меня на руки и уносил...
Георгий поднял ее и понес за перегородку, уложил на кровать.
- Вот так, да?
- Почти так, - она протянула руки и с закрытыми глазами стала расстегивать на нем рубашку. - Я все сама, все сделаю сама. Так мне снилось...
Подрагивание ее пальцев, всякое прикосновение острых ноготков вызывало в мышцах горячую и одновременно знобкую силу. Она могла и умела кружить голову, превращая реальность в мечту и сон. На мгновение оторвавшись от него, Ирина раскинула на полу одеяло, стянула матрац с кровати, таким образом застелив почти всю комнату.
- Так мне снилось... Как прекрасно, когда сбываются сны!
Георгий уложил ее на пол, встал на колени и потянул замок-молнию на джинсовом платье. Открывал медленно, словно дорогую, таинственную раковину с жемчужиной, и матовая, гладкая кожа ее, казалось, отливает розовым перламутром и светится изнутри. И боясь нарушить эту целомудренную чистоту, он касался ее тела только губами и сдерживал рвущийся наружу крик восхищения и любви. А она, словно слепая, доверяла лишь своим рукам, и, должно быть, ладони ее узнавали того, кто приходил в снах, и становились твердыми и ласковыми одновременно, как птичьи крылышки...
Для вербовки агента требовалось разрешение вышестоящего начальства, сбор полной информации на кандидата, изучение его возможностей, план задействования в операции - короче, много бумаг, виз и хлопот. Однако на практике, к тому же в "боевой обстановке" все делалось наоборот, и эта несанкционированная вербовка сейчас была единственным способом удержать "народного мстителя", пилота Алексея Ситникова под контролем, пресечь его партизанщину, направить неуемную энергию в нужное русло. Собственно, требовалось только получить его согласие сотрудничать со спецслужбами и заставить подчиняться дисциплине; имея трехлетний опыт нелегальной жизни и войны с "драконами", он уже имел отличную подготовку, и, пожалуй, был самым лучшим специалистом по "бермудскому треугольнику".
Сельская больница была выстроена в великолепном месте - в сосновом бору на берегу неширокой речки за крайним домом Верхних Сволочей с северной стороны, - и в народе называлась просто усыпальницей. Если раньше старики спокойно умирали дома, в собственной постели, то с появлением этого лечебного учреждения их стали свозить сюда, чтобы потом выдать тело со справкой. Молодняк тихо разъезжался по городам, и потому в больнице умирало больше, чем рождалось.
Усыпальница приглянулась когда-то Зарембе тем, что была несколько изолирована от села: не видно, кто пришел, кто ушел. Окна ее были заколочены намертво досками и сверху - стальными листами, двери запирались по-магазинному, с железными коваными накладками, но воры все равно проникали, то разобрав потолок, то печную трубу, хотя кроме кроватей, тумбочек и шкафов там и тащить-то было уже нечего. Ромул засадила пилота через дыру в потолке, оборудовала ему спальное место - благо, что постели еще оставались - и обещала прийти вечером, сделать перевязку. Агента следовало выводить из игры сразу и навсегда, прекратить всякие дальнейшие контакты с пилотом. По свидетельству фельдшера, раны на витязе зарастали быстро и крепко, потому держать его в Верхних Сволочах не имело смысла. Кроме того, сюда вот-вот должна была нагрянуть Демьяниха, не знавшая, кто похитил ее сожителя и вообще куда он исчез, но имеющая небезосновательные подозрения, где его искать. А уж нагрянет, так найдет непременно, хотя ей невыгодно поднимать шум. Если вербовка пройдет без осложнений, пилота следовало переправить в более надежное место, скорее всего, в один из его схоронов, устроенных в сопках, если нет - дать ему срок подумать, к примеру, в подвальной комнате на ферме, куда отвезти с завязанными глазами.
Судя по наблюдениям Ромула, витязь чувствовал за собой какую-то вину, возможно, за пропавший самолет и команду десантников, и потому не хотел легализации, боялся ответственности, сторонился людей. К Демьянихе он тоже прибился не просто так: забрался в дом, пока хозяйка ходила с хутора в магазин, чтобы украсть что-нибудь съестное. И был пойман с поличным на месте преступления. Хуторянка огрела его коромыслом - тем, что попало под руку, и угодила по первой, тогда заживающей ране в плече. Пилот потерял сознание от боли, потекла кровь. Думая, что убила вора, Демьяниха сволокла его в полуподвал, чтобы ночью утащить в лес и закопать. Но вор очнулся и застонал. Тогда она выходила парня и склонила его к сожительству - по крайней мере, так рассказывай Ромулу он сам.
Так что в случае неудачной вербовки пилот все равно бы не побежал к людям, и скоре всего, спрятался бы в родной стихии - в сопках, - отлежался и вновь продолжил свою войну с "драконами".
Выводить Ромула из операции следовало осторожно, чтобы не возникло подозрения в предательстве, поэтому они с Поспеловым решили разыграть небольшой спектакль, в правдивость которого романтичный витязь должен был поверить. В условленный час "коварная женщина" постучала в забитое окно и, получив ответный сигнал, забралась на чердак. За нею, обратившись в тень, следовал Поспелов. Ромул спустилась с потолка на пол и угодила в объятья пилота. Тот был с ног до головы перемазан землей и грязью: опытный подпольщик, на всякий пожарный, рыл подземный ход, невзирая на свои раны. Ромул должна была отвлечь его, увести в другую комнату, а главное подальше от оружия, чтобы Георгий смог беспрепятственно проникнуть в помещение больницы. От арсенала она его оттянула, но в палату завести не удалось, поскольку пилот вдруг насторожился.
- За тобой никто не шел? - спросил он. - Что-то тревожно. Нехорошее предчувствие...
- Проверяла - чисто, - сказала Ромул и, чтобы отвлечь, приказала лечь на кушетку и снять штаны: от тяжелой и грязной работы повязка сбилась и могла свалиться.
Пилот с готовностью скинул брюки и улегся. Фельдшерица достала из сумки перевязочные пакеты, медикаменты и стала снимать старые, присохшие к ране бинты.
Витязь одной рукой держал мощный электрический фонарик, другой неожиданно схватил Ромула за ногу, застонали полез под юбку.
- Ну-ну, терпи! И руку убери.
- Вместо наркоза, - прокряхтел он. - По живому рвешь...
Неожиданно для себя Поспелов чуть не взорвался от ревности: пилот с ней особенно не церемонился, не вздыхал, как влюбленный и, несмотря на свою романтичность, был определенным и конкретным в желаниях. Может, давно привык получать такой "наркоз"?..
Георгий натянул чулок-маску и вынул пистолет. Как только закончится перевязка, придется сделать ему другой наркоз...
Свет внезапно погас и чрево усыпальницы погрузилось в непроглядную тьму.
- Включи, ты что? - попросила она.
- За нами кто-то наблюдает, - негромко произнес витязь откуда-то из угла. - Я чувствую взгляд...
- Перестань, Леша. Что ты в самом деле... Включи фонарь, я ничего не вижу!
- Тихо... Тебя выследили, старуха могла выдать.
- Глупость...
Внизу послышался негромкий шорох, что-то стукнуло - возможно, дверь, потом донесся звук сдавленного голоса и все стихло. Поспелов выждал минуты три, надеясь, что пилот затаился в усыпальнице и заставил молчать Ромула, однако там была полная тишина. Прыгать вниз - можно нарваться на автоматную очередь: что у него в голове? Кому могла выдать его старуха?.. А ждать еще неизвестно, что произойдет в следующую минуту. А если он уже отрыл подземный ход из больницы?..
Георгий встал под прикрытие балки, сказал громко и спокойно:
- Леша, не дури! Тут свои. Ни звука! Ушел, вместе с Ромулом! Он прыгнул вниз, в темноту и отпрянул к стене. Включил фонарь в отведенной в сторону руке - пусто!
Пнул дверь палаты: железная кровать с мятой постелью, рюкзак, трехлинейка в углу... и дыра в полу! Не раздумывая, спустился, нашарил лучом фонаря узкий лаз под стену - оттуда тянуло прохладой. Прорыл!
После темноты - на улице показалось светло, да и ночи уже белые. Георгий огляделся - куда, в какую сторону ушли? - и заметил что-то белое между сосен.
Пригибаясь, от дерева к дереву, добежал и увидел брошенный перевязочный пакет - умница Ромул! Примерное направление стало известно вдоль реки: здесь легче бежать раненому, меньше камней, и все равно далеко не уйдет! Если у пилота за три года войны с "драконами" появился звериный нюх и предчувствие, то наверняка такие же и повадки. Сделает большой круг, выйдет к своему следу и заляжет, чтобы понаблюдать за погоней. Сказать нечего, партизан он сильный, а какой бы из него получился разведчик!
Около получаса Поспелов рыскал вдоль реки, прячась за соснами, высматривал, слушал и скоро начал понимать, что прогноз не подтвердился. Кажется, витязь действовал по какой-то иной логике, возможно, уходил по прямой, вглубь леса, надеясь скрыться в сопках, где у него есть схорон. И утащить с собой Ромула!
И вдруг защемило в душе: ведь не хотел же больше пускать Ирину к пилоту, решил же выключить этот контакт, оставить дома и в усыпальницу идти одному. Так нет, уговорила, побоялась, что Поспелову не удастся накрыть витязя тепленьким в постели. Но и так не удалось, ускользнул на глазах! И все-таки, далеко не уйдет, не даст рана, и к тому же Ромул не станет терять времени зря, предпримет что-нибудь - заставит остановиться или вовсе уговорит, чтобы отпустил. Это при условии, что он ни в чем ее не заподозрил...
Через пару километров Георгий заметил на земле желтый резиновый жгут, конец которого вроде бы указывал на сопку за лесом. Был специально так положен или просто упал как упал?.. Нет, повернули на сопку! Кусочек медицинской ваты висел на сучке; белел в сумерках, будто крупная снежинка. Поспелов прибавил шагу: нужно сократить разрыв, догнать и держать в пределах видимости. Скоро он выскочил к чистому болоту, присел и осмотрелся - никого, и знаков больше нет, и следа на нехоженом белом мху...
Он пошел в обход, надеясь подсечь след, но болото оказалось длинным, ленточным, так что пришлось махнуть напрямую. Пилот был уже крепким, шел безостановочно и, видимо, путал следы. Возле сопки тоже не оказалось никаких знаков. С подступающим отчаянием, на одном дыхании он взбежал на вершину в надежде высмотреть беглеца с высоты, однако тихий лес в предрассветное время казался совершенно пустым, и кроме гулкого пения ночных птиц не было ни единого звука.
Хотел заполучить еще одного агента, но потерял последнего...
Душа рвалась вперед, требовала действий, глаза выискивали направления, и ноги готовы были нести его по лесам, и только холодный разум удерживал на месте: перехитрить этого витязя, три года рыскающего по сопкам, выследить зверя в его родной стихии было делом бесполезным.
На вершине сопки он выкурил три сигареты одну за одной и стал не спеша спускаться вниз. Первым делом следовало вернуться в усыпальницу, проверить, изучить все вещи, оставленные пилотом. Может, там найдется какая-нибудь зацепка, где его искать. Вся надежда оставалась на то, что Ромул все равно найдет способ усыпить бдительность витязя и попросту сбежать от него. Упертый этот вояка, одинокий рыцарь, вступивший в поединок с "драконами", видно, совсем одичал или потерял всякую веру, возомнил себя последним защитником Отечества. Нет, Ромул все равно выкрутится, вырвется от него и уйдет. А вот пилота жаль: эти "драконы", или кто они есть на самом деле, срубят его и зароют...
Георгий спустился с сопки, вышел на опушку болота и осмотрелся - нет, напрасно, ждать нечего... Скорее в усыпальницу! Он может дать круг и вернуться за вещами, там его и подождать. Вернется, поскольку ушел налегке, с одним автоматом.
Конечно, в схоронах у него могут быть боеприпасы и продукты, но такого арсенала, который он притащил в Верхние Сволочи, наверняка нет.
Он хотел пересечь болото напрямую, в открытую, и уже сделал несколько шагов по чистому месту и в этот миг услышал за спиной хруст валежника и шорох камешков под ногами. Кто-то шел тем же маршрутом, что и он, причем не два человека, а значительно больше. Поспелов заскочил обратно в лес и затаился между высоких кочек. Через минуту из ельника высунулся мужик со "шмайсером", поглядел по сторонам и стал мочиться. За ним появилось еше человек шесть, многие из которых были с оружием, с топорами и саперными лопатками на поясах, и у всех за спинами полупустые рюкзаки. Странная эта компашку остановилась на краю болота, потянуло табачным дымом, заговорили вполголоса - кажется, заспорили, идти сейчас в Верхние Сволочи или переночевать в сопках за болотом. Один из мужиков отсоединился от группы и пошел прямо на Георгия, расстегивая на ходу брюки - облюбовал место между кочек, где сидел на корточках Поспелов. Деваться было некуда: наставленный на мужика пистолет произвел впечатление, по лицу скользнула гримаса ошеломленного испуга...
И если бы он не крикнул от неожиданности, возможно, разошлись бы мирно; возглас у мужика вырвался непроизвольно, и сразу же товарищи его присели, будто воронье перед взлетом. Георгий метнулся в ельник, краем глаза уловив, как с мужика сваливаются штаны, а сам он уже тянет автомат из-под мышки. Звонкий, шелестящий звук очереди ударил за спиной, когда Поспелов был надежно прикрыт густым подлеском. Чуть запоздало вслед ей затрещали сразу два автомата и сиплый голос заблажил совсем рядом:
- Держи его, падлу! Тут он! Верхушки молодого ельника задрожали, затряслись с разных сторон - кто-то продирался через подлесок, смело, нагло, напористо.
Переговаривались:
- Мочи его, гада!
- А кто это? Кто был?
- Да х... какой-то с пистолетом! Чуть в брюхо не засадил!
Поспелов стал пятиться чуть ли не на четвереньках, отсидеться в подлеске вряд ли удастся - шли цепью, плотно, а никого не видать. Он отскочил за огромный валун, вросший в землю - дальше виднелся светлый прогал и начинался старый лес, куда соваться не следовало: все как на ладони. Георгий сделал бросок вдоль ельника и услышал голос в пяти метрах.
- Вот он, сука!
И сразу брызнул веер очереди, перед глазами упала срубленная елочка. Он стрелял наугад, на звук голоса и оружия, однако в тот же миг увидел, как из молодняка вывалился и распластался перед ним человек, мелко затрясся в конвульсиях.
Поспелов сунулся к нему, чтобы взять отлетевший автомат, но из ельника, чуть левее камня, вынырнули сразу четверо. И полоснули очередями от животов, словно немцы в кино. Они видели цель и еще бы мгновение изрешетили, настолько плотным был огонь и так близко пули ковыряли мшистую землю. Георгий кувыркнулся вперед, к противнику и трижды выстрелил по пригнувшимся фигурам. Один сел, схватившись за живот, остальные бросились в рассыпную.
- Стреляет, гад! Мочи его!
Поспелов кувыркнулся назад и упал на первого убитого, мгновенно ощутив мягкость и мерзость мертвого тела. А по нему били с трех сторон, срубая над головой мелкий ельник. Нельзя было пускать их себе в тыл могут выжать, вытеснить его на чистое болото и тогда крышка. Георгий сделал тройной бросок, резко меняя направление и расстреливая остатки патронов в магазине. Затаился на мгновение, вжался в мох, перезаряжая пистолет, и неожиданно услышал устрашающий крик:
- Не стреляйте! На хрен! Пришелец! Это пришелец... Уходим!
Странный этот, смертельно перепуганный крик в пылу боя подействовал мгновенно, как шоковый паралич. Огонь в тот же миг прекратился, автоматы захлебнулись на полуслове и с минуту слышался лишь треск сучьев и тяжелый бег, чем-то напоминающий бегущее стадо кабанов. Мародеры - по всей вероятности, это были они, - уходили, бросив своих убитых и раненого: тот, которому досталось в живот, еще катался, трепыхаясь на толстом моховом матраце - изредка в ельнике мелькали его руки и ноги.
Минуты через три затих и он. Поспелов осторожно встал и огляделся, опасаясь подвоха, но кругом была тишина, изредка прорезаемая свистом ночных птиц. И все-таки надолго оставаться здесь было рискованно. Он наскоро осмотрел убитых - давно не бритые мужики, по одежде напоминающие работяг из геологоразведки, приискателей, одним словом, таежных людей. В карманах одного обнаружил справку об освобождении из мест лишения свободы, у двоих других, кроме денег и курева, вообще не оказалось ничего. Собрав оружие, Георгий снова вышел на болото, одним броском перерезал его и отдышался на другой стороне. Тащить с собой три мешающих движению автомата было ни к чему, поэтому он два сунул под мох, заметив место, и двинулся налегке.
Назад он шел скорым шагом, без оглядки, и все равно ушло около часа, прежде чем впереди мелькнула полуоблезлая синяя стена больницы. Кажется, и здесь было пусто и тихо, только вместо ночных пели дневные птицы. Георгий пробрался в усыпальницу сквозь "партизанский" лаз под стеной, выглянул из дыры в полу, прислушался и посветил фонариком...
И было хоть смейся, хоть плачь: ни рюкзака, ни винтовки, ни даже портянок, которые сушились по-солдатски на головке кровати.
Даже для вполне здорового человека дать такой круг, а потом взвалить на себя груз килограммов в сорок и снова бежать - да еще так, чтобы не попасть никому на глаза! - было бы слишком. Мелькнула последняя слабая надежда, что вещи пилота могла спрятать Ромул, вырвавшаяся от своего пациента. Георгий выбрался из больницы и задами, чтобы особенно не светиться перед жителями, побежал к медпункту. Еще издалека он заметил распахнутую настежь входную дверь в жилую половину и сердце радостно забилось - ушла! Уговорила, уболтала усыпила всевидящего и могучего витязя! Каких же умниц воспитывали в этом "женском батальоне"!
Прячась за забором, чтобы не видели соседи, Поспелов одолел заросший лебедой двор, тенью скользнул в сени и замер у двери.
За нею явственно слышался характерный шум женской драки: визг, страстное дыхание и треск разрываемой одежды. Иногда тарахтели по полу ножки стола, что-то со звоном летело на пол, и тянуло вкусным, но уж горьковатым дымком от горящей на сковороде свиной поджарки.
Все звуки в доме сопровождались женским визгом и криком.
Как выяснилось чуть позже, Демьяниха выследила соперницу и теперь они выясняли отношения: делили летчика.
А сам он сидел в дальнем углу неприютных сеней с видом наблудившего кота и на немой взгляд Поспелова только подергал плечами: дескать, попался...
Георгий вызвал его знаком руки и повел через огороды за околицу.
Едва распутавшись с пассажирским лайнером, упавшим в тюменской тайге, доказав, что он не был жертвой террористического акта, а причиной катастрофы стала всеобщая бесхозяйственность и "дикий капитализм" в Аэрофлоте, когда из старых, давно негодных машин выдавливали остатки жизненных соков; отсидев положенный срок на всевозможных совещаниях и заслушиваниях, полковник Заремба наконец вернулся в свой "табор" и уже без нервотрепки погрузился в дела карельской разведоперации. Он знал, что это не надолго, ибо в расползающемся, как тришкин кафтан, государстве скоро снова что-нибудь случится и опять придется латать очередную дыру. А ее уже можно было вычислить, даже не прибегая к компьютерам и экстрасенсам: пресса и телевидение все чаще бубнили об опасности новой катастрофы на четвертом энергоблоке Чернобыльской АЭС. В спецслужбах, да и не только в них, прекрасно понимали, что это очередной политический акт Украины, таким образом выдавливающей прощение невероятных долгов перед Россией и деньги из осторожного и скупого Запада. Понимали и, однако же, готовились к "плановой" катастрофе, ибо общественным мнением, а значит и государством давно уже управляли журналисты, во всю эксплуатируя неистребимую веру в печатное слово.
На две недели оторвавшийся от "бермудского треугольника" Заремба теперь наверстывал упущенное и спешно изучал последние "теракты" прессы. Интересующие службу заметки, статьи, пространные интервью аккуратно вырезались и складывались в папки, рассортированные по темам геологические, геофизические и метеорологические прогнозы, состояние ядерных объектов и химически вредных производств, нефте-и газопроводов, пожарная безопасность, инфекции и массовые заразные заболевания и, наконец, необъяснимые явления природы, влекущие за собой угрозу жизни и здоровья для населения. С этой последней папки Заремба и начал ликвидацию своего пробела в знании обстановки, прихватив газетные вырезки домой.
И за завтраком вдруг обнаружил четыре небольших заметки, подписанные знакомыми фамилиями - Хардиков и Скарлыгин, - и перепечатанные девяносто шестью газетами в разных регионах России. В этих коротких материалах, больше напоминающих рекламные объявления, сообщалось, что в Петрозаводске открыт и зарегистрирован Центр по изучению будущего России, сокращенно ЦИБР, имеющий целью предупредить и предостеречь народы от социальных разочарований, потрясений и грядущих катастроф. ЦИБР имеет в своем штате классных специалистов в области знаний о будущем, а также располагает уникальными материалами, которые вышлет бесплатно по любому адресу как внутри России, так и за ее пределами. Кроме того, в тех областях и городах, где есть люди, которым не безразлична судьба России и всего человечества, ЦИБР готов создать свои отделения, выделить безвозвратные ссуды на организацию структур, а особо посвященные специалисты по будущности, участники первой в мире совместной экспедиции на планету Гомос прочтут курс основополагающих лекций, Заремба ни минуты не верил в резкое выздоровление "новых русских". Они сменили тактику, чтобы вырваться из психушки, вероятно, как раз для создания такого вот ЦИБРа и выполнения возложенной гомосонами миссии подготовить Россию к концу света.
По своей новой версии они, разумеется, в космос не летали и на планете Гомос не были. Все было иначе: когда в третий и последний раз приземлились на лысой сопке, подбежали какие-то люди в белых маскировочных халатах, вооруженные автоматами и гранатометом, и, угрожая расстрелом, захватили вертолет вместе с пассажирами и пилотами. Хардикова и Скарлыгина отделили и увели в просторную, тщательно замаскированную землянку, отрытую в сопке. Но по звуку турбин они определили, что машину куда-то угнали, пилотов и егеря никогда больше не видели. "Новым русским" объяснили, что если они не "закосят" под сумасшедших, не расскажут легенду о космическом полете, то их самих отстреляют, как медведей и без всякой лицензии, причем в любой момент и где угодно. Другого выхода у них нет, чтобы вернуться домой в целости и добром здравии. Приняв эти условия, предприниматели будут обязаны платить дань по гроб жизни - половину от всех доходов. Скарлыгин был не так богат, потому согласился сразу; Хардиков же долго упорствовал, и тогда бандиты прибегли к новому способу - стали приносить ему убытки и постепенно разорять, поскольку контролировали в Петрозаводске два крупных банка и таможню. Наконец бывший капитан сломался, и "новых русских" стали натаскивать, как "косить" под дураков. Весь текст о полете на Гомос был отпечатан на машинке и детально проработан. Делиться с бандитами Хардиков не захотел - не позволяла бывшая милицейская совесть и характер, и потому он сам вздумал разорить себя, раздать свои магазины бесплатно и покончить с бизнесом.
Проверить все это через Поспелова не удалось из-за его упрямства и своеволия, поэтому пришлось направить в Петрозаводск оперативника, который воспользовался лишь материалами своих местных коллег и глубоко не копал. Однако тот же Поспелов, изучив материалы, выразил свое мнение, что "новые русские" на сей раз действительно "косят", ибо, по его наблюдениям, они были совершенно очарованными людьми, словно и впрямь побывавшими в мире ином. Их можно было заставить играть, однако всякое насилие никогда не вызовет душевной отдачи и органичности. Актер лишь на сцене актер; когда же нет публики - хотя бы единственной пары глаз и ушей, - он становится самим собой. Это случается редко, поскольку актеры ненавидят одиночества и все время хотят быть на виду, пусть даже у своих близких. А бывшие интеллигентные люди - "новые русские" - с удовольствием оставались в полном одиночестве и продолжали сохранять очарованность космических странников. "Выздоровевших" выписали из больницы и отправили по домам, что им и требовалось.
Уголовное преследование против них было прекращено за недоказанностью вины. В их новой подвижнической деятельности криминал отсутствовал, ибо что не запрещено законом, все разрешено. То, что они сейчас начнут оглуплять и сводить с ума налогоплательщиков, никого не касалось, поскольку в России уже сложился культ беспредельной свободы, тщательно охраняемой той же прессой.
Как старый чекист, Заремба задал себе вопрос - кому это выгодно? - и сразу же начал розыски, кому. Вместо обычного термина "предлагаю", он отправил Поспелову шифровку со словом "приказываю": выехать в Петрозаводск и тщательно отработать "новых русских", используя всевозможные оперативные мероприятия и достижения электронной техники. Но строптивый разведчик и на сей раз умело отбрехался, заявив, что в данный момент выполнить приказ не в состоянии, поскольку осуществил вербовку нового агента, пилота авиалесоохраны Алексея Ситникова, исчезнувшего три года назад и сейчас отысканного, и в данный момент проводит операцию по его внедрению. Кроме этого, в "бермудский треугольник" на метеостанцию прибыл агент Рим, которого тоже следует адаптировать к среде и ввести в операцию. Заремба поверил ему и отложил исполнение приказа: создание крепкой агентурной сети по плану считалось основной задачей первого этапа.
Давить на Поспелова, заставлять его по принципу "кровь износа" Заремба не имел морального права, поскольку новый резидент в "бермудском треугольнике" показывал свое мастерство и талант в работе с агентурой. Сразу же пошла интереснейшая информация, начали вырисовываться контуры объекта разведки, до того абсолютно размытые и обозначавшиеся одним словом - чертовщина. Да и заполучить в качестве агента пилота АН-2, теперь носящего кличку Витязь, человека, в течении трех лет сражающегося с "драконами" (так теперь назывались в оперативной информации тайные обитатели "треугольника"), изучившего их пути перелета и места временного скопления, знающего повадки, тактику действий, наконец, открывшего загадку исчезновения самолета авиалесоохраны - получить в соратники такого витязя никто и не мечтал.
Пилот Ситников уверял, что остался живым до сих пор лишь благодаря открывшейся у него способности предчувствовать смерть. Он не мог толком объяснить, что ощущает в этот миг, ибо, избежав опасности, он эти ощущения как бы мгновенно утрачивал, и оставалось лишь какое-то похмельное состояние - головная боль, подавленность, слабость в мышцах. Дар открылся внезапно в тот самый момент, когда они с летнабом Дитятевым были еще в самолете и включилась пожарная сигнализация. Он не понимал еще, что через две-три минуты их обоих настигнет смерть; просто почувствовал непреодолимое желание бросить машину и прыгать. А было вроде бы еще все в порядке, нормально тянул двигатель, машина слушалась рулей и только приборы плясали, как сумасшедшие.
Перед тем как остановить кабину. Ситников отчетливо видел прямо по курсу большое, вытянутое в длину озеро и даже знал его название Колозеро. Но когда прыгнул и над головой раскрылся парашют, то глазам своим не поверил: вместо озера среди сопок оказался великолепный современный аэродром со всем полагающимся обустройством и оборудованием. Мало того, на стоянке стояли самолеты, кажется, ЯК-40 и АН-12. Дитятев тоже увидел взлетку, потому что резко сбросил обороты, что было ясно по звуку двигателя, и круто пошел на снижение.
Ситников ужаснулся своей трусости и в тот миг хотел единственного и невозможного - вернуться назад, в пилотскую кабину. Сейчас Дитятев приземлится и пилоту Леше приходит полный звездец - пропала судьба, даже в наземную службу никогда не возьмут...
В тот день была жаркая погода, над сопками вздымались восходящие потоки, и Ситников спускался очень медленно, поэтому успел увидеть момент, когда Дитятев чуть задрал нос, чтобы посадить машину на три точки. Потом кромка леса заслонила взлетку, однако в тот же миг в воздух поднялся огромный фонтан воды, будто от взрыва, и все пропало.
А еще через мгновение он и сам вырубился, неудачно приземлившись на лес все таращился на водяной столб и не смотрел, куда летит. Отделался сломанными ребрами... Несколько дней он бродил по лесам, как лунатик, не понимая, куда идет и зачем. Когда же сознание прояснилось и поутихла боль в боку, он решил схитрить и представить дело таким образом, будто не бросал машины, не прыгал, а вместе с Дитятевым до конца оставался в кабине и спасся каким-то чудом. Для этой цели он снял с дерева парашют, аккуратно уложил его и подался искать Колозеро, куда упал самолет. Надо было посмотреть, что от него осталось, в каком состоянии пилотская кабина, и непременно добыть "черный ящик" - главную улику против него. Все переговоры по СПУ записались на пленку...
Пропавший АН-2 в то время активно искали, над головой часто пролетали вертолеты и самолеты, от которых Ситникову приходилось прятаться. Через несколько дней - потерял счет времени, - он отыскал Колозеро, соорудил плот из трех бревен и поплыл искать свою машину. И нашел довольно скоро по масляному пятну, всплывающему на поверхность. Самолет здорово разломался, оторвало нижние крылья, искорежило верхние, так что он лежал на боку на глубине трех метров. Нырял Ситников только по ночам, опасаясь, чтобы не засекли с воздуха. Остекление оказалось целым, так что попасть внутрь можно было лишь через дверь. Он попытался сделать это раз двадцать, и каждый раз не хватало воздуха, чтобы добраться до пилотской кабины. Тогда Ситников раздолбил камнем лобовое стекло, занырнул в кабину и сначала обнаружил, что тела Дитятева там нет. После удара о воду самолет наверняка полетел кувырком, иначе бы так не изломался, и даже еслилетнаб оставался живым после падения, то разбился бы о приборную доску и вряд ли успел выбраться из пилотской кабины, прежде чем машина уйдет на дно. Тем более, он был не пристегнут к креслу... Значит... бывают чудеса...
Долго думал, вытаскивать ли "черный ящик", или уж не хитрить: вдруг летнаб остался жив? Все равно расскажет, как Леша Ситников струсил и бросил машину в воздухе... А если погиб? Ведь это же можно установить, добравшись до Покровского... Решился и нырнул еще раз - вползать в замкнутое пространство кабины было очень страшно... "Черного ящика" не было! Кто-то взломал крышку и вытащил его из гнезда...
После этого он хотел повеситься - сделал петлю из стропы, привязал за сук сосны, забравшись повыше в крону, и никак не мог прыгнуть вниз с петлей на шее. Сидел час, другой, уговаривал себя, но оттолкнуться от дерева не решался.
И тут впервые увидел "драконов". Их было двое, и внешне они напоминали суперменов из американского боевика - камуфляж, оружие, мягкая, крадущаяся походка. Если бы не жуткие зеленые рожи, виднеющиеся через выпуклые стекла скафандров. Они заметили плот Ситникова, его полураспущенный парашют на берегу, забеспокоились, и Леша снова ощутил дыхание смерти. Минуту помедлив - такое ощущение, будто связывались с кем-то по радио, - они молниеносно скрылись в лесу.
Все это произошло так быстро, что поначалу Леша решил, будто у него от переживаний плохо стало с головой и начались галлюцинации. Однако спустившись с дерева, он обнаружил следы на мху и в сырых местах, где грязь хранила отпечатки ботинок со стреловидным рисунком. Разговоров о том, что многие пилоты видят в небе и на земле неопознанные летающие объекты, было достаточно, и Ситников понял, что столкнулся с пришельцами из иной цивилизации, но вместо обычного страха ощутил сильнейшее любопытство и желание установить с ними контакт.
Земных языков, кроме русского, он почти не знал, хотя в школе учил немецкий, а в летном училище английский, поэтому для будущего общения составил набор фраз из тех слов, которые помнил и которые по его разумению должны были убедить инопланетян, что перед ними - существо с высоким сознанием и понятиями о мире и что он расположен к гостям мирно и благожелательно. Поиск пришельцев он начал от озера, закручивая окрест него все увеличивающуюся спираль. Едва заметив малейший шорох или движение в лесу, он начинал выкрикивать абракадабру на смеси трех языков, но чаще всего это оказывались туристы, грибники и ягодники. И вот наконец через несколько месяцев бесплодных поисков он подкрался к четырем пришельцам в скафандрах, которые что-то делали на сопке, где некогда стояла радиолокационная антенна. Подошел совсем близко и, чтобы не спугнуть гостей, сначала показался им на глаза и только затем поднял руку.
- Я - житель 3емли! Приветствую друзей! Аве камарада! Фае - но! Фройндшафт - я!..
И не успел он закончить обращения, как пришельцы вскинули автоматы и пошли на него. Леша машинально попятился, бормоча набор фраз, а они вдруг открыли огонь.
Да такой, что каменная крошка мгновенно иссекла лицо, а по плечу будто поленом ударили! Пилот заскочил в лес и помчался скачками от дерева к дереву, обсыпаемый автоматными очередями. Спасло его только отличное знание местности. Уйдя от погони, Леша напитался такой злостью, как рукав кровью. Пока заживала рана, он прятался в уцелевшей русской землянке в Долине Смерти и белыми ночами выходил на промысел - искал более-менее исправное оружие и боеприпасы. А добра этого вокруг было достаточно, и из нескольких найденных автоматов, например, можно было собрать один вполне исправный и действующий. Похуже было с боеприпасами, поскольку слежавшийся подмоченный порох не сгорал до конца и пули, бывало, застревали в стволе. Однако ему и тут повезло: раскопав обрушенную землянку, среди костей, гнилого тряпья и древесины он обнаружил две запаянные цинки с патронами к ППШ.
Подлечившись, пилот вернулся в район Колозера - отчего-то тянуло к затонувшему самолету, как преступника к месту преступления. И тут впервые увидел, что пришельцы не только бегают по земле, но и летают по ночам на планирующих парашютах, напоминая в сумерках драконов. Причем почти всегда по одному маршруту: вечером в сторону озера, утром - обратно. Точки, их приземления Леша засечь не смог и устроил засаду на одной из сопок. Он еще был неопытным партизаном, впрочем, и "драконы" были непугаными, летали под покровом темноты безбоязненно и довольно низко над лесом. Выйдя на чистое место, пилот открыл огонь сразу по всем парашютистам. Идущий первым в этом косяке сразу обвис, купол качнулся и медленно пошел к земле, однако двое других среагировали мгновенно и с неба задребезжали скорострельные автоматы. Пилот прыгал и кувыркался на каменном развале и не мог достичь спасительного леса, от которого отсекали густые свинцовые россыпи. "Драконы" кружились над головой и постепенно снижались, не давая ни секунды передышки или возможности стрелять в ответ. Леша заплакал от отчаяния: его хотели взять живым! И взяли бы, если бы он, в бессилии опрокинувшись на спину, не сломал свой страх. Старый, побитый ржавчиной и собранный из разных частей ППШ затарахтел в руках, как швейная машинка. Пилот отбивался, огрызался как волк, загнанный вертолетом и прижатый к земле. И волчья же ярость вставала в нем, будто огненный столб.
- А, воронье! - будто бы громовым голосом закричал Леша и стал на ноги, поливая парашютистов от живота. - Передавлю, гниды! Получайте!
И "драконы" порскнули в разные стороны, стараясь скрыться за склонами сопки.
Можно было отрываться и уходить под кронами деревьев, но пилот в тот миг увидел повисший на сосне парашют подстреленного пришельца и кинулся к нему. Пришелец же успел отцепиться от подвески и спуститься на землю. Вероятно, он был ранен, и потому уходил тяжело, цепляясь за деревья. Леша дал по нему очередь метров с пятидесяти, припав на колено, однако "дракон" продолжал ковылять, как ни в чем не бывало, разве что спина дернулась. Тогда пилот настиг его и врезал почти в упор, на что "дракон" неспеша обернулся и дал ответную очередь - пули выстригли над головой сноп веток. Шалея от его неуязвимости, Леша приблизился к нему метра на два и выпустил остатки патронов в магазине. Он видел, как пули пластают в клочья камуфляж на спине и... рикошетят! Со звоном разлетаются в стороны, словно водяные брызги! "Дракон" же вдруг оглянулся, и пилоту показалось, будто он рассмеялся, тряся своей мерзкой зеленой рожей!
Будто во сне, Леша примкнул новый круглый магазин к автомату и, преодолевая ощущение нереальности происходящего - точно такое чувство он испытал в самолете, когда отказали приборы, - полоснул очередью сверху вниз. И тут пришелец вдруг споткнулся, подломился и рухнул на землю, а стрелок, в яростном ликовании, кинулся к поверженному противнику и стал дубасить его прикладом по скафандру. И в пылу не заметил, как налетели парашютисты и открыли огонь сквозь сосновые кроны - осыпало ветками и хвоей. Леша бросил пришельца и, удовлетворенный, не торопясь, скрылся в бору.
С той поры он и находился в состоянии войны с "драконами".
Не верить ему не было никаких оснований, и потому Поспелов лишь убедился, что АН-2 до сих пор находится на дне Колозера, и настоял, чтобы, пока не закончится операция, не поднимать его: у "драконов" в районе этого озера были какие-то интересы. Они, по сведениям Ситникова, часто появлялись здесь, и здесь же он впервые вступил в ними в поединок, подстрелив одного из засады.
Он был уверен, что это инопланетяне, прибывшие на землю с агрессивными намерениями.
Новоиспеченный агент Витязь сам себе определил задание - искать логово "драконов". За три года он прошел "бермудский треугольник" вдоль и поперек десятки раз, отлично знал местность, и никто сейчас, кроме него, не смог бы заняться свободным поиском. Он получил жесткие инструкции - не вступать с "драконами" в перестрелки, а лишь отслеживать пути их движения, сферу интересов и передавать информацию по радиосвязи.
Вербовка Ситникова по времени почти совпала с появлением на метеостанции нового начальника - агента Рима. Таким образом, создание действующей агентурной сети завершилось, и теперь Поспелов рассчитывал, что начнется нормальная резидентская работа - сбор информации, обработка ее, выдача новых заданий. Он намеревался завтракать у Ромула, обедать у Рема, ну а на ужин возвращаться к своей "жене" в Горячее Урочище. Такой "треугольник" его вполне устраивал; из-за отдаленности встречи с Римом планировались один раз в неделю, исключая конечно, экстренные, а с Витязем и того реже. Сам Поспелов, кроме обязанностей резидента, хотел вплотную заняться "ромашкой"цветком, который расцветал довольно редко в самых разных местах "треугольника". Витязь за все время видел его раз восемь, но издалека, за несколько километров, и всякий раз в сознании вспыхивала лампочка пожарной тревоги: от "ромашки" веяло предчувствием смерти, и Ситников был не в состоянии перешагнуть этот барьер.
Рим тоже была женщиной, тридцати пяти лет от роду и, как говорили раньше, со следами былой красоты, и тоже из бывших "нелегалов". По сравнению с Ромулом и Ремом она казалась матронессой, опытнейшим разведчиком, так что Поспелов в ее присутствии ощущал себя несколько неуверенно. Рим имела дурную привычку перебивать, поторапливать, но все оттого, что схватывала на лету даже самую трудную задачу. И еще поражала ее стоическая, какая-то неженская невозмутимость.
Конечно, агента ввели в курс дела и проинструктировали в Москве, однако хоть бы мускул дрогнул на ее тонко вылепленном гордом лице, когда Георгий предупреждал о возможном нашествии солдатских скелетов из Долины Смерти.
И тогда еще мысленно позлорадствовал - погоди, вот явятся, тогда узнаешь, почем фунт лиха... Мертвецы не заставили долго ждать и явились буквально на третьи сутки после того, как Рим поселилась на метеостанции. Это говорило о том, что за каждым вновь прибывшим в "бермудский треугольник" устанавливается незримая слежка, а затем проверка на испуг, испытание на прочность нервов и последующую реакцию. Постоянные жители Одинозера, супружеская пара наблюдателей-метеорологов, ничего подобного никогда не видели, хотя слышали множество всяких историй о чертовщине, и были в ужасе после кошмарной ночи. В не менее ярком "восторге" оказалась и Рим, которая ничего другого не придумала, как после двух часов шабаша, устроенного перед домом прямо на метеоплощадке, вызвать милицию по радиостанции. Пока милиция добиралась до Одинозера, покойники благополучно отстрелялись холостыми патронами и удалились, не оставив ни следа. Сотрудники терпеливо выслушали потерпевших, поискали в траве стреляные гильзы и прочие вещдоки, разумеется, ничего не нашли и посоветовали в следующий раз вызывать, как только начнется вакханалия. С тем и покинули метеостанцию.
Рим на милицию больше не рассчитывала, а запросила экстренную встречу с резидентом.
- Прошлой ночью, - сказала агент, - я пережила страшный кошмар. Это просто фильм ужасов!.. У меня не выдерживают нервы. Я думала, что здесь будет обыкновенная работа, все-таки в России же, не за рубежом!.. Не знаю, смогу ли я работать в полную силу, как требуется...
- Фильм ужасов? - вдруг осенила его догадка. - А если это и в самом деле фильм?
- Не знаю, трудно было разобраться. Все так натурально... Если снова сегодня придут - не выдержу.
- Должно быть, придут, - пообещал Поспелов. - На нового человека всегда приходят не один раз... Но сегодня я буду с вами.
- Со мной? Вы останетесь на метеостанции на всю ночь?
- Да... Только прикажите вашим сотрудникам закрыть ставни, выключить свет, лечь под одеяло и включить громкую музыку.
- Хорошо, - растерянно пробормотала она. - А мы?..
- А мы с вами пойдем смотреть кино.
- Если это... не кино?
- Но вы же сказали - фильм ужасов? Вот и проверим. Ничего, я все время буду с вами. Со мной же вам не страшно?
Она была не просто барыня - скорее, царственная особа, и Георгий предположил, что в нелегальной своей жизни за рубежом она играла роль жены какого-нибудь крупнейшего мультимиллионера, привыкла к роскоши, прислуге, дорогим автомобилям и, "разлагаясь" от безделья, искала острых ощущений. И вот, наконец, нашла их, правда, оказавшись в "бермудском треугольнике", в старом финском домике с видом на озеро, и вместо "ролсройса" - хорошо побитый и растоптанный, как башмак, "УАЗ".
Весь остаток дня и вечер Поспелов проходил с удочкой по берегу Одинозера, вдали от метеостанции, и наловил больше десятка сазанов и голавлей, отнес рыбу в мащину, оставленную в километре от метеостанции, и отправился на "свидание", прихватив трофейный автомат. Рим оказалась уже на месте, устроившись в траве под четырехногой вышкой какого-то прибора. То ли это было предусмотрено легендой, то ли она еще не могла отвыкнуть от прошлой жизни, но на операцию агент явилась в вечернем платье, неудобно зауженном на бедрах, с глубоким вырезом и, уж вообще ни в какие ворота туфлях на шпилечке и с высокой прической. Георгий напрочь отрицал, что она вырядилась, дабы ему понравиться: такие женщины привыкли брать, но не отдавать. Рядом с ней он выглядел бичом, бомжом - недельная щетина, брезентовая куртка, под которой выпирает автомат, поношенные кроссовки и тонкая вязаная шапочка. Типичный фермер...
И отчего-то, при столь блистательном виде, у Рима на точеном, благородном лице сквозила презрительная и даже циничная улыбка. Возможно, так казалось, а возможно, это была защитная реакция от внешнего мира, тех самых острых ощущений, которых боялась. Вчерашней ночью скелеты бесновались прямо в этом месте...
Все началось ровно в полночь. Сначала из леса, а точнее, откуда-то из крон полился мерцающий зеленоватый свет и послышался отдаленный шум голосов с отчетливым костяным стуком. Поспелов машинально потянул из-под полы автомат, однако вовремя опомнился и достал сигареты из внутреннего кармана.
- Прошу, - вытряхнул из пачки сигаретный фильтр.
- С удовольствием бы, но не ко времени, - усмехнулась она. - И вам не советую...
Или вы волнуетесь?
Волна зеленого свечения спала с вершин на землю и покатилась в сторону метеоплощадки, вместе с нарастающим гомоном голосов. И уже можно было различить отдельные выкрики, требующие предать останки земле. Поспелов не заметил момента, когда мерцающая граница этой волны преодолела сетчатый забор метеоплощадки, и увидел, что все пространство вокруг как бы пронизано зеленоватыми сполохами и неясными, белесыми пятнами. Все это бродило, переливалось, как в калейдоскопе, и только звук был ясным, объемистым и вездесущим.
- Похороните нас!
- Мы устали...
- Предайте останки земле!
Голоса орали то над самым ухом, то громыхали откуда-то сверху, однако мертвящее это мерцание как бы разделило пространство, отрезав земное от небесного. Скелеты были уже вокруг, судя по вою и крикам, бренчание костей доносилось отовсюду...
Были и не были! Ничего, кроме зеленоватых проблесков! Поспелов осторожно выбрался из-под вышки и огляделся. Незримый параллельный мир бесновался повсюду, чуть ли не вплотную достигая жилых финских домиков метеостанции с черными окнами. И ни каких скелетов, покойников, мертвецов. Только сполохи, вращение зеленоватого свечения, как если бы он смотрел через осколок бутылочного стекла.
Только звук, один звук - оглушающий, сжимающий душу до смертной тоски!
И вдруг он увидел, узрел источник звука, проследив мысленно его направление, - над землей, в полутора метрах, выписывая плавные, широкие круги, парил эллипсообразный, обтекаемый предмет. Он взмывал вверх, затем медленно опускался вниз, чуть ли не касаясь травы и метеоприборов, а то начинал раскачиваться просто как маятник.
И лишь на короткие мгновения в неверном пульсирующем свечении был заметен тонкий фал, пружинистый, скрученный в спираль, как телефонный провод. Он уходил вверх и там словно обрывался, отрезанный зеленоватым маревом. Поспелов выждал момент, схватил в охапку этот невиданный динамик, изрыгающий крики, и метнувшись к забору, впихнул его между сеткой и железным трубчатым столбом. Фал тот час же натянулся, затем ослаб и появилась возможность обмотнуть его вокруг столба.
Якорь получился крепкий, динамик вибрировал от напряжения и эта вибрация отдавалась забору. Поспелов ухватился повыше и потянул на себя фал - он медленно поддался, сохраняя пружинистую напряженную силу, как если бы на другом конце его ходила на крючке большая сильная рыба. Схватываясь азартом рыбака, он попытался подсечь, резко дернул на себя, повис всем телом "леска" резко пошла в сторону, неожиданно поддалась, и Георгий успел выбрать метров десять. В этот момент на помощь подоспела Рим, на ходу вздергивая к талии узкую, стягивающую бедра юбку.
Они повисли на фале вдвоем - "рыба" задергалась, заходила толчками, потянула к горизонту, намереваясь уйти в "глубину", и все это под рев, крики и стрельбу, несущиеся из динамика.
- Раз-два - взяли! - крикнул Георгий и рванул на себя упругий фал. Подсечка удалась! "Леска" косо пошла к земле, задрожала от напряжения, затем резко ослабла и упала на траву.
Поспелов перемахнул через забор, на ходу высвобождая из-под куртки автомат, и, вырвавшись из зеленого марева, понял, что оружие не потребуется. Парашютист лежал без движения, прижатый к земле работающим ранцевым двигателем, лишенный воздуха купол медленно оседал на землю. Георгий отыскал реостат, выключил мотор и перевернул "дракона" на бок - он был без сознания, дышал, а жуткая зеленая физиономия оказалась в крови, стекающей на стекло скафандра.
- Ужас! - Рима колотило, руки, уцепившиеся за куртку Поспелова, дрожали. - Какое чудовище!.. Это же не человек!
- Типичный пришелец, - как можно спокойнее проговорил Георгий. Работал тапером в этом... кинотеатре.
Он снял скафандр: кровь стекала с губ и носа, если все это можно было назвать губами и носом...
- Жив, - сказала чуть осмелевшая Рим. - Вроде бы перелом ног...
- Быстро гони машину! - скомандовал он, освобождая "дракона" от ремней и постромок.
- А что, мы с вами уже на "ты"? - опросила она задиристо.
- Разговоры! - рявкнул он. - Сейчас они слетятся сюда, как воронье.
На животе парашютиста, упакованный в кожаный чехол, висел какой-то блок, скорее всего, магнитофон, который продолжал работать, поскольку из динамика все еще доносился крик и густая автоматная стрельба. Поспелов отставил его в сторону, нащупал на шее "дракона" цепочку с медальоном, снял и засунул в карман, туда же спрятал его портативную радиостанцию, которая была пристегнута к скафандру, и стал натягивать на себя подвесную систему парашюта. Рим пригнала "УАЗ" - догадалась не включать фар, распахнула заднюю дверцу. Вдвоем они втащили парашютиста в кабину, уложили на заднее сиденье. Для верности Георгий связал ему руки, хотя "дракон" оставался без памяти.
- Найдешь мою машину, - он объяснил, где стоит "нива". - Перегрузишь этого и назад. Если фильм ужасов пойдет к финалу, убавляй звук... В общем, разберись с этим магнитофоном, если что...
- Пожалуйста, покороче, - дерзко попросила она. - Очень много слов...
Препираться с ней не было времени, да, пожалуй, и не нужно что-либо объяснять:
Рим хорошо чувствовала ситуацию, между делом устраняя следы "преступления" с места падения парашютиста. Скафандр и маска уже лежали в машине...
- С этим тоже разберешься, - он бросил агенту в руки автомат, снятый с "дракона", и расправил стропы парашюта.
Взлетел быстро, почти без разбега и сразу же потянул в сторону от метеостанции, над самым лесом и, уйдя на приличное расстояние, стал круто набирать высоту.
То, что пляски мертвецов - это кино, голографический фильм, сомнений не оставалось. Важно было выяснить, из какой точки шла его демонстрация. Он взлетел метров на семьсот и пошел назад, к метеостанции. Хорошо было видно белесое Одинозеро, финские домики на берегу и площадку с приборами, огороженную забором.
Однако легкие сполохи над ней, с высоты кажущиеся голубоватыми и напоминающими северное сияние, висели как бы сами по себе. Были отлично слышны звуки, легко определялись размеры "экрана", но откуда проецировалось голографическое изображение, оставалось неясным. Поспелов сделал круг и зашел от озера, рискуя быть замеченным с земли на белесом горизонте: сияние на метеоплощадке усилилось, более контрастными стали очертания светового пятна. Прямо по курсу оказались три невысокие сопки, стоящие близко друг от друга - демонстрировать "кино" можно было с любой из них. За сошками открывалось свободное и ровное пространство - Долина Смерти, расширяющаяся к озеру километра на два и сейчас подернутая туманной дымкой. Всякий луч света отсюда немедленно бы выдал себя.
Оставались эти невзрачные сопки с густыми лесистыми шапками. Поспелов ушел в сторону от долины, набрал высоту около километра и, зайдя с юга, выключил двигатель. Он скользил бесшумно, медленно снижаясь к трем сопкам. "Северное сияние" возле метеостанции теперь казалось яркозеленым, шум из динамика поутих: если "драконы" всегда крутили одну и ту же пленку, то по сюжету сейчас скелеты разбивали бивуак и зажигали костры. Радиостанция в грудном кармане тоже помалкивала - похоже, киномеханики спокойно делали привычную работу.
Исчезновение "тапера", летающего с динамиком над метеоплощадкой, кажется, пока не обнаружили. Поспелов беззвучно пролетел над сопками и круто свалил в сторону: в последний миг показалось, что с крайней, левой сопки, ближе стоящей к Долине Смерти, мелькнул призрачный свет. Он пошел на новый круг с набором высоты, но услышал за спиной звучный хлопок взрыва. Георгий увидел облачко дыма над сопкой и почти сразу оттуда же донесся густой треск автоматов. Темная масса леса прорезалась огоньками, подсвечивая багровым черноту сосновых крон снизу. Бой шел на вершине, причем распознать голоса оружия было не возможно из-за плотности и непрерывности стрельбы. Еще пару раз прозвучали взрывы, взметывая над лесом дымные столбы в перемешку с сосновыми сучьями и хвоей, потом что-то беззвучно полыхнуло, озарив всю вершину, и через минуту донесся раскатистый гул.
Стрельба разом умолкла, бой длился минуты три-четыре не больше, и, отвлеченный им, Георгий на это время забыл о фильме ужасов и, когда снова Глянул в сторону метеостанции, увидел, что "северного сияния" на площадке нет и умолк громогласный динамик. Темная ночная земля наконец успокоилась, и только ветерок с озера тихо шевелил туманную пелену в Долине Смерти.
Если кино крутили с этой сопки, значит, кто-то опять воевал с "драконами". Исход боя оставался неясным, особенно смутила Поспелова последняя эта долгая, напоминающая электросварку, вспышка на сопке - будто взорвался термитный снаряд.
Когда еще представится случай познакомиться с партизанами, существующими в "треугольнике" так же незримо, как и сами "драконы"? Георгий высмотрел внизу чистый прогал змеящегося по лесу ручья и, выключив двигатель, пошел вниз. Это было далековато от сопки, но ближе ничего подходящего он не нашел, а садиться на лес побоялся, да и потом придется выбираться пешком.
Он подозревал, что партизаны - по всей вероятности, банда, промышляющая в "бермудском треугольнике" мародерством, грабежом туристов и сбором оружия на местах боев. Больше некому! Но отчего же они так расхрабрились? Давно ли была схватка с ними возле Верхних Сволочей, где они, напугав сами себя, драпали, как стадо кабанов. И убитых бросили. Неужели после этого случая осмелели и тоже объявили пришельцам войну?
Чего доброго, и сейчас могут подстрелить, опять приняв за летающего "дракона".
Так что лучше всего приземлиться подальше от сопки, чтобы не попадать на глаза ни пришельцам, ни партизанам-мародерам. Тем более в руки...
Поспелов приземлился прямо в воду и сразу же погасил парашют, чтобы не замочить.
Спрятав снаряжение в густых зарослях можжевельника, он сориентировался и побежал к сопке. В лесу было темно из-за плотных сосновых крон, под ногами громко хрустел пересохший беломошник, так что подойти неслышно все равно бы не удалось.
Лучше было в таких условиях выиграть время за счет скорости на подступах, чтобы затем бесшумно двигаться возле самой сопки.
Спустя десять минут он уже крался по склону Долины Смерти, предполагая, что отступающие партизаны уйдут именно сюда и непременно мелькнут в редколесье.
Когда впереди показалась сопка, на которой произошла стычка, он залег за валун и ждал около получаса. Бандитам хватило бы этого времени, чтобы собрать трофеи и спуститься в долину при условии, что они остались живы, однако в лесу стояла полная тишина, молчали даже ночные птицы. Георгий вышел из засады и осторожно двинулся вверх по склону. На вершине сопки стоял древний сосновый бор, видимо, не тронутый лесорубами из-за перезрелой древесины - деревья в три обхвата, ни в какую пилораму не влезут. В лесном сумраке невозможно было рассмотреть следов, но когда он взошел на вершину, заметил и осколочные насечки на замшелых стволах, и сбитые наземь мелкие сучья, да и в неподвижном воздухе еще оставался тухлый запах взрывчатки, к которому примешивался еще один, напоминающий запах горелой изоляции. Он приблизился к кромке бора и заметил легкий, курящийся дымок над черным, выжженным квадратом, будто от костра. Посередине оказался бурый оплавленный ком, внешне напоминающий пористый камень.
Чуть поодаль лежал пришелец без обуви, раздетый до пояса и... с нормальным человеческим лицом! Светлые волосы на голове, мертвые открытые глаза...
Поспелов встал на колени, ощупал это лицо руками - все так! Нормальный, земной "гомо сапиенс", лет тридцати пяти от роду...
Кто-то раздел "дракона", однако побрезговал сдирать с трупа камуфляжные брюки и белье - тонкий, серебристый комбинезон. На груди был уже знакомый медальон - радиомаяк, из-за которого пропал труп того первого пришельца, убитого на болоте у Нижних Сволочей. Тогда, в спешке, он не обратил внимания на этот пластмассовый контейнер на цепочке и оставил его на шее трупа. Наверняка по нему пришельцы и отыскали своего товарища...
Поспелов сдернул радиомаяк, присовокупил к нему снятый с "тапера" и зашвырнул в крону сосны. Оплавленный ком на земле был еще теплый пожалуй, это все, что осталось от "киноаппарата", уничтоженного взрывом термитного снаряда, заложенного в аппарат.
А метрах в тридцати от того места лежал еще один пришелец, тоже полураздетый и какой-то темный, словно обугленный. Георгий подошел к нему с чувством внутреннего содрогания, но обнаружил, что это - негр с крупным, неприятным, однако же человеческим лицом! А рядом валялось что-то окровавленное и бесформенное. Поспелов брезгливо перевернул ЭТО стволом автомата и отшатнулся: резиновая маска! Кошмарная физиономия пришельца!
Видимо, бандиты сдернули ее и бросили! Они знали, с кем имеют дело! Никакие это не пришельцы, а просто ряженные под пришельцев!
Поспелов забыл о брезгливости, скомкал маску и засунул в карман. Скорее всего, бой начался отсюда; возможно, "киношники" включили аппаратуру и, выбрав местечко, устроились либо охранять ее, либо отдыхать, и партизаны захватили их врасплох. Негр был убит разрывом гранаты - даже из маски торчал осколок в виде остроугольного обрывка жести, - когда другой имел многочисленные пулевые раны.
Поспелов отыскал место, откуда партизаны совершили нападение, нашел множество стреляных гильз от "шмайсера" и немецкого ручного пулемета "МГ". И еще нашел на мху и сучьях кровь - кто-то пострадал и из числа партизан, причем серьезно, потому что чуть дальше, под сосной, была целая лужица крови, растоптанная чьей-то ногой.
Нападавшие отступили не в Долину Смерти, как предполагал Георгий, а в сопки. Он начал было распутывать их следы, но вдруг услышал в стороне приглушенный вибрирующий звук. Тройка "драконов" шла на небольшой высоте, огибая сопку с восточной стороны, возможно, выискивали место ддя посадки. Вероятно, "киномеханики" успели подать сигнал тревоги...
За первой тройкой неожиданно с западной стороны показалась еще одна. В кармане хрипнула, но не включилась рация - похоже, прилетевшие "драконы" работали на смежной частоте. Поспелов еще надеялся, что парашютисты, покружив над сопкой, уйдут на посадку куда-нибудь на открытую площадку, однако первая тройка вдруг резко пошла на лес у подножия, а вторая - на кроны древнего бора, чуть ли не на голову Георгия...
Татьяна получила кодированный сигнал от агента Рима по местной связи в десятом часу утра. Он не требовал расшифровки, ибо набор цифр был выучен наизусть и означал только одно - резидент в опасности. Выполняя инструктаж, она немедленно объявила "Грозу" для московской конторы, затем вставила в компьютер нужную дискету, открыла ее шифрованным ключом и отыскала план расписанных для нее действий в случае внезапного исчезновения резидента. Новая инструкция предписывала немедленно передать сигнал опасности агентам Ромулу и Рему, а также зашифрованные инструкции, имеющиеся в компьютерной информации. Принять меры к обеспечению собственной безопасности: запереть ставни на окнах, двери, спустить с цепи собак и ждать у моря погоды...
После предыдущей "Грозы" Георгий внес поправку в план мероприятий по этому сигналу - на ферму должен прибыть оперативник для связи и охраны, но прошло полдня, и, судя по радиоинформации, в "бермудский треугольник" несколько часов назад забросили группы оперативной поддержки и поиска; на ферму же так никто и не прибыл. Командовал "Грозой" на сей раз сам Заремба, однако и он в Горячем Урочище не появился, обосновавшись где-то на берегу Одинозера, недалеко от метеостанции - в точке, где агент Рим в последний раз видела резидента Поспелова.
Вместо опера-охранника в пятом часу вечера к ферме неожиданно подкатил колесный трактор с телегой, из кабины выбрался бывший хозяин фермы Ворожцов и, весело улыбаясь, словно встретил свою давнюю подругу, направился к Татьяне, вышедшей на крыльцо. Кавказские овчарки, которых недавно наконец-то завел хозяин, рьяно отрабатывали свой хлеб, рвали цепи, изрыгая рев.
- Эй, хуторянка! Придержала бы свою псарню! - закричал незваный гость. Каких собачек завели! Надо же!..
Либо это было совпадение, либо Ворожцов точно знал, когда Поспелова нет на ферме, тогда и приезжал. И всякий раз после его визита случалась неприятность - то скелеты устраивали оргии перед домом, то являлись пришельцы... Георгий уверял, что бывший фермер никак не причастен к событиям в "треугольнике", что его многократно проверяли по всем статьям и не обнаружили никакого компромата.
Но Татьяне эта фигура казалась зловещей, и подозрение вызывали даже его улыбка и доброе расположение духа.
- Хозяина нет дома! - крикнула она с крыльца. - Должен скоро подъехать...
- А мне твой хозяин и не нужен! - засмеялся Ворожцов, безбоязненно приближаясь к собакам. - Мы все вопросы можем сами решить.
Рассчитывать на то, что он сейчас развернется и уедет назад, не приходилось, не затем трясся на тракторе столько километров, но и в дом запускать опасно, к тому же в передней на вешалке висит автомат сот спаренными магазинами...
Татьяна вышла к калитке - может, удастся отделаться...
- Да ты не бойся! - веселился гость. - Если поселилась в таком месте, значит, не должна бояться ничего.
- А я и не боюсь! - вызывающе бросила она:
- С какой стати?.. Что хотели-то?
На вид ему было лет под сорок, невысокий, белобрысый крепыш, типичный сельский житель, привыкший работать не большим, но начальником и, вероятно, по этой причине, разбалованный женским вниманием.
- Пусти во двор, тогда и спрашивай! - подмигнул он. - Нехорошо гостя держать за порогом.
- Без хозяина не пущу! - отрезала Татьяна. - Не велел никого пускать.
- Что же он так? Ладно бы незнакомого...
- Он у меня ревнивый!
- Я же по делу приехал, железо забрать. В гараже там кровельное железо осталось... Сама отдашь или хозяина подождать?

Предыдущая страница 9 Следующая страница


Пришельцы 10

Хозяина он мог не дождаться ни сегодня, ни завтра, лучше уж отвязаться от него до темноты...
- Могли бы за раз все забрать, а то ездите, ездите, - заворчала жена-финка, укорачивая цепи собак. - Последний раз пускаю...
- А что такая сердитая? - хитровато засмеялся Ворожцов. - На кривой козе не подъедешь!
Татьяна молча ушла к гаражу и стала открывать замок. Гость по-хозяйски въехал во двор на тракторе, развернулся и подогнал телегу к гаражным воротам. Увидел новый грузовик "газель" - парадно-выходную машину, сверкающую, необъезженную, поцокал языком:
- Хорошо живете! Таких денег стоит!.. Да, вам и ферма по дешевке досталась. А я такие капиталы вложил в нее, столько труда!
Говорил, а сам рыскал взглядом по стенам гаража, будто выискивал что под потолком у задней стены стояла охранная видеокамера, хотя и замаскированная под кровельной балкой, но кабель от нее можно легко заметить. Татьяна попыталась отвлечь внимание, громыхнула дверью.
- Грузите свое железо, некогда мне с вами...
Он и ухом не повел, прогулялся по гаражу, не спеша вернулся к воротам, встал лицом к лицу.
- Эх, хуторянка-красавица!.. А ведь знаю, отчего ты такая сердитая. И не потому, что муж у тебя... ревнивый.
Должно быть, он всегда был с женщинами чуть нагловатый, что местным сельчанкам нравилось, считалось за достоинство - мужиков с телячьими нежностями в деревне не любили. А Татьяну это сейчас раздражало, и, вопреки здравой логике - следовало бы провести с ним разведочный разговор, если он сам на него напрашивался! - ей хотелось отработать на нем "банзай": мгновенный удар по ушам, затем в пах и сцепленными руками по основанию черепа, когда загнется в бараний рог. После этого он долго бы не ухмылялся, стервец...
С трудом сдержалась, вновь натянула маску ворчливой, склочной жены, однако ее желание было замечено, правда, растолковано иначе.
- А! Вон как глаза блеснули! - засмеялся Ворожцов. - В точку попал! Знаю, все знаю... Как ни приеду, все хозяина нет. А хочешь скажу, где он болтается?
Хочешь - не хочешь, а надо было подыгрывать ему, проявлять интерес: возможно, он уже что-то знает о местонахождении Поспелова. Стоило лишь поднять взгляд, как этот белобрысый охотник мгновенно сделал стойку привык, что бабы долго перед ним не ломаются.
- Ну, вижу, хочешь! - заржал жеребчиком. - Знатный он у тебя кобель, я скажу!
- Будто ты не такой! - всплеснула она руками. - На себя-то посмотри. Все вы одинаковые...
- Против твоего - я ангел небесный!
- Ладно, ангел небесный. Говори, где он?
- Прямо тебе так и скажи, - закуролесил он и пощекотал талию Татьяны под тонкой блузкой. - Позвала бы сначала чаю попить, а то я дорогой пыли наглотался...
С точки зрения мужской солидарности он, конечно, был скотина: чтобы уговорить бабенку, не брезговал ничем. И знал, что Поспелов сегодня не вернется! Иначе бы не храбрился...
- Без чаю перебьешься, - усмехнулась она. - Так где мой благоверный? В Нижних Сволочах?
- Почему в Нижних? В Верхних! Но его сейчас там нет.
- У кого он там бывает, знаешь?
- А как же! Все на глазах, деревня...
- У продавщицы из продуктового магазина?
Ворожцов присвистнул, замахал руками, попытался приобнять.
- Ну! Да ты ничего и не знаешь! Не бывает он у продавщицы. Там у него новый объект - медпункт. Он что, заболел у тебя?
- Как зовут медичку? - она позволила пощекотать себя и отвела его руки. Валя?
- Ирина ее зовут, Ирина Михайловна, - с удовольствием сообщил он. Такая была неприступная! Холостые парни вокруг крутились... А твой, смотрю, раз заплыл, второй, и зачастил потом. Теперь даже повязку на руку не накручивают... - А выглядит как? Белобрысая?..
- Нет, темненькая такая, большеглазая... Красивая, стерва! - И зубки скалит, когда улыбается?
- Точно! Прямо сияет! Как на картинке! - Он мгновенно сообразил, что нахваливать медичку в присутствии хуторянки не следует, поправил:
- Но твой - дурак! Я бы от такой женщины... Ни на одну больше не посмотрел. Какие у тебя волосы... - он грубовато обнял, зашептал:
- Давай ему рожки наставим? Рога такие? Чтоб ходил и бодался, а?
- Наставим, только не сегодня, - пообещала она, отстраняясь. - Скоро приедет...
- Скоро не приедет! - взгляд его уже пьянел. - Если только ночью...
- Где он сейчас?
- Далеко... На метеостанции. Это километров сорок, а дороги там...
- Сказал, в Нижние Сволочи поехал. Какая сволочь...
- Там новая начальница появилась, - доверительно сообщил Ворожцов. Баба постарше тебя, но в соку. Барыня такая мягкая... Всех в отпуск отправила и одна осталась.
Вот он и заплыл к ней.
Наверняка сам глаз положил, но тут фермер-новопоселенец перехватил, опередил, и теперь неудачник Ворожцов мстил ему таким образом, причем бил двух зайцев - закладывал блудливого мужа и совращал его жену. У него были основания для мести: можно сказать, приехал и занял его место, заполнил все ниши, с такими трудами освоенные, и пошел дальше, вытесняя отовсюду, можно сказать, со света сживая.
Это могла быть обыкновенная бытовая месть. Однако слишком уж информирован был местный ходок о путях передвижения и адресах явок исчезнувшего резидента. Его могли использовать в какой-нибудь игре, причем как дурачка, вслепую, играя на слабостях. Не зря после его посещений на ферму налетала нечисть!
И приехал он сейчас с единственной целью - влезть к хуторянке в свой бывший дом; переспать с ней, возможно, что-то вынюхать, а возможно, что ночью нагрянут еще гости - те, кому выгодно захватить Ворожцова на ферме и уличить в блуде строгую жену-финку.
- Давай его накроем? - по-свойски предложила Татьяна. - Нагрянем к утру на метеостанцию и возьмем тепленьких.
- А что мы будем делать до утра?
- Что-нибудь придумаем! - улыбнулась она. - Только убери трактор. Загони куда подальше в лес, чтобы глаза не мозолил.
- Понял! - мгновенно воспылал он и запрыгнул в кабину.
Татьяна выждала, когда он спрячет трактор за сопкой в лесу, пропустила его на крыльцо и отвязала овчарок. Ворожцов был в предвкушении, излишне суетился, много двигался, норовил приобнять, похлопать по ягодицам под легкомысленной юбкой-шортами, и потому пришлось ловить момент, чтобы провести "банзай". Бывший владелец фермы мешком хлопнулся на пол, можно сказать, родного дома, оглушенный и скрученный болью. Татьяна сдернула с вешалки автомат, передернула затвор.
- Встать! На колени! Держась руками за мужские достоинства, он встал, вытаращил глаза, не в состоянии осмыслить, что происходит. Но не струсил, не затрясся, не превратился в животное, как обычно бывает с людьми подобного сорта. Татьяна уперла ствол в крепкий затылок, дала возможность прийти в себя и хоть приблизительно осознать свое положение. На удивление, Ворожцов довольно скоро приобрел осмысленное выражение лица.
- Отвечай только на мои вопросы, - металлическим голосом предупредила она. - Где мой муж?
- Вот это я влип! - вместо ответа выдавил он, косясь на Татьяну.
- Ты убил его? - она ткнула стволом потеющую шею.
- Нет! Что ты?! Нет, не убивал! Даже не видел!..
- Кто тебе сказал, что муж находится на метеостанции? Кто?
- Васеня! - без всяких признался Ворожцов. - Мужик из Нижних Сволочей... Ох и больно! Ты же мне все... отбила!
- Сейчас и мозги вышибу! - пообещала она. - Откуда это известно Васене?
- Не знаю! Встретились утром... он и сказал. Говорит, на хуторе твоем бабенка... то есть ты, одна осталась. Муж надолго уехал, погостить на метеостанцию.
- Вы с ним друзья?
- Да нет, какие друзья? Он же того, псих, чокнутый после тюрьмы.
- Ты ездил к нему в Нижние Сволочи?
- Нет, он сам ко мне приехал, на мотоцикле.
Татьяна убрала автомат от затылка, села на табурет перед Ворожцовым, положив оружие на колени.
- Не зря про вас говорили, - вдруг сказал он. - Я еще не поверил...
- Что про нас говорили?
- Будто вы... банда, - довольно смело выговорил бывший хозяин фермы. Ну, или связаны с бандой. А сюда вроде как спрятаться приехали, на время...
- Видишь, говорили же тебе, - подыграла Татьяна. - А ты приехал моему мужу рога наставлять.
- Да я не поверил! С виду-то личные люди...
- Кто тебе про банду сказал?
- В народе говорят...
- Что, стоят и хором говорят? Конкретно?
- Бывший управляющий... Он раньше у нас участковым работал, глаз набит. В таком месте только бандиты и могут жить.
- Что еще про нас говорят? Он снова отвлекся, задумчиво и болезненно поморщился.
- Эх, дурак... Чуял ведь, из-за бабы погорю когда-нибудь. Нарвусь на мужика, или вот так...
- Вопрос слышал, подонок? - напомнила Татьяна.
- А? А-а!.. Говорят, хозяева плохие, хозяйство не заводят, землю не вспахали. А живут припеваючи. В магазине как наберут... Откуда и деньги... Живым мне от вас не уйти? Нет? Неужели ты меня?.. Не убивай, а? Я ведь ничего такого не сделал.
Если бы поверил управляющему, да ноги б здесь моей не было, не то что там какие-то мысли насчет рогов... Не убивай?
- С удовольствием сейчас бы продырявила тебя в решето, - Татьяна побрякала автоматом. - Да потом тащить тебя, кровь замывать... Муж приедет пусть тобой займется.
- Может, я вам... полезен буду? Может, как-то искупить можно, договориться?..
- Только не со мной, - Поморщилась она. - С мужем. Свою кладовую на первом этаже помнишь?
- Ну, помню! - насторожился Ворожцов.
- Вот и ступай туда. И не дергайся, спокойно иди, - она сняла ключ со стены. - Не бойся, стрелять не буду, но такую яичницу сделаю - в штанах не унесешь.
Кладовую строил сам Ворожцов, верно, намеревался хранить там самое ценное, поэтому получилась надежная камера с дверью, обитой железом и коваными запорами.
Сейчас там лежали мешки с комбикормом, закупленным еще с весны, но почти ненужным. Заперев темницу на замок, Татьяна вернулась назад и сразу же запросила прямую связь с Зарембой - так предписывала инструкция, но его на месте не оказалось - дежурный связист поставил ее запрос на контроль: это значило, что как только Заремба свяжется со своей базой, ему тут же передадут экстренный сигнал с фермы.
Вместе с заходом солнца она ощутила желание выгнать Ворожцова из камеры, запереться там самой, забаррикадировать дверь мешками и, хотя бы на час, уснуть без страха и ежеминутного вздрагивания. Предстоящая ночь не сулила ничего хорошего, ибо Татьяна уже убедилась, что в "бермудском треугольнике" ничего случайно не делалось, что всякое явление имеет определенную и пока не разгаданную закономерность, а злой предвестник здешней нечистой силы сидит в хозяйственном этаже.
И то, что Заремба никак не выходит на связь, - следствие той же зловещей тайны "треугольника".
Татьяна закрыла ставни, заперла двери и включила все виды сигнализации. И почти сразу же включилась автоматическая наружная видеокамера - замигала тревожная лампочка на пульте, замигал экран монитора, прежде чем отразить вызывающую озноб картину: от леса через луг осторожно пробиралась неясная пока человеческая фигура. Потом сработала примитивная, но надежная армейская сигнализация - в воздух одна за одной взлетели три красных ракеты: кто-то порвал тончайшую проволоку, разбросанную в траве.
А потом гулко и остервенело залаяли собаки...
Это были профессионалы высокого класса, на лес садились так, словно ребра у них стояли как железные прутья. Их можно было положить всех троих - тех, что падали на сопку, в кроны древнего бора, но тогда бы нижние, что приземлились у подошвы, заперли бы Поспелова, обложили со всех сторон, вызвали подмогу. И тогда не уйти. И если даже удастся вырваться, то вряд ли отвяжешься от погони. А в километре-полутора отсюда, на дороге - машина с пленным "тапером"...
Уж лучше синичка в руке, чем драконы в небе.
Георгий под шумок сделал приличный рывок вниз - пока парашютисты отвязывались и спускались на землю, бросив ленточные фалы. Уходить пришлось в Долину Смерти - в противоположную сторону от машины: те, что сели внизу, отрезали ему дорогу, и надо заломить приличный круг, чтобы незамеченным добраться до "нивы". У "драконов" существовала своя "Гроза", эти шестеро примчались как на пожар, значит, наверняка взяли под контроль дороги, чтобы отрезать пути отступления.
Так что придется на время залечь, переждать, чтобы благополучно вывезти пленного из "бермудского треугольника". Первый "язык", взятый живьем! Главное, чтобы не умер от болевого шока... "Драконы" боялись дневного света и исчезали, как всякая нечистая сила, с третьими петухами.
Важно было продержаться часов до пяти. Потом активность их уменьшится, резкая, наступательная инициатива потеряет тонус, превратившись в статическое наблюдение. Примерно так обрисовывал тактику действий "драконов" главный знаток и специалист - пилот Ситников. Но Поспелова не устраивало, что соглядатаями будет отмечено, как по дороге от Одинозера в сторону Горячего Урочища проследовал автомобиль фермера-новопоселенца, который наверняка был давно засечен и тщательно изучались его маршруты. Кем бы они ни были, какие бы цели ни преследовали, было ясно, что "драконы" имеют свою службу безопасности, иначе бы не продержались в Карелии так долго, не сумели бы бесследно упрятать концы своих операций по захвату авиатехники с пассажирами и экипажами. И конечно же, это их служба устраивала спектакли, демонстрации фильмов ужасов, чтобы запугать, поставить на место всякого вновь прибывшего в "треугольник".
Если же существует такая крепкая, отлично законспирированная и мобильная служба, то можно представить себе, чью же безопасность она обеспечивает! Кого прикрывает! Мало того, кроме "армейского" ее отделения, четко прослеживалось еще одно - политическое, направленное на работу с огромными массами населения России. На примере судьбы "новых русских" можно было предположить, что у "драконов" есть специальная служба, работающая на более высоком уровне, осуществляющая функции политического обеспечения некой крупной и пока неизвестной операции. Цель этой службы сводилась к подбору и захвату людей такого нравственно-психологического уровня, который бы позволял внушить бредовые мысли о внеземных цивилизациях, о трагическом будущем России, таким образом получив активных и бесплатрых агентов влияния на общественное мнение.
Поэтому расстреливать в воздухе своих "коллег", а потом играть с ними в прятки по всему "треугольнику" было делом пустым и бессмысленным: Пилот Ситников давно это понял и поставил себе задачу - искать логово "драконов".
Куда и зачем перевозит по воздуху их "транспортная" служба странные блоки электронной техники?
Мимо "драконов", приземлившихся у подножья сопки, удалось проскочить незамеченным. Они блокировали подходы, но поздновато - Поспелов опередил и теперь уходил короткими перебежками в сторону дороги. Он опасался, что на пути, возможно, выставлены другие заслоны, и потому, прежде чем сделать очередной бросок, тщательно изучал пространство впереди себя. Машина, куда Рим должна была перевезти пленного, стояла в стороне от проселка, замаскированная в молодом ельнике. Оставалось перескочить дорогу, однако в ее просвете он заметил три человеческие фигуры, обнявшиеся, слитые вместе, будто пьяные ночные гуляки.
Георгий снова скрылся в лесу и короткими перебежками двинулся за ними. Изредка он замечал людей между деревьями и никак не мог рассмотреть их. А они шли торопливо и тяжело, причем без всяких мер предосторожности. Тогда он углубился подальше в лес, сделал несколько стремительных бросков, чтобы наверняка уж настигнуть странных путников или вовсе опередить, и осторожно пошел к дороге. И когда до нее оставалось с десяток метров, неожиданно в лицо ему, чуть ли не в упор ударил пулемет "МГ". Кора, ветви и хвоя посыпались дождем - били не прицельно, на звук, но довольно умело. Поспелов прыгнул под дерево, перекатился, и стрелявший немедленно перенес огонь туда. Лучше было лежать и не трепыхаться.
Скорее всего, судя по оружию, это были партизаны-бандиты, уложившие "драконов" на сопке.
Полежав несколько минут, он выглянул из-за дерева, прислушался. Кажется, на дороге никого нет... Хотя, впрочем, пулеметчик мог терпеливо выжидать и влепить очередь уже не на звук, а по цели. Он тут же оставил затею преследовать партизан, которые и не нужны были в этот момент, и могли подстрелить, не разобравшись.
Он выбрался из укрытия, осторожно перескочил дорогу и лесом пошел к машине. По пути заметил след "УАЗа", свернувший с проселка к ельнику значит, все в порядке, "тапер" был на месте. Если пришел в себя, оказать ему первую помощь и немедленно допросить, пока в шоке... И Поспелов открыл дверь "нивы", откинул переднее сидение и сразу понял, что "дракон" мертв. Перед смертью он пришел в сознание: остекленевшие глаза широко открыты, на лице застыла болезненная гримаса страха.
И Это говорило о том, что смерть наступила без мук, почти мгновенно. И, забыв об осторожности, Георгий захлопнул дверь и закурил. "Язык" сам, можно сказать, дался в руки, и надо было бы заняться им немедленно, а не гоняться за "драконами", поднятыми по тревоге. Раздеть его догола, проверить полость рта: смерть странная, трудно поверить, что здоровый, тренированный и выносливый человек скончался от болевого шока. Да и переломы ног вряд ли могли вызвать такую сильную боль...
Сам себе помог умереть, раскусив ампулу с ядом, или кто-то другой подсобил?..
Вспомнилась эта троица, в обнимку уходящая по дороге...
Георгий забрался в машину, осмотрел, ощупал "дракона" - ни ран, ни крови, под камуфляжем чешуйчатый бронежилет. Разве что разбит нос и губы при падении.
Почему на его лице гримаса страха, ужаса? Или здесь успел побывать некий "дракон" - ликвидатор, выследивший, как Рим провезла пленного с метеостанции?
Он включил радиостанцию в надежде связаться с фермой - глухо! В эфире сплошной треск на всех рабочих частотах. Правильно отмечал Ситников: как только "драконы" поднимаются в воздух либо проводят свои операции, эфир глушится во всем "треугольнике" и за его пределами. Это своеобразный опознавательный признак их активных действий.
На какой-то миг Георгием овладело ощущение полного бессилия, будто его обезоружили, сковали руки, завязали глаза и поставили перед вооруженными людьми с мягкой, тигриной походкой. Он выругался про себя, затушил окурок, сунул его под мох. Нет, пора перехватывать инициативу! Хватит фиксировать и наблюдать полеты, фокусы и действия "драконов" - надо искать их "логово"! Пока эта вызванная по тревоге шестерка разбирается на сопке с убитыми "киномеханиками", надо добраться до прогалины на ручье, где спрятан парашют с ранцевым двигателем, дождаться, когда их "группа быстрого реагирования" взлетит и пойдет обратным курсом, сесть им на "хвост" и висеть, пока они не приземлятся.
В девять истечет контрольный срок и Рим даст сигнал опасности. Пусть объявят "Грозу", и пусть Заремба сам летит в "бермудский треугольник". Необходимо скорректировать план всей операции и переходить от разведочных действий к наступательным оперативным. Группа "быстрого реагирования" должна постоянно находиться здесь, а не летать каждый раз из Москвы. Пока дождешься, лопнет любое терпение.
Поспелов снял с мертвого "тапера" камуфляж и бронежилет, переоделся и свою одежду оставил в машине - любой опер поймет логику его действий. Время поджимало, поэтому частоту, на которой работали "драконы", он искал на ходу. Трофейная рация, как и та, первая, захваченная на болоте у Нижних Сволочей, была совершенно не знакомой и не изученной. Не разобравшись, можно было включить что-нибудь не то, обнаружить себя - кто знает, какие в ней секреты? Рация так и стояла на дежурном приеме и не трещала при этом значит свои частоты они оставляли свободными и одни владели эфиром. Как у себя дома! Делают что хотят!
Наконец он решил, что каналы переключаются притопленной обрезиненной кнопкой под световым индикатором с цифрой 27. Нажал - появилась цифра на порядок выше: 270 - и ничего не произошло. Он плюнул, спрятал рацию в наплечный карманчик: если это крутые профессионалы, таким образом можно до морковкиного заговенья искать рабочую частоту, а они будут менять ее по своему графику, например через пять минут.
И все-таки он опоздал. "Драконы", видимо, сделали свое дело, сняли с деревьев парашюты и взлетели откуда-то в Долине Смерти. Но всего четверо! Двое где-то еще оставались, и это хорошо, что их группа разбилась на две. За меньшим количеством легче вести наблюдение. Пусть четверка улетает, а этих двоих надо отыскать и пасти неотступно. Скорее всего, они остались, чтобы убрать или перенести куда-то трупы убитых партизанами "драконов": своеобразная похоронная команда. Поспелов двинулся по направлению к трем сопкам, намереваясь подсечь ее в редколесье на склоне Долины Смерти. Шел с упреждением, чтобы перехватить наверняка: долина оставалась для "похоронной команды" единственным путем отхода - на севере озеро и метеостанция, на востоке - проселочная дорога. А им надо уходить вглубь "треугольника", в места, где можно спрятать трупы и скрыться самим - до третьих петухов не так и далеко.
Общими силами с партизанами - или с бандой! - киношную группу "драконов" уничтожили вместе с аппаратурой. Теперь не будут скелеты бродить по земле, и внезапные пожары не станут вспыхивать, и взлетно-посадочные полосы не появятся на водной глади озера - все это были голографические фильмы, ко времени и точно показанные мобильной "кинопередвижкой". Пилот Ситников видел, как горят деревья на опушке лысой сопки, а десантник, летевший на парашюте в этот огонь, кричал по рации, что ничего нет, даже дыма, ибо голографическое изображение в кино можно видеть лишь из определенных точек. Сидели же они с Римом среди орущих мертвецов и ни одного не заметили!
Киношников нет, но радоваться нечему. У "драконов" отняли средство для запугивания местного населения, для дезориентации пилотов, пролетающих над "бермудским треугольником", одним словом, отобрали всего лишь игрушку. Дубина, бьющая по мозгам, осталась в их руках, потому что где-то ведь свели с ума "новых русских", где-то отработали их сознание. И далеко не с помощью одного только кинематографа, даже самого суперсовременного.
С другой стороны - раньше срока насторожили "драконов", возможно, вынудили их принять некие меры предосторожности, включить защитные системы, активизировать службу безопасности. Затаившийся противник всегда опаснее, чем действующий.
Да и он, Поспелов, тоже увлекся, не удержался от искушения взять "языка", стянуть его с небес на землю. Но уж больно соблазнительно мотался этот динамик под носом!..
А его свои же и ликвидировали, причем классно, без всяких следов, если не считать застывшего страха на лице. Да еще и дали понять ему, Поспелову (иначе бы не оставили труп в машине), что "драконам" известен человек, работающий на спец службы России и не так давно поселившийся на ферме в "бермудском треугольнике".
По сути, он раскрыт, причем не сегодня ночью, а раньше, возможно, с того момента, как в Горячее Урочище перестали ходить скелеты. Его провели и точно установили, кто он на самом деле. Они с Татьяной совершили какую-то глупость, прокол. И в этом не виноват даже Заремба, спланировавший разведоперацию, он просто не мог предполагать, с каким противником имеет дело. Иначе зачем было ему отдавать Поспелова в руки инструкторов, которые чуть ли не целую неделю потчевали его сказками об НЛО, параллельных мирах и прочей чертовщиной.
И не трогают разведку в Горячем Урочище лишь потому, что вычислили ее, изучили агентурную сеть. Они не дураки, чтобы убрать "старых знакомых" и получить в замен новую головную боль - расшифровывать очередную загадку российских спецслужб.
Старый друг он всегда лучше новых двух...
Невзирая ни на что - искать "логово". Вот что надо делать. Никакая конспиративная работа тут не поможет, "драконы" в каждом будут видеть разведчика, в любой даже туристической группе, появившейся в "треугольнике". Не зря они почти сразу же показали фильм ужасов новому агенту Риму предупредили, объяснили, кто здесь хозяин положения.
Следовало бы, конечно, понять это раньше, согласиться с тем, что разведоперация провалена и пора переходить к новому этапу - к единоборству.
Он угадал путь отхода "похоронной команды" и точно определил ее задачу: оставшиеся два "дракона" несли убитых, упаковалных в брезентовые мешки. Несмотря на тяжелую ношу, шли довольно быстро, смело, потому что с воздуха их прикрывала четверка парашютистов, рыскавшая над склоном Долины Смерти. Она как бы вызывала, провоцировала огонь на себя, давая беспрепятственный проход носильщикам. Да, подготовка у них была еще та, мощная, редкая по школе выносливости. Поспелов по себе знал, что такое нести на плечах восемьдесят килограммов груза без единой передышки на расстоянии до пяти километров, двигаясь скорым шагом по пересеченной местности. И ничуть не сбавляя темпа! "Похоронная команда" сделала привал на три минуты - Георгий наблюдал, затаившись от нее в сотне метров, что-то ели или пили, выдавливая из пластмассовых тубов, потом сделали короткую дыхательную гимнастику и снова взяли груз на плечи. Трупы были сложены вдвое и потому мешки на специальных лямках выглядели за спинами компактно и не мешали движению. Шли по четкому графику - хоть часы проверяй! В следующий раз остановились ровно через сорок минут, одолев расстояние в пять километров. В половине пятого летающие "драконы" максимально снизились и кого-то обстреляли на земле, после чего резко набрали высоту и, оставив "похоронную команду" без прикрытия, ушли на запад - на востоке поднялось багровое солнце.
У Поспелова вновь возник соблазн взять "языков": эти двое с ношами хоть и стали осторожнее, хоть и сбавили темп, однако груз отвлекал их, часто заставлял смотреть только под ноги, когда двигались по каменным развалам или густой чащобе с валежником-ветровалом. Мальчишеская мысль внезапно напасть и взять живыми обоих некоторое время тешила самолюбие и разогревала кровь; он уже прикидывал место, перед которым надлежало сделать стремительный рывок, обойти "похоронную команду" и атаковать сбоку. Так хотелось просто и со вкусом набить им морду!
И удержала на плаву единственная здравая в ту минуту мысль, вернее самим же поставленная задача - отыскать логово. Конечно, "похоронная команда" вряд ли его укажет, вряд ли понесут мертвых туда, куда носят блоки электронной техники. Но сейчас сгодилась бы даже самая третьесортная промежуточная база "драконов", точка, где они могут появляться. Остальное - дело осторожности и профессиональной техники.
Без воздушного прикрытия они протопали еще километров восемь, сделали очередные два перекура и сменили курс, потянули вверх по склону долины, пересекая его наискось - то ли экономили силы, то ли были близко от конечной цели. Теперь шли осторожно, по-тигриному мягко, и когда взобрались на гребень, затаились между валунами. Поспелов заранее увеличил разрыв и вовремя заметил засаду. Пришлось самому отсиживаться около получаса, благо, что камуфляж пленного "дракона" почти сливался с поверхностью земли: эти там, наверху, изредка поблескивали оптикой.
Таких долгих привалов они себе не позволяли, значит, что-то почувствовали и теперь отслеживали свой "хвост".
Наконец подняли свои ноши, около минуты помаячили среди редколесья и скрылись.
Поспелов взошел на борт долины спустя четверть часа, а "похоронной команды" след простыл. Уйти незамеченными они не могли: пространство вокруг отлично просматривалось во все стороны. Либо снова затаились, либо забрались в свое логово - место подходящее: хороший обзор долины на несколько километров, рядом ни проселков, ни рек, так что туристам здесь делать нечего. По гребню склона долины проходила русская линия обороны: когда-то вырытые в полный профиль траншеи давно оплыли, завалились укрепленные досками стенки пулеметных гнезд, почти выровнялись брустверы и глубокие снарядные воронки. И всюду, где так или иначе земля была вскопана человеческой рукой, росла высокая густая трава.
Но для мародеров тут была работа, и они приходили сюда не один раз, рылись в траншеях, почти целиком разрыли солдатскую землянку, выворотив потолочный бревенчатый накат. На свежей, возможно прошлого года, раскопке валялись человеческие кости, сопревшее тряпье, не подлежащие восстановлению ржавые винтовки, каски, полевой телефон с обрывками проводов. Неподалеку кострище, бутылки, банки, много раз простреленная каска: порезвились...
Почему же "драконы" вышли сюда, вторглись в "чужую зону" и куда могли исчезнуть?
Поспелов пробрался мелколесьем вдоль линии обороны, отыскал почти целый окоп и, спустившись, стал внимательно осматривать склон долины и ее гребень. Если они затаились, то рано или поздно себя обнаружат. На какой-то миг ему показалось, что за ним кто-то наблюдает, смотрит в затылок; Георгий медленно обернулся - на бруствере траншеи стоял череп без нижней челюсти. Белые зубы словно вгрызались в землю...
Через час его начало клонить в сон, слипались глаза, унылое пространство окутывалось дымкой, предметы теряли очертания. Бессонная ночь ломала его в самый неподходящий момент, когда требуется внимание и чистый разум. Он попытался взбодриться тем, что пугал себя острой и опасной ситуацией, зверски тер, массировал лицо, но бодрости хватало на несколько минут. Выход был один, давно проверенный и испытанный: сесть на свою руку и отключиться на подчаса. Дольше не проспишь - разбудит боль в затекшей ладони. Поспелов примостился в окопе на корточках, сгибом колена зажал руку у запястья, во вторую взял автомат стволом вверх. Уснул мгновенно, как только закрыл глаза.
И почти в тот же миг на него обрушилась тяжесть и резиновая упругость тренированного человеческого тела. Сапогами придавили к дну окопа, приставили ствол к затылку, наступили на руки...
На сей раз это был не призрак, не скелет, не пришелец, а, видимо, натуральный человек, гомо сапиенс, поскольку его "видела" наружная камера своим глазам Татьяна уже отказывалась верить. Она приготовила автомат, выбрала хорошую позицию у окна чердачной комнаты, откуда открывался широкий обзор прилегающей территории, и стала ждать. Ночной гость, надо сказать, передвигался умело, почти скрытно, короткими перебежками, его выдавали пестроватая спортивная одежда и рюкзак на спине. Когда он нарушил "границу", порвал проволоку армейской сигнализации и поднял в воздух три ракеты, должно быть, стал еще осторожнее, растворился в траве, замер, как мышь, но видеокамера отмечала присутствие на поле живого существа и держала на мониторе картинку - квадрат посеревшей в сумерках высокой травы. Можно было вмазать по этому квадрату весь магазин: всякий честный и нормальный человек не станет подкрадываться к чужому дому, будто какой-нибудь спецназовец. Если заблудился - подойдет открыто, покричит, попросит еды или ночлега... Конечно, это мог быть и припозднившиися оперативник, шедший на ферму для связи и охраны по сигналу "Гроза", однако он, согласно инструкции, обязан на подходе трижды выйти на связь по радио на разных частотах, трижды назвать пароль и спросить об условиях приближения к объекту. Этот же двигался с полным радиомолчанием и воровскими повадками.
Татьяна изготовилась к стрельбе, держа под прицелом место, где залег незнакомец, но забрехавшие собаки выказали его совсем в другой точке возле забора! Прополз незамеченным метров сто и оказался там, где в прошлый раз исчезли призраки-пришельцы; над высокой изгородью показалась голова и тут же скрылась. А через мгновение во двор фермы полетел перекинутый невидимой рукой рюкзак, это потом она сообразила, что рюкзак, после того как надавила гашетку и пули застучали по забору, выбивая щепу. Не зря на тренировках и занятиях по боевой подготовке всегда говорили, что женщины по своей природе напоминают ковбоев - сначала стреляют, потом думают, куда стреляли и зачем.
В ответ на выстрелы из-за забора неожиданно послышался сдавленный голос, перекрываемый злобным собачьим лаем:
- Не стреляйте... Не стреляйте...
Переговариваться на таком, расстоянии и выяснять, кто это, было невозможно: псы работали, как по зверю, и эхо разносилось по всему Горячему Урочищу. Татьяна приказала незнакомцу подняться на забор и сидеть на нем, пока она не спустится вниз. Тот кое-как уяснил, что от него требуется, залез на изгородь и замер, как петух на жердочке: снизу его сторожили собаки.
Все-таки это оказался оперативник, присланный Зарембой для связи и охраны, молодой и неопытный парень, вероятно, вчерашний солдат-пограничник, прошедший краткосрочные курсы. Он шел на ферму под видом заблудившегося туриста, без карты, перепутал дороги и целый день плутал по каким-то болотам. Отчего-то у него сильно разболелась голова, началась тошнота, потеря ориентации и, наконец, полностью село питание рации, почему он и не смог выйти на связь.
Оказавшись на ферме, переодевшись в сухое и доложив начальству о своем прибытии, он пил чай на кухне, начинал было хорохориться, но временами впадал в тихое ошеломление от чудес "бермудского треугольника". О "ромашках", распускающихся на сопках, он не имел представления и относил свое необычное болезненное состояние к космическому излучению в этих местах.
После таких потрясений Коля - так он представился, - не мог исполнять по всей форме обязанности охранника, и Татьяна уложила его спать в чердачной комнате.
Правда, часа два он исправно пытался приступить к службе, сидел с автоматом и развернутым аппаратом космической связи у окна, пока не сломался и не уснул, подетски выпустив ниточку слюны.
А около четырех утра сработала местная связь и принтер отстучал шифровку: агент Ромул просил сообщить последние новости. Это было вопреки всем инструкциям: агенту полагалось сидеть и ждать задания, если предыдущее было исполнено. Сидеть и ждать, а не спрашивать отчета или какой-то дополнительной информации, не связанной со служебными обязанностями - по сигналу "Гроза" все секретные сотрудники автоматически консервировались и не принимали никакого участия в ликвидации нештатной ситуации.
Татьяна тоже нарушила запрет - ответила Ромулу, что все пока без изменений, резидент не обнаружился. Она могла лишь догадываться, кто такой Ромул, но когда Ворожцов обрисовал медичку из Верхних Сволочей, одну из любовниц Поспелова, перед глазами отчего-то нарисовался образ Иры Ковтун из того же "женского батальона". Совпадений было много: Ира пропала из Москвы как раз три года назад - именно тогда в "бермудский треугольник" был внедрен агент Ромул, имела медицинское образование и улыбалась, как голливудская кинозвезда. Правда, по отчеству она была не Михайловна и фамилия медички совсем другая, но это ничего не значило - естественно, Ромула внедряли под чужим именем.
Они не были раньше подругами. В "женском батальоне" подобных отношений не водилось и сослуживцы чаще всего придерживались давно заведенного правила терпимости друг к другу, которое обычно заключалось в диалоге:
- Привет! Как живешь? - Регулярно, а ты?
Встречались-то редко, в основном, на общих сборах, полевых занятиях, в спортзале или на полигоне. Однако сейчас Татьяне, насидевшейся в одиночестве, хотелось дружеского разговора, причем чистого, женского, даже бабского - поделиться впечатлениями, посплетничать, помыть косточки мужикам.
Эх, если бы медичка Ирина Михайловна из Верхних Сволочей оказалась Ирой Ковтун!
Пусть говорят, что ее "муж" Поспелов таскается к своей любовнице-медичке, в конце концов, он по легенде - бабник и обязан её постоянно отрабатывать. Ну, пусть даже у них на самом деле что-то было или что-то есть - у Георгия руки развязаны. Можно лишь оценить его вкус. Хорошо бы сейчас плюнуть на все, под каким-нибудь предлогом поехать в Верхние Сволочи и заявиться в медпункт! Вот бы было радости!.. После страхов от скелетов, приведений и пришельцев.
Мысль эта засела в голове и постепенно захватывала воображение, так что она все утро придумывала причину навестить медичку. Вроде бы даже голова заболела, потом заныло в низу живота, когда понесла корм "свиноферме" - два тяжелых ведра.
Проснувшийся охранник Коля тем временем бродил по дому, знакомился с обстановкой и случайно услышал шорох в кладовой на хозяйственном этаже, где был заперт Ворожцов.
- Кто там? Под замком? - испуг и любопытство мелькнули в его глазах.
- Много будешь знать - скоро состаришься, - усмехнулась Татьяна. Любовника спрятала, пока мужа нет.
Она завозилась на кухне, и в этот момент вышел на связь внеплановый, а от того вольный агент Витязь. Свободный поиск давал ему право свободного расписания на выход в эфир по кодированной радиосвязи. Он сначала придумывал текст в уме, затем разучивал его, как стихи, и только тогда включал микрофон. Его доклад напоминал военные сводки.
- Вчера, в ноль часов пятьдесят две минуты отметил краткую, но сильную стрельбу из автоматического оружия в районе Одинозера недалеко от метеостанции. В один час сорок семь минут над квадратом 94-13 ПОЯВИЛИСЬ "ДРАКОНЫ" в количестве трех единиц. Взяли курс на метеостанцию. В час пятьдесят четыре минуты над квадратом 87-26 появилась еще одна тройка "драконов" и тоже легла на этот же курс. В ускоренном пешем порядке проследил за ними на расстоянии девяти километров - курса не изменили. Считаю, что массовый взлет "драконов" связан с тревогой возле метеостанции. В три часа восемнадцать минут в направлении Одинозера далеко на горизонте показались две пары "драконов". Они кружили над лесом и кого-то искали, произвели несколько очередей по земле с воздуха. В три часа пятьдесят минут они закончили поиск, ушли из сопок в Долину Смерти и двигались по ней назад к своим квадратам. Но все четверо на восходе солнца снова повернули к квадрату 94-13 и резко приземлились на подходе к нему, в пяти километрах от меня. Я двинулся к месту приземления и потом целый день выслеживал их в квадрате 01-13. Это самый интересный квадрат. Веду здесь наблюдение до сих пор. Огня не открывал. На связь выйти не мог, снова не было радиопроходимости. Витязь.
И спросил, нет ли для него каких-то дополнительных заданий.
- При невыясненных обстоятельствах в районе Одинозера исчез шеф, сообщила Татьяна. - Прими меры к розыску.
- Понял! - чему-то обрадовался пилот. - Приступаю!
Она не имела права не только отдавать ему распоряжения, но даже сообщать информацию о шефе. И единственное, что могла - положить его "на дно", чтобы спрятался в сопках, затих и ни на что не обращал внимания, ибо в "треугольнике" сейчас работали профессионалы из группы быстрого реагирования.
Переговоры писались на пленку и тут же отщелкивались текстом на принтере.
Татьяна сорвала бумажную полосу, аккуратно отрезала лишнее вместе со своими распоряжениями и усеченный этот доклад передала оперу Коле.
- Будет связь с шефом - передашь.
Он видел, что на его глазах творится какая-то подтасовка, но смущенно молчал, согласно кивал головой и взирал на молодую женщину с легким, подростковым страхом: вероятно, Татьяна казалась ему старым и прожженным разведчиком, расчетливым и безбоязненным игроком, ведущим некую сверхсекретную операцию. Он готов был служить ей, выполнять всякую волю, забыв о собственных инструкциях, и "жена" резидента этим воспользовалась и еще больше напустила тумана, когда принесла Коле зашифрованную информацию для Зарембы о плененном Ворожцове.
- А это передашь лично руководителю "Грозы". Оригинал после передачи уничтожить.
Перед обедом она нашла великолепную причину исчезнуть с фермы кончился хлеб!
Проголодавшийся мальчик Коля умял за завтраком последнюю краюшку. Татьяне запрещалось на период действия "Грозы" оставлять усадьбу, но она решила "забыть" об этом, допустить оплошность. Да и в доме оставался опер-связист...
- Коля, - сказала она. - Будь как дома, ничего не бойся. Я поехала за хлебом в Верхние Сволочи. Мне же надо кормить тебя.
Она выгнала из гаража "парадно-выходную" машину, еще не засвеченную в округе - почти новую "газель" с брезентовым кузовом. Дождей давно не было, дороги просохли, окреп грунт даже в болотинах. В Верхних Сволочах, в продуктовом магазине, работала продавщица, та самая, которой пришлось раскрасить ноготками бесстыжую физиономию. Согласно операции по адаптированию. Получилось же натурально: девочка ревела, грозилась написать заявление в милицию, но местные женщины Татьянино возмущение и действия поддержали. Продавщица заткнулась, и когда, в редкие случаи, фермерша являлась в магазин, немедленно убегала в подсобку.
Лишь однажды осмелела и, стоя на безопасном расстоянии, грубо фыркнула:
- Дура! Нужен мне твой козел!
Это уже было личное оскорбление, поскольку Георгия можно бы назвать как угодно, но только некозлом. Не походил он на козла ни обликом, ни характером. Другое дело - кобель... Татьяна молча взяла селедку из блюда с рассолом и швырнула ее в лицо продавщице. Та уклонилась и больше уже не задирала.
На сей раз Татьяна вошла в магазин с заведомо рассерженным видом. Продавщица хотела было юркнуть в подсобку, чтобы не связываться с фермершей, однако та поманила ее.
- Иди-ка сюда, подружка.
- Что это вам надо? - спросила она недоверчиво.
- Иди, пошепчемся. Не бойся, дело есть.
В магазине были две бабки и старший продавец - сенокосная пора разогнала сельскую публику по лугам.
- Какое дело? - недоверчивым шепотом спросила девица.
- У кого мой кобель тут ночует? - в упор спросила Татьяна.
- Не знаю. Я за твоим кобелем не смотрю.
- Знаешь, знаешь. Ты все знаешь. У кого?
- Не видела, не знаю.
- А к кому ряньше наведывался?
Продавщица секунду поколебалась и выдала свою соперницу с удовольствием. Заодно и бывшего ухажера.
- К медичке ездил. Все знают...
- И сейчас у нее?
- Сейчас нету. С неделю не был...
Эту информацию можно было не проверять и не подвергать никаким сомнениям.
Татьяна купила хлеба, оставила его в машине и не спеша, пешком отыскала медпункт. Ромул вела прием, однако в покосную пору никто не болел и в помещении было пусто. Санитарка что-то стирала во дворе, склонившись над оцинкованной ванной.
Эффекта неожиданности не произошло: значит, Поспелов рассказал, кто у него "жена", и Ирина подспудно ждала и готовилась к этой встрече.
- Здравствуй, Ирочка, - приветливо и тихо сказала Татьяна. - Сто лет тебя не видела.
Ромул мгновенно оценила положение, брякнула ключами в кармане халата.
- Пойдем ко мне.
Татьяна будто бы с интересом осмотрела жилье Ромула, но взгляд сам собой цеплялся и притягивался только к кровати: как они тут, интересно, поладили?
Тесная кроватка, одной спать - рук не разбросаешь...
- Я живу очень скромно, - улыбнулась Ирина. - Простая фельдшерица городского образца в сельской местности.
- Ой, Ирка, как ты улыбаешься! - восхитилась Татьяна. - Мне так нравится! Научи!
- Если нас застукают вместе - Поспелову голову отвинтят, - сказала Ромул, включая электрический самовар.
- А что ты так переживаешь? - бездумно проронила "жена" и спохватилась. Ах да!
Вы же любовники. Я как-то упустила... Ну-ну-ну! Информация из первых уст, чистосердечное признание.
- Он что, сам сказал? - помедлив, спросила Ромул.
- Ты же в курсе: мне еще никто не врал.

Предыдущая страница 10 Следующая страница


11 Сергей Трофимович Алексеев

- Значит, мы с тобой сестры, - нашлась Ирина, выставляя на стол бутылку вина. - Надо это дело отметить.
- Во-первых, я за рулем, - скрывая злорадство, проговорила Татьяна. Во-вторых, я тебе не сестра.
- Ты хочешь сказать, что...
- Хочу сказать: с Поспеловым не спала.
- Танька, ты же врешь.
- А что, Поспелов заливал тебе, что спит со мной? - тихо рассмеялась "жена". - Как же!.. Я ему однажды сделала крутой облом и больше никаких поползновений. Неужто Поспелов тебе похвастался...
- Нет, наоборот. Говорил, что ни одного эпизода... Только я ему не поверила.
- Вот и зря. Ему можно верить, он почти не врет.
- И ты к нему никаких...
- Никаких! Абсолютно! По нулям! Чисто служебные отношения. - Татьяна благосклонно потрепала соперницу по щеке. - А ты, дурочка, влюбилась, а? Влюбилась?
Ромул налила себе вина в чайную чашку и выпила.
- Я, Тань, три года в этой дыре. Осатанела...
- Хороший он мужик, Поспелов? - по-дружески спросила Татьяна.
- Как любовник?.. Как любовник он просто... фонтан! Как с голодного мыса.
- Он на самом деле... с голодного мыса!
- И потрясающе ласковый. У меня таких не бывало. Хочется прилипнуть к нему и не отлипаться.
- Так не отлипайся, чего ты? Мужик свободный, с женой развелся. Знаешь, кто у него была жена? Не поверишь.
- Кто? Он не говорил...
- Мисс Очарование восемьдесят восемь.
- А кто такая? Их развелось в последнее время, этих очарований...
- Некая Соломина, Нина. Он простушек не любит, ему подавай звезд.
Ирина о чем-то подумала, вдруг спохватилась.
- Ты что, знала про меня? Что я здесь?
- Вычислила. Зная кое-что о тебе и вкус своего "законного мужа".
- На него бабы, как мухи на мед. Сволочь он, конечно. Да все они сволочи, молодые, старые. Пользуются нашими слабостями... Ты как там устроилась, на ферме? Одной-то не страшно, когда Поспелов уезжает?
- Что ты? Я уже вышла из того возраста, когда боятся.
- А мне бывает страшно, особенно по ночам, - призналась Ромул, наливая вина. - И я нашла способ: стакан водки и под одеяло. И пошли они все!
Она залпом выпила всю чашку, лихо тряхнула головой.
- Эх, давай погуляем, Танюшка!
- Погоди, Ирина. - Татьяна обняла ее за плечи. - Мы сидим тут, лясы точим, вино пьем. А сволочь Поспелов воюет. А может, и в живых его нет.
- Ох, не смеши! Мне думается, он завербовал еще какого-нибудь ...агента, из местных продавщиц. И из постели не вылазит.
- Ну что ты мелешь? Ведь и сама не веришь.
Ирина покачала головой.
- Ох, Танюха, ты пропала!
- Глупости! Ты с ним спишь, а я пропала!
- Я с ним сплю, а ты его любишь.
Татьяна засмеялась и, видно, переборщила, показывая равнодушие, потому что сослуживица вдруг обняла ее, сказала клятвенно:
- Если бы я знала, Тань! На выстрел бы не подпустила!
- Да ладно тебе! - увернулась та. Давай выпьем. Чтоб Георгий вернулся. Остальное - все суета. Конечно, он сволочь. Но мы живем возле него, работаем, крутимся и все разговоры - о нем. Боже упаси, конечно, а убьют? И все рухнет... Пусть он лучше спит, любит, гуляет и живет! И мы будем жить.
Татьяна опрокинула свою чашку, утерлась по-мужски, а Ромул достала новую бутылку.
- Постой, Ирка! Я же не на разборки приехала. Дело обсудить. Мне ситуация не нравится. И этадолбаная "Гроза". Примчались какие-то пацаны. Скоро двое суток, а Поспелова найти не могут. И Заремба куда-то исчез, пятнадцать часов не выходит на связь. Что творится? Плохо дело, Ромул, надо искать мужика.
Ирина глотнула из чашки и неожиданно озлилась:
- Сама хотела! Потому и обстановку у тебя запросила. А если мы вдвоем? Тань, давай на фиг этот "бермудский треугольник" ликвидируем? В печенках сидит! Три года жизни отнял!.. Только оружия у меня - один пистолет.
- Оружие есть! Какое хочешь! - поддержала Татьяна.
- Так вези сюда и пойдем! Ну, честное слово, выть хочется! Какие-то пришельцы тут рыскают, авиатехника пропадает, люди... Да ну их в ним дырявый! Поехали! Мы этот "треугольник" в блин раскатаем! Мы его на уши поставим!
Группа быстрого реагирования прибыла в "бермудский треугольник" под видом диких туристов-лодочников: привезли с собой надувные и сборные байдарки, палатки, спальные мешки и встали лагерем на берегу Одинозера неподалеку от метеостанции.
Изображали сытых, самодовольных молодых людей с явным криминальным уклоном, вроде бы приехали слегка "оторваться" на природе с молодыми телками, отдохнуть от казино, ночных клубов. "Пахан" Заремба имел запоминающуюся внешность, поэтому сильно не светился и на встречу с Римом послал оперативника. Через пару часов тот доложил обстановку и подробности исчезновения Поспелова. А также что пленный "дракон" обнаружен им в машине мертвым. По всей вероятности, резидент переоделся в его камуфляж и ушел в сопки.
Заремба приказал немедленно доставить труп в Петрозаводск и там тщательно исследовать, установить причину смерти. Агент Рим уверяла, что, исполняя распоряжение Поспелова, доставила пленного "тапера" в машину в бессознательном состоянии, заперла его в "ниве". Разумеется, она и не подозревала, что уродливая зеленая рожа - не что иное, как маска из очень качественной, тонкой резины. "Дракон" был живым, когда она уезжала, дышал нормально и состояние его не вызывало никаких опасений. А бессознательное состояние могло быть от легкого сотрясения мозга. До контрольного срока девять часов утра - Поспелов не появился на метеостанции, чтобы забрать динамик и магнитофон. Естественно, Рим дала сигнал тревоги на ферму.
Действия были правильными и вполне укладывались в логику поведения профессионалов. Сработали, разведчики хорошо, но, кажется, все время находились под наблюдением, которого не заметили. Заремба сразу же не поверил, что пленный умер сам. Даже поверхностный осмотр его медиком, имеющимся в группе, дал заключение, что смерть наступила от сильнодействующего яда, скорее всего, впрыснутого в рот. "Тапер" не сделал этого сам - руки его были связаны. Значит, в промежуток между тем, как Рим уехала на метеостанцию и появлением Поспелова, у машины побывал кто-то третий.
И если это так, если метеостанция находится под пристальным наблюдением, то этот турпоход группы быстрого реагирования давно расшифрован.
Становилось понятным, что работу в "бермудском треугольнике" одной команде быстрого реагирования не потянуть, и что нужно немедленно привлекать сюда службу контрразведки. А стоит ее лишь впустить сюда, как она быстренько приберет к рукам весь объект вместе с агентурной сетью. Конечно, развязаться с Карелией было бы неплохо, свалить эту головную боль, однако жаль трудов, вложенных хороших идей, которые, естественно, будут присвоены контрразведкой, а главное - людей: назад их уже не получишь никогда, даже если благополучно завершится операция. И что совсем уж неприятно - придется поднять перед вышестоящим начальством руки и сказать: не тяну...
И пойти на пенсию, подарив все чужому дяде.
Заремба выслал три поисковых пары в глубь "бермудского треугольника" и четвертую - после того, как получил сообщение с фермы о том, что агент Витязь наблюдал передвижение "драконов" вдоль восточного склона Долины Смерти. И как бывало в прошлые времена, едва Заремба появлялся в "треугольнике", как заканчивалась всякая чертовщина: была великолепная радиопроходимость, никто не нарушал воздушного пространства и ни один опер не сталкивался ни с каким необъяснимым явлением. Хоть месяц сиди - ничего, не произойдет!
Ночь прошла без происшествий и без всякой информации. Поисковые группы обследовали всю северную часть "треугольника", нашли место стычки "драконов" с неизвестной, бродящей в сопках бандой, собрали стреляные гильзы от автоматического оружия времен Отечественной войны, зафиксировали следы, кровь, остатки какой-то сгоревшей в сильном огне аппаратуры; и единственное, что привлекало внимание и указывало на след Поспелова обнаружили в зарослях можжевельника спрятанный парашют с ранцевым двигателем, по всей вероятности, принадлежащий пленному "таперу". Агент Рим не могла уверенно сказать, на этом ли парашюте улетел резидент.
На следующий день в условленном месте за Одинозером приземлился оперативный вертолет, раскрашенный и оформленный опознавательными знаками авиалесоохраны.
Заремба взял с собой на борт последнюю поисковую пару оперативников, надеясь высадить ее в самом перспективном районе, и около десяти часов они взлетели.
Над "бермудским треугольником" ему доводилось летать зимой и летом, днем и ночью, так что район был известен, знаком до последней сопки. И в который раз он отмечал полное умиротворение плывущей внизу земли. Не знай он тайных страстей, что время от времени бушевали здесь и уносили жизни людей, никто бы его не смог убедить, что в этом прекрасном незагаженном, первозданном уголке что-то происходит неприятное.
В первую очередь Заремба решил глянуть на озеро, на дне которого лежал самолет АН-2. Ведь когда он потерялся, поисковая авиагруппа обследовала с воздуха все озера, засекая на их поверхности масляные пятна.
И ничего тогда не нашли, правда, дни были ветренные, на озерах лежала рябь, мешающая наблюдению. На сей раз погода стояла тихая, и Зарембе показалось, что он видит в светлой воде очертания предмета, очень похожего на фюзеляж самолета.
Озеро было около двух километров в длину при ширине метров в двести. На карте была обозначена точка падения АН-2, установленная Поспеловым, и тут полковника смутило, что призрачный фюзеляж находится в другом конце озера. Он приказал пилотам развернуть машину и зависнуть над водой, но так, чтобы рябь от винта не нарушала видимости. Вертолет покружился над озером, определился по высоте и завис - предмет под водой показался слишком угловатым и плоским для самолета.
Заремба хлопнул по плечу одного из оперативников и указал на акваланг. Тот сбросил одежду и стал навешивать на себя снаряжение. Из вертолета выбросили лестницу и снизились на ее длину. Оперативник довольно помахал рукой, - мол, повезло, искупаюсь! - и начал спускаться.
Что-либо рассмотреть под водой из-за кипящей ряби стало невозможно. Заремба ждал, когда покажется водолаз, и начинал нервничать; если кто видит их, подумает: с чего это вдруг пожарники так заинтересовались озером и вот уже пять минут висят над водой? Лучше бы приземлиться и запустить аквалангиста с берега, меньше бы вызвало подозрений. Наконец оперативник вынырнул, схватился за лестницу и полез на борт. Ему помогли забраться в кабину, стянули с плеч баллон.
- Кошмар! - крикнул он, утирая воду с лица. - Такое купание, мать его!..
- Что там? - спросил Заремба, наклоняясь к его уху.
- Боевая машина пехоты! Бортовой номер двести сорок один. Та самая! Ужас!
- Ну, говори!
- Я внутрь залез. Задние двери не заперты. А там - четыре скелета плавают, в одежде. Кости на сухожилиях еще болтаются. Заремба дал знак пилотам посадить машину. Вертолетчики выбрали площадку на отлогом берегу и приземлились, выключили двигатели.
- Они что, провалились под лед? - спросил Заремба больше сам себя.
- Если бы провалились, хоть кто-нибудь бы попытался выплыть, - устало сказал аквалангист. - Дверь-то не на запоре, а так, прихлопнута.
- Пьяные были...
- Офицеры, может, и пьяные были. Но вряд ли поили бы солдата-водителя. Ион почему-то не на своем месте, а в пехотном отсеке. Все четверо там.
- Будем поднимать, - решил Заремба. - Накачивайте лодку, берите чехлы от двигателей. И вперед.
- Может, специальную бригаду... - начал было опер-аквалангист, однако полковник побагровел.
- Сами полезете! Бригаду... Пока бригада летит, здесь и БМПэшки не будет.
Ничего, вы мужики, потерпите. И чтобы ничего не пропало.
Опера накачали резиновую лодку, погрузились и поплыли к середине озера. Заремба связался по радио с поисковой группой, в составе которой был медик, уговорились, в какую точку выйти, чтобы взять его на борт. Пока доставали, погибших из БМП, он взял автомат, бинокль и забрался на сопку, подступавшую вплотную к озеру. Там он выбрал удобную позицию, залег и стал рассматривать прилегающую территорию - вершины сопок, большие деревья, развалы камней, где мог укрыться наблюдатель.
Вроде бы ничего подозрительного, ни одной живой души...
То, что самолет и БМП оказались в одном озере, не было случайностью. Где-то рядом была зона повышенного интереса "драконов", и кто попадал в нее либо становился свидетелем их дел, действий, подписывал себе смертный приговор. Лысая сопка, на которую выбросили пожарный десант, находилась неподалеку, в десятке километров от озера. "Драконы" знали, чей это самолет, кто в нем находится, и как бы разделили его экипаж, заставив парашютистов прыгнуть на "пожар", а пилота и летнаба загнали в озеро. Если бы Ситников не испугался и не прыгнул, исчезновение АН-2 до сих пор бы оставалось загадкой. Точно так же они разделили людей, бывших на борту вертолета МИ-2: "новых русских" и пилотов с егерем. В этой избирательности угадывался определенный смысл - им не нужны были летчики.
Если это так, то можно предположить, что пожарники-парашютисты живы и могут в любое время объявиться и всей командой загреметь в психбольницу. Правда, их "космический полет" подзатянулся на три года, тогда как "новые русские" вернулись уже через пять месяцев...
И пока еще не ясна судьба вертолета пограничников: ни члены экипажа, ни пассажиры никак себя не проявили...
Заметив, что лодка пошла к берегу, Заремба спустился к вертолету, так и не обнаружив никакой слежки. Оперативники спустили воздух из лодки и подтащили ее волоком, намереваясь погрузить в машину. На дне лежали останки погибших офицеров и солдата - полупустые, скомканные бушлаты, ватные армейские брюки и валенки, набитые костями. Нашлось и их оружие: автомат АКМ и два карабина СКС с пустыми магазинами. Трудно поверить, что охотники ездили с незаряженным оружием и, скорее всего, расстреляли все патроны, поскольку у карабинов затворы оказались в отведенном положении; это означало, что в магазине кончились боеприпасы...
Лодку погрузили в вертолет, поднялись в воздух и взяли курс на точку, где условились подхватить на борт медика.
Через семь минут полета командир экипажа жестом позвал Зарембу в пилотскую кабину.
- Что-то не в порядке с машиной! - доложил он. - Отказывают приборы. Придется идти на вынужденную!
У полковника ознобило затылок и заныла старая язва в желудке.
- Двигатели тянут? - спросил он.
- Тянут, но приборы...
- Плевать на твои приборы! - крикнул Заремба. - Пока тянут - вперед. И как будто ничего не случилось.
- Есть, - неуверенно ответил командир, побелевшей рукой смахивая пот со лба.
Заремба пристроился в кабине между креслами пилотов и даже его непосвященному в летное дело глазу стало жутковато смотреть, как пляшут или вовсе стоят на нулях стрелки, как кувыркается самолетик авиагоризонта и мигают какие-то красные контрольные лампы. Еще через девять минут сработала пожарная сигнализация обоих двигателей. Командир экипажа с вопросительной тоской обернулся к полковнику, однако тот отрицательно мотнул головой и махнул рукой - вперед! Несмотря ни на что, двигатели работали с ровным, привычным воем, вибрация была в норме, машина хорошо слушалась рулей.
- Радиосвязи с базой нет! - доложил второй пилот. - Сплошные помехи.
- Хрен с ней, со связью! Вперед! В следующие четыре минуты ничего не изменилось.
Заремба, как завзятый штурман, на глаз прикидывал курс и знаками указывал командиру направление. До точки, где ждал медик, оставалось еще минут десять полета, когда второй пилот скинул наушники и схватился за голову.
- Что? Что?! - зарычал на него полковник.
- Голова!.. Сильные боли в затылке.
- Терпи!
Пилот взял ручку шаг-газа, закусил губу, но глаза лезли из орбит. У командира, похоже, было то же самое состояние, но он справлялся с собой, резко выдыхая через вздутые и побелевшие крылья носа. Заремба тоже ощутил тяжесть в затылке, эдакий "похмельный синдром", уже знакомый и испытанный в Долине Смерти..
- Смотрите, товарищ полковник! - командир указал влево. - Площадка хорошая.
Может, сядем?
Слева по курсу среди сопок и в самом деле оказалась хорошая травянистая площадка, скошенный луг, с высоты напоминающий подстриженный английский газон.
На краю его стоял большой крестьянский дом типичной северной архитектуры и бродили четыре черно-пестрых коровы. Мирная, идиллическая картинка...
- Давай, - махнул Заремба и в следующий миг заорал:
- Отставить! Отставить!
Вперед!
Он схватил пилотский планшет, но впопыхах не смог найти там ничего, взял свою крупномасштабную карту. Точно! На месте этого луга среди сопок небольшое озеро.
И есть изба на берегу с пометкой "не жилая"...
- Слушай внимательно! - толкнул командира в плечо. - Заходи будто бы на посадку.
Но не садись, а зависни! Понял?
- Понял, но без приборов трудно!
- Я открою дверь и буду смотреть!
Машина сделала доворот и начала снижаться на зеленый лужок. Заремба надел наушники в пассажирском салоне, приказал операм открыть дверь и лег на пол.
Опера подстраховали его, взяли за ноги. Вертолет погасил скорость и теперь шел по наклонной, чуть присев на хвост. Внизу была совершенно реальная картина - сочная зелень, побуревшие стены высокого дома на подклете и даже человек, стоящий у колодца и смотрящий в небо из-под руки.
Только почему-то коровы мирно щипали траву и не разбегались от падающей на них ревущей машины, словно вертолеты тут садились в день по несколько раз. И стожки на лугу как-то по-осеннему почернели, хотя только что начался сенокос. До "земли" оставалось метров десять, видно было, как стелется под напором ветра трава и что под нею - земная твердь. Но Заремба уже не верил глазам своим, приказал командиру снизиться еще немного и сам выбросил лестницу. Конец ее упал на "землю" и не утонул, остался лежать, прыгая и дергаясь вместе с машиной. Он и этому не поверил, велел операм поднять лестницу и сам ощупал конец - сухой! На глаза попал дюралевый башмак, что подкладывают под колеса шасси на стоянке, махнул оперу давай! - и самолично швырнул его в дверной проем. Башмак упал и покатился по траве. Не утонул...
И тут Заремба увидел, как к вертолету, прикрываясь, спешит мужик тот самый, что стоял возле дома. Идет по тверди, мнет траву сапогами, щурится от ветра и что-то кричит.
- Что?! - крикнул ему полковник.
Мужик топнул ногой, показал: дескать, садись, здесь твердо.
Все-таки не верилось до самого последнего момента, что внизу земля. Даже когда вертолет коснулся ее и просел, даже когда Заремба выпрыгнул из кабины и ощутил крепкий толчок.
Обрадовавшиеся пилоты сразу же выключили двигатели и, не ожидая остановки винтов, вывалились наружу, упали под машиной, раскинув руки. Когда умолкли турбины и наступила тишина, мужик спросил громко:
- Чего вы такие не смелые-то? - засмеялся. - Гляжу, пляшут, пляшут и не садятся.
- Думали, болото тут у тебя, - усмехнулся Заремба. - Трава уж шибко зеленая. Как твоя заимка-то называется?
- Не заимка, а хутор Веселый! - с гордостью сказал хозяин. - Вы что, заблудились?
- Да есть маленько, - признался полковник, разворачивая карту.
Хутор Веселый оказался далеко за пределами "бермудского треугольника"....
- Вы сейчас не в Покровское полетите? - деловито спросил мужик.
- Нет, не в Покровское... - задумчиво и отвлеченно проговорил Заремба, внутренне цепенея от того, что дал такого маху.
- Жалко... Я хотел с вами дочку отправить в Покровское. А то на лошади везти - день туда да день назад.
Полковник сунул карту под нос командиру экипажа, ткнул пальцем.
- Видал, куда залетели? Тот сел, тупо уставился в карту, недоуменно пожал плечами.
- Не может быть... Я вроде бы не менял курса. Хотя приборы....
- Голова прошла?
- Да вроде бы...
- Запускайся, нас ждут! - приказал Заремба и полез в вертолет.
Пилоты уселись в кресла, защелкали тумблерами, оперативники подобрали башмак, убрали лестницу и захлопнули дверь, оставив мужика на улице в полном сожалении и досаде.
Через минуту из кабины выглянул командир экипажа, с лицом, в точности повторяющим выражение хозяина хутора.
- Аккумуляторы сели, товарищ полковник... Напряжение по нулям. Не запуститься...
На глаза Зарембе попал выдвижной авиационный пулемет на турели, задвинутый подальше к задним створкам грузовых дверей. Желание было единственное: вытащить его оттуда и разнести весь этот веселый хутор в щепки...
В рейд по "бермудскому треугольнику" выехали вечером, на медицинской "ниве" с красным крестом, с санитарными сумками, выставленными на видное место, и в белых халатах. Надежнее прикрытия, чем вызов к тяжелобольному, найти было трудно.
Автоматы со спаренными магазинами и разовые гранатометы положили в багажник, на заднее сиденье, чтобы легче при случае достать, прикрыли домотканым половичком, сверху поставили две пустых корзины.
О маршруте движения особенно не беспокоились, это был свободный поиск, наконец-то не связанный ни заданиями, ни нудными инструкциями. Ромул отлично знала все местные дороги и мало-мальски проезжие лесовозные волоки. Важно было раздразнить атмосферу "треугольника", возбудить ее, привести все тайные и явные силы к дисбалансу и заставить делать глупости, совершать необдуманные действия. Четкой закономерности поступков требовалось противопоставить отсутствие всякой логики, искушенному разуму - наивный примитивизм, холодному расчету - эмоциональный взрыв.
Но для всего этого необходимо было найти врага, вынудить его, чтобы себя обнаружил и, независимо от того, кто он - пришелец, житель параллельного мира или просто иностранная разведка, - сдаться ему в плен и действовать изнутри, точить, грызть, разлагать его сердцевину.
Они ничуть не сомневались в успехе операции, утешая себя тем, что победителей, в конце концов, не судят, а сидеть и сатанеть от безделья, когда над "треугольником" гремит незримая "Гроза", уже нет сил.
К полуночи они уже были на середине пути между Верхними Сволочами и Одинозером, можно сказать, в самом центре Карельского феномена. Проехав километров пятьдесят, не встретили ни одной живой души, и лишь когда проскочили брод через горную речку, увидели на берегу неяркий, затухающий костер, высвечивающий оранжевый бок резиновой лодки, вытащенной на сушу. Без остановки проскочили мимо, и когда удалились на приличное расстояние, Ромул остановила машину.
- Пойдем познакомимся?
- Да это туристы, - отмахнулась Татьяна.
- Туристы в это время спят, - со знанием дела сказала Ромул. - Потому что за день устают, как собаки. К тому же за плавание надоели друг другу и им уже не о чем говорить. А эти сидят у костра.
Выходить без оружия в ночную темень леса было страшновато - они сняли белые халаты, которые за версту видно, и прихватили автомат, один на двоих. У костра сидели двое парней, пили чай, о чем-то тихо переговаривались. Зрение, притянутое во тьме светом костра, подвело, и они не заметили, не обнаружили вовремя третьего, зашедшего в тыл.
- Какие гости! - произнес он весело где-то за спиной. - Прошу к нашему шалашу!
И в тот же миг эти двое сорвались от костра и перекрыли путь к отступлению влево и вправо. Впереди был костер...
- Назад! - прошептала Татьяна. - Это наши! Поисковая группа. Засекут пропали...
Спасло их то, что назад они побежали вга некотором расстоянии друг от друга, так что оперативник, зашедший с тыла, оказался между ними. Он бросился сначала к Ирине, намереваясь перерезать путь, однако Татьяна завизжала и отвлекла преследователя на себя. Он резко изменил направление, стремительно кинувшись на крик, но не заметил Татьяны, врубился в глухой ельник, дав таким образом возможность уйти в сторону дороги метров на сто. Однако Ромул где-то потерялась в темноте леса, и пришлось ждать, спрятавшись на обочине проселка.
И вдруг в ночном притихшем лесу гулко ударила автоматная очередь, где-то слева.
Татьяна вжалась в мягкий лесной подстил, замерла. Не хватало еще перестрелки между своими!.. Через пару минут на дорогу выскочила Ирина и, не скрываясь, побежала к белеющей вдалеке машине.
Они подлетели к "ниве" почти одновременно, рванули дверцы. Ирина запустила мотор, сбросила автоматный ремень с шеи.
- Поехали!
- Зачем стреляла? Чокнулась?
- Да случайно! - тяжело дыша, сказала Ромул. - Надавила спуск...
И сразу же началась аховая дорожка: в последний раз здесь проехал трактор "Кировец", наверное еще весной, и оставил колеи, иногда глубиной до полуметра. В Шорегу ездили другим путем, через Верхние Сволочи, а это была прямая дорога от большого села Покровского, находящегося вне "бермудского треугольника".
Километров пять Ромул показывала чудеса вождения, ни разу не свалившись в колдобины, однако скоро притомилась и плотно села на мосты. Инициатива запутать следы и свернуть на этот непроезжий проселок принадлежала Татьяне. Ромул подергала машину взад вперед, погазовала, разбрызгивая грязь, и выключила двигатель.
- И зачем мы сюда поперлись? - спросила она недружелюбно.
- Надо уметь водить машину! - огрызнулась Татьяна. - Дорога вполне сносная. - Вот садись и веди!
- Ага, ты засадила, а я теперь веди? Бери лопату и откапывай.
Земля оказалась тяжелая, сырая - в лесу дорога просыхала плохо, лопата не лезла в плотно спресованный суглинок, однако Ромул с усердием доказывала свое право на жизнь. Татьяне крыть было нечем, ходила вокруг, стряхивая холодную липкую грязь с босых ног, и искала, чем бы уесть свою спутницу.
И вдруг увидела на дороге две человеческие фигуры, идущие по обочине. Шли они со стороны Покровского, у одного - сигарета светилась...
- Ирка, смотри, - зашептала она.
Ромул выпрямилась, опершись на лопату.
- Кто это?
- Не знаю... Мужчины. Может, автомат достать?
- Зачем?.. Это же мужчины. Вытолкнуть помогут.
- А если... втолкнуть?
- Да ну?.. Ты уж совсем...
Между тем мужчины приблизились к застрявшей машине, остановились, оценили ситуацию.
- Застряли, барышни? - спросил один, высокий и сильный человек лет сорока.
- Срезало, - объяснила Ромул. - Стащило в колею.
- "Скорая помощь", что ли?
- "Скорая"! - Ну, "скорой" надо помочь, - согласился высокий и приблизился вплотную к Татьяне - она увидела открытое чистое лицо, правильный нос, темные глаза и жилы на лбу под тонкой кожей, образующие латинскую букву "V", острым концом упирающуюся в переносицу.
Он взял у Ромула лопату, заглянул под машину и стал копать сильными, стремительными движениями, отбрасывая большие комья суглинка.
- А вы куда идете? - спросила Ромул.
- В Шорегу идем, красавица! - откликнулся высокий.
- Мы вас подвезем, - закокетничала Ирина. - Если, конечно, выберемся из грязи.
Боже, какие здесь дороги, просто кошмар!
Второй мужчина упорно хранил молчание, как-то недобро посматривая вокруг.
- Кто у вас в Шореге? - между тем допытывалась Ромул.
- А у вас?
- А у нас тяжелобольной! Бабулька умирать собралась. Тут пока доедешь, так и похоронить успеют.
- Да уж! - поддержал высокий, освобождая от земли передний мост. - Мы идем, смотрим - две очаровательные женщины, босые, в грязи и с лопатой. Это - Россия!
- Русская долюшка, - вздохнула Татьяна, приспосабливаясь толкать машину. - Ну что, взялись? Высокий встал с ней рядом, его спутник - с другой стороны возле заднего бампера, а Ромул заскочила в кабину. Раскачали, навалились "нива" поддалась, заскребла колесами твердь и вырулила из колеи. Татьяна увидела, как от напряжения на лбу высокого вздулись жилы и буква "V" стала словно вылепленной из гипса. В этом человеке было что-то великое и страшное...
Такие мужчины в три минуты обезоруживали самую упрямую и властную женщину, делали ее покорной и безвольной. Они никогда не добивались внимания, любви - они беспрепятственно брали то, что им нравится.
Татьяна ощутила предательскую слабость в ногах, отчего-то заныло запястье правой руки, будто этот высокий уже схватил ее и уводил за собой, как рабыню...
А Ромул ничего такого не замечала, и вдохновленная, что удачно вырвались из трясины, пыталась уговорить мужчин сесть в машину. Высокий вдруг начал отказываться, отшучиваться: мол, мы пойдем сзади, а вы езжайте. Все равно скоро опять встретимся, потому что придется снова выталкивать машину. Второй по-прежнему отмалчивался и старался держаться в стороне.
Наконец женщины сели и поехали, оставив мужчин на ночной разбитой дороге.
- Ничего, пускай промнутся, - с каким-то злорадством проговорила Ромул. Этот здоровый - неприятный тип. Не хватало, чтобы в машине сидел... И запах от него какой-то... А другой - пришибленный, что ли, только глазами стреляет, как зверек.
- Слушай, Ирка Татьяна вдруг схватила ее за руку. Стой! Ты можешь забуксовать еще?
- Все поняла! - засмеялась та. - Тебе этот длинный понравился!
- Дура, стой! Мы прошляпили! Это пришельцы!
- Ты что?..
- Они! Как мне сразу!..
- Пришельцы?
- Ну в общем, люди из "бермудского треугольника"! Надо брать!

Предыдущая страница 11 Следующая страница


Пришельцы 12

- А ты... не того?.. Татьяна вытащила из-за сиденья автомат, загнала патрон в патронник.
- Значит, так. Ты сажаешь машину. Я незаметно ухожу в сторону. Они подходят к тебе - я их укладываю на землю.
- Ага, я как приманка? Нет уж, дорогая!..
- Молчать! Отпрыгнешь в сторону, как только я скомандую - ложись.
Засадить машину оказалось легче легкого: один поворот руля - и "нива" надежно зависла. Татьяна выскользнула из кабины и встала поодаль на обочине, скрывшись за деревом. Незнакомцы отстали метров на четыреста, не больше, так что ждать их долго не пришлось бы. Ирина на дороге бесполезно газовала, переключая скорости, нещадно палила бензин, пока не закипел радиатор. Из-под капота повалил пар.
Прошло минут десять, а в дорожном просвете по-прежнему было пусто. Татьяна незаметно подобралась к машине, приказала выключить двигатель.
- Где же они? - спросила Ромул. - Идут, как неживые.
- Они живые, Ира. Кажется, мы их спугнули.
- Не может быть... Мы же не подавали виду!
- А они подстраховались и ушли. Стой здесь, я сейчас схожу посмотрю. Только не уезжай.
- Куда же я уеду? - изумилась Ромул. Татьяна прошла по дороге назад, чуть ли не до того места, где застряли в первый раз - незнакомцы исчезли бесследно.
Свернуть некуда, проселок единственный, значит, ушли в лес...
И ведь почти сразу почувствовала, что это не просто прохожие, бог весть откуда взявшиеся на ночной дороге. Интуиция не подвела, и рука не подвела поняла, что врет этот высокий, когда сказал, что идут в Шорегу! Но отчего-то задрожали коленки, раскисла, расклеилась, поддалась энергии, исходящей от него.
Она вернулась к машине, швырнула автомат на сиденье и села на обочину. Ромул почавкала босыми ногами по грязи и опустилась рядом.
- Проворонили... А это точно они. Как аккуратно уходили от ответов. Не сказали, откуда идут и к кому. И смылись...
- После драки кулаками не машут, - сказала Татьяна. - Зря только машину засадили.
- Я виновата, - неожиданно повинилась Ромул. - Мне показалось, тебе этот высокий понравился. Ты аж задрожала, язык проглотила.
- Проглотишь тут...
- Знаешь, Тань... Ты только не обижайся, но я точно так же перед Поспеловым.
Увижу и - готова... Делай что хочешь.
Татьяна встала, пожулькала грязь между пальцев ног.
- Давай машину вытаскивать, что ли... Ромул достала лопату, ковырнула дорогу раз-другой - поддается плохо. Татьяна отобрала инструмент, начала копать отчаянно, сильно, отшвыривая комья на обочину.
- Послушай, Ирина! Выходи за него замуж!
- За кого?..
- За Поспелова. Он же мужчина-то хороший на самом деле. Вот только бы найти его, только бы ничего не случилось...
- Не пойду, - отрезала Ромул. - Он мне не нужен.
- Что же ты с ним? Для здоровья?
- Нет... Я, Тань, родить хочу. Мне двадцать восемь лет. Срок пришел. Если не прошел... А Поспелой... Он сильный, мужественный, смелый. У него генетика хорошая, жизнестойкая. От него можно рожать. Ребенок болеть не будет, и вырастет похожим на отца. Представлю себе, идет со мной рядом сын!.. Дай я покопаю!
- Ко мне мама с Кирюшой должны были приехать, - вдруг сказала Татьяна. Из-за "Грозы" задержались...
- Надо искать Поспелова! Дай лопату!
Ромул копнула так, что затрещал березовый черень. Татьяна понаблюдала за ней и вдруг рассмеялась:
- Ир,ну мы с тобой!.. Ну дали!.. От нас уже инопланетяне убегают! Они же удрали!
Испугались! Наверное, у нас на лбу написано - "спецслужба России".
- Это у них на лбу написано - "Виктория". Победа...
- Ты тоже заметила?
- Заметила... А мне все так надоело. Хочу быть просто бабой. Мне не нравится слово "женщина", какой-то физиологичностью отдает, биологический вид... А "баба" - звучит как звание.
Через несколько минут машина была откопана, Ромул села за руль, Татьяна уперлась в заднюю дверь.
- Ну, бабоньки, взяли!
Дальше они ехали с великой осторожностью, проверяя вброд каждую глубокую лужу.
А между тем над землей стремительно светало и путешественниц начало клонить в сон. Они уже подумывали, что неплохо бы загнать куда-нибудь машину подальше от глаз и лечь, раскинув сиденья, однако обоих смущали грязные, до колен, ноги, руки, забрызганные жижей халаты. На их счастье, дорога вывела к броду через небольшую, каменистую речку. Ромул остановила машину среди бурного потока, и они стали мыться, раздевшись догола. Было зябко от предутренней прохлады и не очень теплой воды, но этот озноб только бодрил, вливал жизнелюбие и веселость.
Вытереться после купания оказалось нечем, и они надели платья на мокрое тело, забрались в кабину, обнялись и стали греться друг от друга, стуча зубами.
И так незаметно уснули под журчание светлой воды и под плеск форели...
Татьяна проснулась от того, что прямо в глаза било солнце. Она села, опустила козырек у лобового стекла и неожиданно заметила, как с берега скатился камень, за ним другой, поменьше: такое ощущение, будто кто-то крался по береговой осыпи.
Она толкнула Ромула, - Камни катятся... Что это, как ты думаешь?
Ромул пощурилась, глянула на часы, сладко потянулась.
- Половина пятого... Разве нормальная баба может думать в такой час?
Взгляд Татьяны упал в зеркало заднего обзора - хотела посмотреться сама, но увидела, что за машиной, на берегу, стоят трое мужчин. Стоят нахохлившиеся, небритые, заспанные, за плечами тощие рюкзачки, в руках немецкие автоматы...
А четвертый осторожно подкрадывается с боку, держа оружие наготове...
Повязали его крепко, профессионально, однако очень уж по-русски суровой, твердой веревкой перекрутили руки, ею же забили рот, чуть не разорвав до ушей, а на глаза и голову чалмой накрутили что-то грязное и вонючее, скорее всего, портянку. Делали все тут же, в окопе, молча, с пыхтением и старательностью.
Перед тем как вытащить из окопа, кто-то упер ствол в живот, сказал полушепотом:
- Не вздумай дергаться, паскуда! Пришибем сразу, понял?
- Он по-русски-то понимает? - усомнился стоящий за спиной.
- Ничего, поймет! Пошли!
У Поспелова отлегло от сердца: нападавшие оказались своими, хотя когда вязали, он уловил специфический запах обуви "драконов". Он решил, что это партизаны - банда мародеров, о которой упоминал милиционер Солодянкин. Влип, конечно, по глупости, но хорошо еще, что попал к этим, а вынут веревку изо рта - можно будет договориться: есть общие цели. Его самого приняли за "дракона", потому и напали с такой жестокостью: ловил "языка", и сам стал "языком"...
Вели его на веревке, набросив петлю на шею - не рванешься и не отстанешь, сразу перехватывает дыхание. Ребята попались умелые, ничего не скажешь. И шли быстро, почти бегом, возможно, сами чего-то опасались. По разговорам их было трое и сидели они где-то в засаде, ждали "драконов", знали, что на этом участке линии обороны у них логово. Поспелова, скорее всего, они заметили давно, когда только поднялся на гребень склона, ловили только момент, чтобы навалиться и связать.
Дорогой не разговаривали и лишь изредка один и тот же голос отдавал короткие, военные команды:
- Бегом марш!
Или:
- Стоять, не двигаться. Все эти неожиданные для банды тонкости на какое-то время ввели Поспелова в заблуждение, и он стал думать, что попал не к мародерам, а к операм из группы быстрого реагирования. Если Рим вовремя дала сигнал тревоги, то к этому часу группа могла появиться в "бермудском треугольнике", а ребята из нее карельского резидента в лицо не знают. Увидели человека в "драконовском" камуфляже и взяли...
Судя по тому, как по лицу начали хлестать ветки, его вели куда-то в сопки.
Поспелов специально подставлял голову, чтобы сучком сдернуло эту ненавистную чалму с головы, и это скоро ему удалось. Он стремительно огляделся и тут же получил мощный удар в ухо - едва устоял. Портянку снова набросили, теперь на все лицо, и завязали узлом на затылке. Дышать стало труднее из-за сплюснутого носа.
В короткое это мгновение, пока был без повязки, успел увидеть двоих сразу же отпали все подозрения, что это свои оперативники. Бородатые, нечесаные мужики, оба в тельняшках, а на одном - камуфляж "дракона". В руках по "шмайсеру"...
Третьего не видел, потому что от него и прилетело в ухо, но убедился, что в этой группе командовал он. Бежали без передышки около двух часов, несколько раз перебредали ручьи, и Поспелов с завистью слушал, как мародеры на ходу хлебают воду, черпая ладонями: пить захотелось еще там, в окопе, а теперь от веревки и вовсе пересохло во рту. Он ловил лицом солнце, пытался ориентироваться, определить хотя бы примерное направление, куда ведут. Получалось, что на юго-запад, но какими-то зигзагами, по крайней мере, дважды уходили и возвращались в Долину Смерти.
Наконец поднялись по склону в третий раз, пролезли через чащобу и встали.
- Ну, - сказал командир. - Теперь запустим тебя в космос, суку! Ты у нас долго будешь летать.
Поспелова усадили на край какой-то ямы, сдернули портянку с лица, развязали веревку, стягивающую рот, и толкнули в спину. Он полетел вниз, в черную дыру, а поскольку руки были связаны, то, приземлившись, не удержал равновесия и завалился на бок. Хотел выматериться, но занемевшие, стертые до крови губы и деревянный язык не слушались, получился глухой бычий рев.
- Счастливого полета! - пожелала чья-то бородатая рожа, показавшись в дыре высоко над головой, после чего лаз закрылся дощатым щитом, по которому застучали тяжелые камни.
Они и тюремщиками были серьезными...
Поспелов встал на ноги, глаза еще не привыкли к темноте и неведомое пространство вокруг показалось бесконечным. Сквозь щели в крышке лаза свет кое-как пробивался, но тонкие лучики не достигали стен. Выставив плечо вперед, он сделал четыре небольших шага и наткнулся на барьер, повернувшись спиной к нему, ощупал руками - шероховатый бетон. Прошагал в обратную сторону, коленями уперся в доску, попробовал переступить оказалось, что это деревянные широкие нары. По всей вероятности, его посадили в железобетонный немецкий блиндаж или командный пункт.
Сухо и то ладно, правда, пахнет мочой и мышами...
Он сел на нары. Сейчас бы глоток воды... Веревка вытянула слюну, выхолостила слюнные железы, и сколько Георгий ни двигал языком, ни кашлял, стараясь добыть хоть чуть мокроты - ничего не вышло.
- Крутые мужики, - вслух сказал он, восстанавливая речь. - Хоть бы руки развязали. Эй!
Наверху была полная тишина, тюрьму никто не охранял да и нужды в этом не было.
Тут и со свободными руками едва ли выберешься. Видно, мародеры были в полной уверенности, что взяли "дракона" живьем. Сегодня им везло - двоих подстрелили на сопке и одного пленили, правда, и из них кто-то пострадал. Та троица на дороге, что потом огрызнулась пулеметным огнем, была из этой компании, возможно, тащили раненого, потому и шли, будто в обнимку...
Что же они не поделили с "драконами"? Неужели мародеров выжимают из "бермудского треугольника"? Банда вольная, бродит, где захочет, и мешает им, путается под ногами, много видит и знает. Попадется в руки властям сдаст, чтобы откупиться от тюрьмы.
В блиндаже было холодно, как в погребе, и после стремительного двухчасового маршброска знобило пропотевшую спину. Но все равно кричать и рвать подсевший голос нет смысла, лучше попробовать развязать руки, пока они окончательно не затекли и не распухли. Поспелов лег на нары лицом вверх, опираясь о стену, поднял ноги вверх и, выгибая позвоночник, сделал стойку на затылке. Потом максимально раздвинул локти связанных по запястьям рук и стал медленно, с натугой продевать в них тело. Суставы постанывали, пощелкивали, неприятно тянуло плечевые связки - давно не приходилось делать этого упражнения. Через минуту он встал на ноги, руки уже были впереди. Остальное дело зубов и техники...
Освободившись от пут, он наладил кровообращение в кистях рук, восстановил чувствительность и, встав на нары, замерил высоту до лаза около двух метров.
Неплохо бы сдвинуть щит, а то уж больно темно сидеть. Он обследовал блиндаж и ничего, кроме этих нар да толстого слоя перепревшего сена и мусора на полу, не нашел. Вооружившись оторванной доской, Поспелов приподнял от стены этот сенной матрац и стал закручивать его в рулон, который потом упрессовал коленями и обвязал распущенной на жилы веревкой. Метр высоты был уже покорен, и, если встать на рулон, то доской от нар можно двигать щит, прикрывающий лаз. Камней навалили от души, и, чтобы растрясти этот террикон, пришлось трудиться минут двадцать. Когда же верхние голыши раскатились, он вставил конец доски под щит и рывком двинул в бок, спрыгивая с рулона в сторону. Оставшиеся камни посыпались в блиндаж, а сама крышка, освободившись от веса, подпрыгнула и легла наискось, столб света высветил центральную часть блиндажа.
- Эй, мужики! - крикнул он в дыру. - Дайте воды! А то вылезу!
Там по-прежнему никого не было, иначе бы заметили, когда еще разваливал валуны.
- Смотрите, я предупреждал! - Поспелов начал отрывать доски от нар, чтобы сбить примитивную лестницу. - Чтобы без обиды было!
Через полчаса он выставил сооружение наподобие трапа в дыру и не спеша выбрался наверх. Кругом было пусто и тихо, оказалось, что блиндаж находится на западном склоне долины рядом с невысокой сопкой. Умирать от жажды в Карелии было грех, тут на каждом шагу если не озеро, то речка, не речка, так ручей, родник или болотина, и вообще трудно разобраться, чего здесь больше: суши или воды. Чтобы кому-либо из партизан не пришло в голову, что он сбегает, Поспелов отправился вниз прогулочным шагом и по пути нашел ржавую, но целую консервную банку из-под зеленого горошка. Вода оказалась сразу же внизу - бежал небольшой ручеек с хорошей мочажиной, видимо, оставшейся еще от немцев: воевали они с полным благоустройством. Георгий напился, затем вымыл лицо, смочил голову и, набрав воды в банку, так же неторопливо поднялся в гору. Партизан, хоть они и мародеры, следовало уважать и бежать от них сейчас не имело смысла: рано или поздно все равно пришлось бы искать их и находить контакт, хотя бы через агентуру. Они тут много чего знают...
Он сел на щит и скинул камуфляжную куртку, подставившись солнцу хоть позагорать, пока в тюрьме. Через полчаса его снова повело в сон, распарило на солнышке, а тюремщики как назло все не шли. Помаявшись немного, он махнул рукой, подстелил куртку и улегся на живот, внушив себе проснуться через четверть часа, иначе спина обгорит. Для контроля зажимать руку не стал, и так досталось от веревок. Через пятнадцать минут он на самом деле проснулся, огляделся и снова никого не узрел, лег вверх животом и снова отключился.
А очнулся от громкого и пугливого возгласа:
- Стоять! Не двигаться!
Поспелов приподнял голову, прикрыл глаза ладонью от солнца - в пяти метрах от него с автоматом ППШ наизготовку стоял молодой парень с усиками.
- Стоять! - повторил он с угрозой.
- А я лежу, так что, встать? - спросил Поспелов.
- Лежать!
- Ну вот, - проворчал он. То стоять, то лежать...
- Ты что здесь делаешь? - спросил парень, отступив на пару шагов.
- Загораю! Видишь? Вон как живот покраснел.
- Тебя же в блиндаж посадили!
- Ну и что? Там же холодно, а тут солнышко...
- А почему ты по-русски разговариваешь?
- А по каковски мне говорить-то? - усмехнулся Поспелов.
- Ты же... этот, пришелец!
- Эх, братан! Если бы я был пришелец, то давно бы стал ушелец. А вот лежу тут и тебя дожидаюсь.
Парень удивленно хихикнул, дернул плечами.
- Ну дела... А меня послали развязать тебя.
- Да я уж сам развязался, - Георгий показал руки. - Пока вас дождешься...
- И еще велели камуфляж с тебя снять.
- Вот это не пролезет, братишка, камуфляж не отдам.
- А почему?
- Потому что это трофей. А я своих трофеев никому не отдаю, - заявил Поспелов и сел. - Так что ты своим друганам скажи, чтобы и автомат мой вернули. Он тоже трофейный, а значит отобрать никто не имеет права.
- Слушай, а ты кто такой? - вдруг спохватился молодой партизан. Крутой, что ли?
- Да нет, не крутой. Я фермер из Горячего Урочища. Слыхал?
- Фермер? Ничего себе фермер...
- Давай так, брат, - перебил его Георгий. - Ты веди меня к своему пахану, а мы с ним потолкуем. Ты еще человек молодой, много чего не понимаешь. С тобой базара нет.
- Во блин! - изумился парень. - Веди его... Мне велели только развязать и снять... Ладно, я Азарию скажу.
- Иди и скажи!
- Только ты лезь в блиндаж.
- Ну уж нет, холодно там. Да и темно.
- Как же... Мне что, так тебя здесь и оставить? - окончательно растерялся партизан.
- Да не бойся. Я же не удрал, сидел и ждал. А лучше все-таки отведи. Что мы время теряем?
- Азарий башку оторвет... Ладно, идем.
Пошли лесом вокруг сопки, но не по тропинке, видимо, тоже протоптанной немцами, а стороной - конвоир объяснил: это чтобы следов не оставлять. Партизанская база оказалась умело замаскированной со всех сторон, в том числе и с воздуха. За добрую сотню метров Поспелов получил приказ ступать только по камням, торчащим из мха, и, вероятно, специально уложенным, чтобы не оставлять следов. Потом конвоир остановился и, наклонившись, выцарапал из-под валуна веревочную петлю и неожиданно легко поднял приличный пласт земли вместе с молодыми елочками, камнями и мхом.
- Иди вперед, - скомандовал он.
Георгий ступил под эту крышку, как под навес, нащупал ногой ступени вниз и через пять шагов уткнулся руками в стену. Парень чуть отстранил его и потянул на себя тяжелую стальную дверь, напоминающую времена бронепоездов. Помещение, в котором оказался Поспелов, было странной пятиугольной конфигурации и напоминало железобетонный склеп. Он не сразу сообразил, что это - дот и что свет, попадающий с трех сторон, не что иное, как открытые амбразуры. Контражурный и довольно яркий свет не позволил сразу рассмотреть лица, а только вдруг напрягшиеся фигуры, движение рук, рванувшихся к оружию. Всего было пятеро: четверо бодрствовали и один спал...
- Здорово, братва, - сказал Георгий. - Недурно устроились, хорошая дачка.
Повисла какая-то странная, выжидательная или оценивающая пауза. Мужики держали в руках автоматы, а один, самый здоровый, подпирающий головой низкий потолок, отчего-то стоял с топором.
- Пришлось привести, Азарий, - виновато доложил конвоир. - Он из космического корабля вылез. И развязался...
- Как - вылез? - спросил этот громила с топором.
- Не знаю... Прихожу, а он лежит и загорает возле дыры.
- Может, присесть-то пригласите? - напомнил о себе Поспелов и сам сел на патронный ящик.
- Он не пришелец, - добавил конвоир. - Он русский.
- Они и по-русски шпарят - не отличишь...
- Да нет, он какой-то не такой...
- А ты, ворон, помалкивай! - рявкнул на конвоира один из партизан. Тебя зачем послали?..
- Мужики, кто из вас старший? - спросил Поспелов, предчувствуя долгую разборку. - Кто у вас паханом? Ты?
Он обращался к великану Азарию. Тот положил топор и сел на нары у стены.
- У нас паханов нет. Мы не банда.
- Кто же вы?
- Ну, сука, до чего наглый! - возмутился партизан с куцей бороденкой и заслонил собой свет, падающий из амбразуры. - Придется полечить.
- Погоди, Лобан, - остановил его Азарий. - Он, вроде, и в самом деле не пришелец.
- А кто тогда?
- Фермер я, - пояснил Георгий. - Из Горячего Урочища.
Мужики переглянулись - знали, слышали о фермере!
- Если ты фермер, чего с таким автоматом по лесу болтаешься? прицепился Лобан. - И в такой одежке, а? Что? Не катит твоя версия?
- Это все трофейное, мужики, - сказал Поспелов. - Ты тоже вон обрядился в камуфляж. Значит, и ты пришелец.
- А откуда - трофейное?
- Вы что же, одни тут воюете? - усмехнулся Георгий. - Со мной-то понятно. Меня в округе люди знают. Вот вы кто?
- Это с нами дело понятное! - начал задираться куцебородый Лобан. - А ты - жучара!
Тебя колоть надо. Азарий, колоть будем!
Азарий молча взял Поспелова под руку, подвел, усадил к свету, пригляделся взглядом художника, отошел, покачал головой, хмыкнул.
- Мужики, сдается, вы и впрямь фермера приволокли.
- Ну на хрен - фермера! - вякнул было Лобан и заткнулся.
- Нам бы поговорить, Азарий. Наедине, с глазу на глаз, - сказал Георгий.
Тот подумал, проговорил тихо и определенно:
- Погуляйте, мужики... Посмотрите, как там погода.
Партизаны без единого слова разобрали оружие и пошли к двери. Остался только один, спящий на нарах.
- А этот? - кивнул Поспелов.
- Этого сегодня ранило, - пояснил Азарий. - Укол поставили, так уснул.
- На сопке, возле Одинозера?
- Все ты знаешь... Все видел, фермер.
- Нет, не все, - улыбнулся Георгий. - Не пойму, вы кто? Догадываюсь, но уверенности нет.
- Какие же твои догадки?
- Думаю, не пожарники ли вы? Парашютисты? Десант с того самого самолета, что три года назад пропал.
- Ну-ну, - неопределенно буркнул Азарий.
Поспелов стал дожимать:
- С того самого самолета, что сейчас лежит в озере. А пилот Леша Ситников в сопках бродит.
- Где? - напрягся богатырь.
- В сопках. Воюет ходит.
- Интересный ты фермер. Про всех все знаешь.
- Работа у меня такая, Азарий.
- Да я понял, как только ты в Горячем Урочище поселился. И стал шастать тудасюда. Все хуторяне из местных носа не высовывают, как стемнеет, а тебе ночь нипочем.
- Твои люди приходили ко мне на ферму? Как-то раз, когда я в отъезде был? По скотному двору лазили...
- Посмотреть хотели, что это за фермер такой смелый, - признался Азарий. - И жена у него подстать...
- Где же вы три года были, Азарий? - спросил Поспелов.
- Да в космос летали, где...
- На планету Гомос?
- Ишь ты!.. На Гомос, куда же еще. Нынче весной только прилетели.
- И войну объявили пришельцам?
- А что с ними, суками, делать? Три года продержали в камере, три года мозги парили, мультики показывали. Пока не передавим всех - домой не пойдем. Все равно нас считают без вести пропавшими. У Пашки вон, - кивнул на нары, молодая жена замуж выскочила. А он даже медовый месяц с ней не прожил... Тут еще и ранили, дурака.
- Как ты думаешь, пришельцы - кто они?
- Хрен знает... По поведению как иностранная разведка, а на самом деле что делают - непонятно. Зачем-то хотели нас всех с ума свести. Чтоб мы потом ходили и всем говорили, что были в космосе с инопланетянами. Зачем это им?.. Понимаешь, мы же все бывшие десантники. Нас чему учили? Прыгнул и убил. Вот и все. А они тут какую-то тонкую политику ведут. Так зря никого не убивают, местным на глаза не показываются, никого не трогают, а туристов пугают скелетами, чтоб не совались в сопки и вообще в этот район. Бывает, какую-то ерунду включат - у всех головы трещат, состояние - легче застрелиться. Только достанем батарейки к приемнику посадят, сволочи.
- А этой ерунды - цветка, не видели? - поинтересовался Поспелов.
- Как же не видели? Думаю, из-за нее мы и влетели на три года, предложил Азарий. - Они таким способом свидетелей убирают. Кто увидел, того вроде бы на волю просто так отпускать нельзя. Вот нас с неба и ссадили, да в космос запустили, чтоб крыша поехала.
- Оказывается, ты знаешь, зачем хотели с ума свести.
- Это я так думаю, - не согласился он. - А в самом деле - зачем, это еще понять надо... Значит, говоришь, Леша Ситников живой?
- Живой, недавно, - четвертый раз ранили.
- Как же он живой остался, если Дитятев погиб?
- Струсил, говорит, бросил машину и прыгнул.
- Мы считали, и Лешка погиб...
- Слушай, Азарий, - осторожно начал Поспелов. - Я вас все за бандитов принимал.
Слышал, мародеры тут промышляют... А на самом деле есть здесь бандиты?
Этот богатырь еще и чувства свои умел хорошо скрывать, не только мысли. Подошел к раненому на нарах, пощупал у него лоб, отвернув солдатское одеяло - в доте было холодно, - посмотрел повязку на груди.
- Ты мент? Или все-таки человек... государственный? - вдруг спросил он. Что-то я не понял...
- Меня интересуют только их отношения с пришельцами, - поправился Георгий.
- Пусть больше не интересуют... Сами как-нибудь разберемся.
Вероятно, между десантурой и бандой были какие-то свои счеты либо договоры, обсуждать которые Азарию не хотелось, и потому Поспелов решил перевести разговор в иное русло.
- Что с ним? - Поспелов кивнул на раненого.
- Навылет простегнуло. В рубашке родился: ничего внутри не зацепило, даже ребра целые остались. Может, внутри у него ничего уж и не осталось, перегорело все, пока летали. Молодая жена вон замуж выскочила, сучка...
- Все равно надо врача. Рану после сквозного надо бы почистить и обезвредить.
Там могут быть нитки от одежды...
- Где его взять такого врача, чтобы не настучал?
- Можно найти, - многозначительно сказал Поспелов.
- Есть такие, что не настучат.
- У тебя есть?
- У меня.

Предыдущая страница 12 Следующая страница


13 Сергей Трофимович Алексеев

- Пиши записку, - приказал Азарий. - Ночью человека пошлю, приведет.
- Ты собрался меня здесь всю ночь держать? - усмехнулся Георгий. - Не вижу логики...
- Зато я вижу, - отрезал он. - Извини, если ты человек... государственный, понимать должен. Мне надо кое-что проверить. Мы тут тоже в безопасности разбираемся.
- Это хорошо, что разбираетесь. А если я сам уйду? Некогда мне в твоих космических кораблях летать.
- Я тебя в такой корабль посажу на сей раз - не удерешь, - заверил Азарий и сдержал слово - запер в черный склеп немецкого танка, зарытого и замаскированного среди сопок...
Еще больше года десантура валяла дурака на космическом корабле, прикидываясь доверчивыми землянами с чистой душой. А это оказалось не так-то просто - играть очарованных космических странников, особенно после того, когда мужики окончательно убедились, что никуда они не летят, а стоят на месте. Вот только где?.. Лобан на свой страх и риск, в тайне от всех, пробил дыру в полу, сначала маленькую, размером в толщину карандаша. И ничего не произошло! Зато явственно услышал за стеной отсека английскую речь. Должно быть, за время жизни в замкнутом пространстве с нервами на самом деле стало не все в порядке, потому что десантуре показалось, что они находятся не в России, а где-то за границей.
Бежать без оружия и тщательной разведки было нельзя: поймают и разыгрывать спектакль уже не станут, так что на вторую попытку рассчитывать нечего.
Однажды ночью аккуратно вырезали порядочное отверстие - под полом из нержавейки и стекловаты оказалась тонкая алюминиевая фольга, - и выпустили Тимоху в "открытый космос". Вместо небес Тимоха обнаружил преисподню: огромное подземелье, напоминающее ангар, почти неосвещенное - лишь редкие зеленоватые лампы, кабели по стенам, жгуты проводов и ни души! Отсек снаружи походил на вагончик, упакованный в фольгу и установленный на металлических конструкциях, а рядом - еще два точно таких же и к каждому подведены провода. Целая космическая лаборатория, "орбитальный" комплекс! Что-то урчит, гудит, на пультах лампочки мигают, будто системы жизнеобеспечения работают. Воздух в подземелье неподвижный, не поймешь, в какой стороне искать выход. Тимоха двинулся наугад, к ближайшей стене, а потом вдоль нее по периметру: если это шахта, должен быть спуск, однако сколько ни пробирался, ни дверей, ни ходов не обнаружил.
Подпираемая бетонными колоннами кровля казалась гладкой, словно отшлифованной, в стенах попадались неглубокие ниши и хоть бы какая-нибудь щелка. Обойти весь этот ангар нечего было и думать, заплутать в потемках раз плюнуть, поэтому Тимофей вернулся назад, забрался в отсек, кое-как заделали дыру в полу и стали ждать следующей ночи.
Однако гуманоиды почувствовали неладное, и первым признаком стало то, что привычный уже зеленорожий лектор Роо не появился на экране в положенное время.
Мужики сидели, как на иголках, и уже начинали жалеть, что не рванули на волю сразу же после возвращения Тимофея. Мало ли что придумают пришельцы? Не дай Бог, найдут дыру с наружной стороны отсека, поймут, что десантура раскрыла замысел гуманоидов, и отпадет смысл валять дурака друг перед другом. Траванут каким-нибудь ядом, подмешав его в пищу, а трупы зароют в подземелье. Живыми-то уж точно не выпустят! Поэтому тюбики выдавили в унитазы и целый день сидели голодные, причем в полном неведении. Без всякого предупреждения и обычного пожелания спокойной ночи погас свет и почти сразу мужиков начало клонить в сон.
Азарий сообразил, что пришельцы запустили в отсек какой-то газ, предупредил десантуру и сам старался дышать через раз, однако уже было поздно: вся команда оказалась в полном отрубе, спали вповалку, кого где захватил сон. Несколько раз Азарий как будто терял сознание или засыпал непонятно, словно он крепко выпил: в памяти остались лишь не связанные между собой эпизоды. Кажется, десантуру выволокли из отсека и бросили на полу подземелья. Рядом стояли пришельцы в скафандрах, вооруженные автоматами, затем над Азарием склонился... человек! Или гуманоид, но с человеческим лицом, в марлевой повязке до глаз и в дутой пуховой куртке. Говорил по-английски, возможно, ругал пришельцев, и те стояли навытяжку. Причем были некоторые без скафандров и камуфляжа, но с такими же мерзкими рожами и одеты в белые и синие комбинезоны. Азарий хорошо запомнил этого гуманоида с нормальным лицом, примета у него была необычная - на лбу две толстых жилы в виде латинской буквы "V", острым концом направленной точно в переносицу. И когда он ругался, сосуды вспухали и пульсировали.
Потом мужиков куда-то волокли за ноги, безвольная голова билась о каменный пол, однако боли не ощущалось. Азарий заметил, что и Лобан приходил в себя, потому что делал попытку приподнять голову и шевелил рукой. Окончательно Азарий очнулся в каком-то тесном помещении, куда десантуру сбросали, как трупы. Лобан уже сидел у стены, но был еще как пьяный и будто бы даже что-то пел или мычал. Под потолком горела тусклая лампочка за толстым стеклом, стены бетонные, стальная дверь со штурвальным колесом-запором посередине. Однако новое это пробуждение было приятнее, несмотря на жестокую реальность тюремной обстановки - десантура была в России! Ибо на двери возле колеса отчетливо виднелась стрелка с надписями: "Откр.", "Закр."...
И одежда на мужиках была уже своя, родная, пропахшая тайгой, пожарами и потом - тельняшки, поношенные энцефалитные костюмы, кирзачи. А просыпались не сразу, вертели головами, ощупывали себя, пол, стены, тихо матюгались и едва двигались, будто в самом деле вернулись из космоса и теперь ощущали земное притяжение.
- Интересно, почему сразу не кончили, сонных? - спросил сам себя Тимоха. - Суки, опять что-то придумали! Но все, никуда больше не полетим!
Часа через два снаружи заскрежетал ржавый запор, дверь отворилась и перед десантурой очутились три пришельца в камуфляже, с автоматами и скафандрами в руках. На гнусных зеленых физиономиях - никаких чувств...
- Поздравляем со счастливым возвращением на Землю! - довольно правильно сказал один из них по-русски, и сразу же послышался циничный, издевательский тон:
- За всякое путешествие следует платить, не так ли?
- Падлы, сами заплатите! - огрызнулся Лобан и получил тычок от Тимохи.
- Погоди, не нарывайся... Надо их пощупать.
Тот, что говорил по-русски, остался в дверях, а двое других вошли в каменный мешок, подняли на ноги десантуру и поставили лицом к стене. Затем каждому защелкнули на руках наручники, надели на шеи стальные кольца с автоматическими замками и соединили всех в одну цепочку с помощью тонких, унизанных шипами, как на колючей проволоке, тросиков. Мужики стояли, словно оглушенные бычки: не прошел еще "хмель" от снотворного газа да и длительный "космический" полет сделал свое дело - мышцы ослабли, в одрябших руках и ногах не было той взрывной силы, необходимой для рукопашной борьбы.
- Вот так, голыми руками нас, в рот пароход! - процедил Азарий.
- Спокойно, мужики, - бросил Тимоха. - В нашем положении главное выдержка...
- Какая выдержка? Когда хомут надели и взнуздали?..
- Вы наказаны за излишнее любопытство, - охотно пояснил пришелец. Неуправляемых животных содержат на привязи не только у вас на Земле, но и во всех иных цивилизациях. Отныне вы - рабочий скот. У вас безмозглые головы, но крепкие руки для земляных работ на наших объектах. С наступлением ночи мы совершим небольшую прогулку на свежем воздухе, после чего вы получите пищу и трехчасовой отдых.
Всякая попытка побега карается смертью.
Глаза и рты заклеили щедрыми кусками пластыря, вывели из каменного мешка и около часа держали на ногах, не давая присесть. Наконец к ошейнику Азария, возглавлявшего цепочку, пристегнули ремешок и повели десантуру, как, должно быть, в прошлые времена водили рабов на невольничьих рынках. Судя по шагам, сзади шел еще один пришелец с проволочной плетью или металлическим прутом, ибо, когда шедший в хвосте Тимоха запнулся и вильнул в сторону, чтобы сохранить равновесие, тут же получил хлесткий и обжигающий удар по лопаткам - тельняшка вмиг прилипла к рубцу, вспухшему на коже.
Миг, когда десантура выбралась наконец из подземелья, ощутили лишь по сильному и холодному ветру: была весна, только что стаял снег, пахло свежей землей, хвойным лесом и прелой листвой - запахами, от которых закружилась голова и будто сил прибавилось. Однако пришельцам было не до красот пробуждающейся природы; они гнали колонну бегом, умело проводя ее между камней, деревьев и луж с ледяной водой. Первое время мужики бежали, инстинктивно выставляя вперед скованные руки, однако через километр приноровились двигаться вслепую, повинуясь поводырю-пришельцу. А еще через километр начали выдыхаться - не хватало воздуха, сердце билось где-то в горле, подламывались ноги, спины взмокрели от пота. Наступало предательское состояние полного отупения, когда становится безразлично, куда тебя гонят, и скоро ли конец. Конвоир-пришелец, бегущий сзади, все чаще забегал сбоку и раздавался короткий свист плети, но и удары теперь делались безболезненными. Особенно доставалось Тимохе - должно быть, для порядка и молодому Шурке, бегущему между Азарием и Лобаном. Шурка быстро терял силы и почти обвисал, растянутый между своими товарищами.
От пота начали отклеиваться пластыри - сначала на ртах, затем и на глазах.
Вероятно, пришельцы не замечали этого в пылу маршброска, и мужики мало-помалу прозревали, а если еще резко и ритмично подвигать бровями, чтобы пот стекал под пластырь, то клей отмокал и разъедался скорее. У Азария открылся левый глаз и он наконец увидел землю - лес, сопки, ночное небо и ненавистную спину поводыря в камуфляже. Сразу же возникла мысль ослабить поводок, набросить его петлей на шею и задавить пришельца на ходу, но скафандр, приращенный к плечам, вряд ли бы позволил сделать это. Других мыслей в отупевшем сознании не было, и он бежал, проигрывая в уме, как станет душить поводыря, и, пожалуй, решился бы от отчаяния на такой шаг, если бы за спиной не начал падать Шурка. Каждое его падение рвало голову Азария назад, и ремешок в руках пришельца натягивался. Задний конвоир монотонно хлестал Шурку плетью, однако это не действовало: парень окончательно выбился из сил и едва поспевал переставлять ноги.
И вдруг обвис и рухнул на землю Лобан, до этого ни разу не споткнувшийся. Мужики протащили его волоком несколько метров и остановились. Замыкающий колонну пришелец оходил его несколько раз плетью, но Лобан даже не шевельнулся и не издал ни звука. Поводырь не спеша привязал ремешок к дереву и приблизился к упавшему, пнул его ногой, опрокинул на спину. Посовещавшись о чем-то на английском, задний конвоир склонился, послушал сердце, приоткрыл веко - должно быть. Лобан умер на бегу...
Его оттащили чуть в строну, закидали мхом и ветками и несколько минут бухтели в своих скафандрах - вероятно, переговаривались по радио со своим начальством.
Затем пристегнули полумертвого Шурку к ошейнику Пашки, заменили пластырь, у кого он отклеился, и повели дальше шагом. Пришлепнутый к потной коже новый пластырь продержался недолго и через полчаса перед глазом Азария образовалась щелка. В темном небе среди туч изредка поблескивали редкие, звезды, сопки в ночи казались одинаковыми, множество весенних ручьев тоже были на одно "лицо", так что он долго не мог сориентироваться, запомнить или узнать место, пока через несколько часов быстрого хода не вышли в Долину Смерти. Ветер здесь гудел, как в трубе наверное, на реках ломало лед, кое-где лежали серые линзы рыхлого мокрого снега, под ногами чавкала грязь. Конвоиры дело свое знали, и, тренированные, шли без устали, не теряя бдительности. Азария ни на минуту не оставляла мысль расправиться с поводырем, и в отчаянии он примеривал для этой цели то сосновый сук, то увесистый камень, замеченный на пути, но чтобы склониться, поднять их с земли, надо, чтобы все, идущие в связке, поняли его намерение и ослабили натянутые троСики. А они не понимали, до бесчувственности ослабев. Шуркина голова так вообще моталась по сторонам, удерживаемая только ошейником. Эх, был бы за спиной Тимоха! Этот бы все сообразил и помог бы в нужный момент...
Эта прогулка могла стать последней. Пришельцам нужна рабочая сила для тяжелого труда под землей, поэтому запрут в каких-нибудь катакомбах и будет уже не вырваться. А там постепенно замордуют и прикопают... Нет, вырваться из этого рабства можно только сейчас, пока вокруг - лес, сопки и воля, хотя связаны руки и головы. Но Шурка, гад, почти висит на его шее и все время тянет назад! Вышли к разлившейся речке, глубокой, выше пояса, и, верно, потому пришельцы повели десантуру вдоль берега: искали брод. Сунулись в одном месте, в другом - течение сильное, сшибет с ног, а у Азария мгновенно созрел план: как только-зайдут вводу, прыгнуть из последних сил на спину поводыря и утопить его к чертовой матери! Тимоха, если "прозрел", увидит, поймет и навалится на заднего конвоира.
Там, может, и молодняк поможет...
Брод отыскали, через полкилометра, поводырь проверил глубину, на минуту оставив свой ременный повод, и Азарий обернулся назад, чтобы подать какой-нибудь знак Тимофею, привлечь его внимание, однако услышал его нудное бухтение.
- Ну чего? Чего ты дерешься? - плаксиво тянул тот. - Забил ведь уж, сука, едва иду! Крайний, так бить можно? Ну что ты, падлюга, бьешь-то?..
Конвоир лупил его плетью, но как-то неохотно, устало, для проформы, а Тимоха будто сам напрашивался, чтоб били сильнее, будто подставлялся под удары. Что там было дальше, Азарий не видел, поскольку поводырь схватил ремень и потащил направляющего в реку. Шурка, должно быть, испугался воды на его глазах оставался пластырь, - сильно рванулся назад и чуть не опрокинул Азария.
Придушенный ошейником, он все-таки потянул вперед, стараясь максимально приблизиться к поводырю и в тот же миг чуть не упал под ноги ему - тросик сзади резко ослаб. А рядом, справа почему-то оказался Тимоха! Раздумывать было некогда, Азарий сделал рывок и ударил скованными руками поводыря в бок - тот в этот миг поворачивался к десантуре и одновременно поднимал автомат. Дюжий пришелец отскочил и устоял на ногах, - лишь сунувшись руками в воду. Быстрое течение связывало движения, для следующего рывка было уже слишком велико расстояние - не достать, и тогда Азарий рухнул в реку плашмя и скрещенными, скованными руками достал ноги поводыря...
Он ждал автоматной очереди и рвал ногу пришельца, стремясь, таким образом, сделать подсечку и опрокинуть его в воду; сам он ушел с головой, однако поводырь стоял как вкопанный! Но не стрелял!
И вдруг повалился, оторвавшись от дна, как легковесная щепка. Азарий вынырнул и увидел перед собой Лобана с ржавой саперной лопаткой в руках.
- Уплывет, сука! - заорал Тимоха. - Лови его!
Кажется, Пашка ухватил поводыря за автоматный ремень и подчалил к десантуре, сгрудившейся и бурлящей, как камни в пороге.
- Давай на берег! - скомандовал Лобан. - Что, так и будете стоять?
- А где второй? - Тимоха завертел головой.
- Да вон лежит, на отмели! - Лобан поймал в воде ремень, привязанный к ошейнику Азария, потянул. - Ну, пошли, пошли, рабочий скот, мать вашу!..
Задний конвоир еще был жив, хотя его позвоночник у поясницы был перерублен саперной лопаткой и ноги не двигались. Зато дергались руки, хватая воду, и стучалась внутри скафандра голова с уродливой рожей. Поводырю досталось лопатой между ребер в левом боку, и он, приплавленный к берегу, был тяжел и неподъемен, как топляк.
Лобан хладнокровно вогнал лезвие лопаты в грудь заднему конвоиру, выдернул свое оружие, сполоснул его в воде.
- Ишь, падлюги, прирыли меня! - сказал с гневным весельем. - Я сам вас всех урою, выродки! Ну чего, мужики, давай расковываться и сушиться.
- Когти рвать надо! - буркнул Тимоха. - Кто их знает, какая у них связь и сигнализация. Может, тревогу дали...
- Нет уж на фиг! - отрезал Лобан. - Мне нужна передышка. Думаешь легко свое сердце останавливать? И так бежал за вами, думал, копыта откину... До сих пор стучит через раз.
Он опустился под сосну, усевшись на вздыбленные из земли корневища, побрякал браслетами скованных рук.
- Поищите у них ключи в карманах... И спички. Мне сейчас согреться надо. Иначе я правда умру. Кровь заледенела...
Окна "нивы" слегка запотели изнутри, и рассмотреть, кто в машине, было не просто, особенно издалека. Тем более, эти мужики с автоматами не хотели забредать в холодную утреннюю речку.
- Самое малое - изнасилуют, - белеющими губами произнесла Ромул. Две беззащитных бабы в машине...
- Это мы - беззащитные? - угрожающе спросила Татьяна и потянулась на заднее сиденье.
- Стой!.. У тебя ребенок. Может так выкрутимся?
- Потому и не позволю! Сейчас я им... Ромул схватила ее за руки, гррмко зашептала:
- Погоди, Тань. Они еще не знают, кто в машине... Начнем стрелять изрешетят.
Это бандюги... Они тут все лето ходят, я слышала. Видишь, стоят в напряжении, на мушке держат. Расслабить их надо.
- Попробуй, они тебя быстро... расслабят, шакалы!
- Разденусь и выйду купаться.
- С ума сошла! Они же голодные, как из подводной лодки!
- Нелогичное поведение! - Ромул стащила с себя платье. - Чему тебя в школе учили?
Ты мне подыграй...
- Доиграемся!..
Ирина неожиданно надавила на клаксон - длинный и гулкий сигнал всколыхнул тишину.
Бандиты выбросили автоматы вперед, раскорячили ноги, готовые открыть огонь.
Татьяна поняла замысел: надо, чтобы у этих мужиков выбросился адреналин, чтобы после ложной тревоги они потеряли бдительность. Ромул в то же мгновение открыла дверь и, зябко ежась, ступила в бурлящую воду. Одежды на ней было - что-то вроде треугольника, едва прикрывавшего сокровенные места.
- Вода - класс! - громко сказала Ирина и потянулась. - Ой! Девочки!..
Расчет был верный - бандиты подобного не ожидали, всплеск-агрессии резко сменился на ошеломление. Стояли и таращились.
- Что там? - спросила Татьяна и выглянула из машины, снимая легкую, майку.
- А к нам мальчики пришли! - весело заявила Ирина. - Глядите, да сколько их много! И у всех стволы на взводе!
Она засмеялась собственной шутке, выставилась перед мужиками, подбоченилась с плотоядной улыбкой. Татьяна ступила в воду и не почувствовала холода - мужики тихо шалели. Просигналила еще раз:
- Эй, лярвы, подъем! Женихи сами пожаловали!
- Отрываемся, Жук! - неожиданно сказал один из бандитов - тот, что крался по берегу. - Их там много! Это ментовекая подстава!
Бандиты слегка встрепенулись, завертели головами.
- К нам, к нам, мальчики! - закричала Татьяна, подманивая руками.
Трое двинулись было к машине, но встали у самой воды - все в кроссовках...
- Жук, назад! - заорал четвертый и присел, выставив автомат куда-то в сторону. - На том берегу засада! Что-то щевелится!..
Мужиков словно волной подбросило, мгновенно оказались на опушке, за деревьями.
- Куда вы, мальчики?! - засмеялась и закричала Ирина. - Мы застряли! Помогите вытолкнуть машину!
- Я тебе помогу, сучка! - бандит полосонул очередью над головой и сиганул в лес.
Женщины присели за машину, Татьяна выхватила автомат, бросила его в руки Ромула, сама схватила другой. Своя собственная стрельба добавила испуга бандитам, по противоположному берегу ударили со всех стволов и тут же скрылись за деревьями.
- Огонь, - приказала Татьяна и ударила короткими очередями вслед убегающим.
Грохоту наделали на весь лес, и, когда опустели магазины, даже птицы умолкли в округе. Минуту прислушивались, перезаряжали оружие, унимая в коленях дрожь.
- Теперь мы... отрываемся, - сказала Татьяна и впрыгнула в машину. "Нива" дважды предательски глохла, пока выезжали из воды: не тянул холодный мотор. Когда выскочили на берег, Татьяна опустила стекло и сожгла еще один магазин патронов, разбрызгивая очереди в пустоту утреннего леса и осыпая гильзами салон. И эта стрельба завела, насытила яростью Ирину. Она ударила по тормозам, выскочила на дорогу и махнула очередью от живота, срубая молодые деревца и сбивая листья с деревьев. Треск выстрелов, умноженный эхом, забарабанил со всех сторон.
- Шакалы! - кричала она. - Ублюдки! Замочу! Всех замочу!
Татьяна не шелохнулась, сидя в кабине, стоически выждала, когда у сослуживицы кончатся патроны.
- Полегчало? - спросила она, подавая Ирине платье. - Одевайся, не тряси тут титьками. Поехали домой.
Ирина натянула платье, села за руль.
- Погуляли... Погуляли, называется. Хотели "бермудский треугольник" на уши поставить, а самих... чуть раком не поставили.
Она резко повела машину, невзирая на колдобины, заполненные водой. Там, где ночью дорога казалась непроезжей, сейчас находились и объезды, и сухие места, так что мчаться по утреннему лесу стало в удовольствие. Через десяток километров тряски проселок вообще стал ровным, укатанным, хотя давно не езженным, в колеях густо росла яркая зелень вперемешку с цветами. Татьяну укачало и на какой-то миг ей пригрезился Поспелов, заслоняющийся руками от топора. Она вздрогнула, потерла ладонями лицо, снимая сон, и внезапно обнаружила, что едут они по накатанной дороге, а впереди, сквозь лес, виднеется чистое, открытое пространство.
- Кажется, мы здесь не ехали? - усомнилась она. - Ты не заблудилась?
- Сейчас будет поворот на Нижние Сволочи, - объяснила Ромул. - А мы поедем прямо, в Верхние.
Пустота впереди приближалась, как конец света: казалось, сразу за лесом будет бездонная пропасть. В последний момент и Ромул забеспокоилась, сбросила скорость, высматривая даль - машина выскочила на плоскую, идеальную равнину, напоминающую дно высохшего соленого озера, и уходящую вдаль до самого горизонта.
Лунный, космический этот пейзаж потряс обеих: ничего подобного тут не могло быть!
Хотелось спросить - где мы? что это?! - однако они переглядывались и таращили по сторонам почти детские свои глаза, зная, что ответов нет. "Нива" вдруг выкатилась на бетон, будто изморозью, подернутый лишайником.
- Господи! - воскликнула обрадованная Ирина. - Это же военный аэродром! Брошенный военный аэродром! Ура!
- Чему ты радуешься? - недовольно заметила Татьяна. - Почему мы здесь оказались?
Это же у черта на куличках! За пределами "треугольника"!
- Плевать! Зато теперь знаю, в какую сторону ехать! - Ромул вырулила на взлетку. - Пристегнуть привязные ремни? Иду на взлет!
И погнала машину, набирая скорость: девяносто - сто десять - сто двадцать...
- Ирка, кончай! - предупредила Татьяна. - Поворачивай домой.
Машина уже выла, будто самолет - Ромул смеялась и тянула баранку на себя. - Взлетаю! "Ниву" и в самом деле сильно тряхнуло, под колесами что-то захрустело, заверещало, а у обочины взлетной полосы неожиданно брызнули искры электрические разрядов. Ирина стала тормозить: бетонные плиты были странными, разлинованными в мелкую клетку и отчего-то трещали, словно непрочный тонкий лед. За машиной оставался вдавленный след...
Ромул наконец остановилась, открыла дверцу машины.
- Ты что-нибудь понимаешь?
- Понимаю... Бежим отсюда!
- Что?..
- Быстрее! Разворачивайся! Мы катаемся по солнечным батареям.
Ирина круто развернулась и понеслась в обратную сторону. Теперь уже искрило повсюду и под колесами, а с обочины потянуло дымом.
- Гони! - крикнула Татьяна. - Гони, пока не накрыли!
- Откуда здесь... солнечные батареи? - в страхе спросила Ромул.
- Не знаю... Надо смотреть! А то едешь...
- Что смотреть? Не заметно же! Как будто бетон...
Треск под колесами кончился, машину тряхнуло и снова зашуршал бетон. Татьяна взяла автомат и, откинув спинку сиденья, перебралась назад: по всей обочине горел синий, дымный фейерверк, однако никто пока не бегал, не поднимал тревоги.
Облегченно вздохнули, когда въехали под защиту леса.
- Ира, пожалуйста, только домой, - взмолилась Татьяна. - Не хочу больше приключений, не хочу неожиданностей. Все!
- Нет, ну откуда здесь солнечные батареи? - никак не могла уняться Ромул. - Кто их разложил? И замаскировано!..
- Все, не хочу думать. Домой! На кухню, к плите, к горшкам! ...До Горячего Урочища они добрались без приключений, если не считать, что меняли проколотое колесо и вытаскивали машину из трясины. Татьяна последний километр до фермы добиралась пешком, отпустив Ромула на развилке дорог, тащила в охапке завернутые в покрывало три неиспользованных гранатомета и два автомата.
Отмотала себе руки, сбила о камни босые ноги. Едва домочадец-опер Коля отворил ей дверь, бросила на пол весь этот арсенал и повалилась на стул...
Из хутора Веселый до ближайшего жилья Заремба выбирался на тихоходном, но милом сердцу транспорте - на лошади, запряженной в простую телегу. Отобрал вожжи у хозяина и всю дорогу гнал коня с цыганской лихостью и азартом; это несколько отвлекало от мыслей и предчувствий, иногда даже веселело на душе. И если бы хуторянин не зудел над ухом, жалея свою лошадку и время от времени набавляя цену за скорость, то путь этот вообще бы показался коротким.
Полученные за его отсутствие новости свели на нет всю прелесть замечательной прогулки...
Из Петрозаводска сообщили, что предварительный диагноз подтвердился: смерть захваченного в плен "дракона" наступила от воздействия сильнейшего отравляющего вещества химического происхождения. При этом подчеркивалось, что в полости рта и зубах не обнаружено "тайника", где могла бы храниться ампула - это означало, что яд "таперу" впрыснули в рот. Правда, оставалась еще не исследованной одежда, которую теперь носил Поспелов. Яд мог быть спрятан в уголке воротника, в лацкане - там, где можно его достать ртом, имея связанные руки. "Языка" убрали...
Сообщение оперативника, оставленного в Горячем Урочище, вообще отдавало мистикой. Вчера вечером с фермы неожиданно исчезла хозяйка, вышедшая из дома якобы покормить свиней. Опер не принимал мер к розыску, поскольку имел инструкции не покидать жилья, однако возможность похищения исключал: к дому никто не приближался, да и вообще на ферме не появлялось ни одного человека.
И почти в то же время из села Верхние Сволочи исчезла агент Ромул, и оперативник, посланный установить с ней связь, выяснил, что местный фельдшер отправилась кому-то делать перевязку и в машине была одна. У Зарембы возникла мысль, что "жена" Поспелова и Ромул могут находиться вместе, поскольку знакомы, однако в селе Нижние Сволочи так же бесследно пропала завклубом - агент Рем, которая о существовании двух первых не знала и знать не могла по условиям конспирации, а Поспелов не такой дурак в оперативном плане, чтобы устраивать с агентами общее собрание.
Из всей агентурной сети, только что созданной и приведенной в действие, оставался один Рим да где-то в сопках еще бродил "вольный" стрелок, бывший пилот Ситников - агент Витязь, в способности и возможности которого Заремба почти не верил.
Поисковые группы, бродившие в недрах "бермудского треугольника", сообщали, что слышали стрельбу из автоматического оружия в квадрате 12-47, а одна пара, спускавшаяся по реке, подверглась нападению, в результате чего была расстреляна резиновая лодка. И все жаловались, что вчера, в период с одиннадцати до тринадцати часов испытывали сильные головные боли, подавленное состояние духа и чувство страха, так что лишены были возможности передвигаться. За это время сели элементы питания в радиостанциях, фонарях и радиоприемниках, так что все группы вынуждены работать теперь с помощью генераторов с ручным приводом.
Заремба хотел спать - ехал всю ночь и утро, - однако решил дождаться, когда пригонят вертолет с Веселого хутора, и лететь в Горячее Урочище. Но внезапно на связь вышел оперативник с фермы и доложил, что "жена" Поспелова нашлась, что она никуда из дома не уходила, а ночевала, запершись, в чердачной комнате, якобы опасаясь, что незнакомый опер станет к ней приставать. А он к ней вовсе и не собирался приставать, а только оказывал знаки внимания, какие обыкновенно оказывают хозяйке.
- Сейчас я прилечу и окажу вам знаки внимания! - рассвирепел Заремба. Вы что мне тут бардак устраиваете?!
Вертолет наконец вернулся на базу и доставил останки погибших в БМП и медика, снятого с поискового маршрута в "бермудском треугольнике". Эксперт-оперативник начал осмотр останков, а Заремба собрался вылетать на ферму и ждал, когда пилоты подготовят машину. В это время от поисковой группы из квадрата 02-13 пришла срочная информация: на старом, давно заброшенном проселке появилась белая "нива" с красным крестом. Оперативники попытались остановить ее под предлогом, что заболел турист из дикой тургруппы и требуется помощь. Машина остановилась, однако из кабины выскочил человек в камуфляже и зеленой, уродливой маске на лице, сделал несколько выстрелов из автомата над головами, прыгнул за руль и умчался по дороге. Поисковики огня не открывали и преследовать "ниву" не могли из-за отсутствия транспорта. Сейчас двигаются по ее следу. В машине заметна еще одна фигура, по виду женская, в белом халате...
Это была агент Ромул! Скорее всего, точно так же был захвачен "драконами" и Поспелов. Неужели они начали какую-то операцию по ликвидации всей разведслужбы, предварительно установив резидента и агентурную сеть?
Если это так, то следует немедленно объявлять "Грозу-2", поднимать в воздух десантный полк, блокировать весь район, перекрывать границу, забрасывать в центр "бермудского треугольника" группы спецназа с авиационным прикрытием и вскрывать этот гнойник хирургическим путем, не выяснив ни целей, ни задач, ни - самое главное! - тактики и стратегии действий "драконов". А поскольку они работают на высоком профессиональном уровне, имеют прекрасное техническое оснащение, то заброшенный в Карелии невод придет с одной морской травой: все самое важное будет уничтожено, агентура если таковая имеется. - законсервирована, и невозможно станет установить даже государство, от лица которого проводилась эта грандиозная по размаху операция. А задержанным в результате тотальной облавы можно будет предъявить единственное обвинение - незаконный въезд в страну...
Заремба переключил одну из поисковых групп, бывшую неподалеку от Нижних Сволочей, на выяснение обстоятельств исчезновения и поиск агента Рема, а сам тотчас же вылетел в квадрат 02-13.
Старый купеческий тракт еще просматривался с высоты, хотя кое-где был скрыт под кронами сосновых боров, а кое-где терялся в болотах, непроезжих даже для вездеходных машин. Однако неведомыми объездами, бог весть какими окольными путями "нива" упорно двигалась вперед.
В первый раз ее засекли в квадрате 02-14, но тут же и потеряли на краю чистого болота с утонувшей гатью. Сложность ее поиска и наблюдения состояла еще и в том, что всякие действия группы быстрого реагирования следовало проводить негласно, с обязательным прикрытием, и потому красно-белый вертолет лесоохраны не мог крутиться над одним местом без видимой причины. Пока изображали патрулирование, "нива" оказалась уже в квадрате 03- 17, преспокойно миновав, по крайней мере, два гиблых места на тракте. Третье "соприкосновение" с вертолетом, хотя и на большой дистанции, могло вызвать настороженность "дракона" в машине, и Заремба упредил его километров на десять и высадил десант - двух оперативников - с задачей проследить дальнейший маршрут движения и определить, хотя бы примерно, конечный пункт. Купеческий тракт в этом месте превращался в действующую и хорошо наезженную дорогу на село Покровское - сюда вряд ли сунется "дракон" с экзотической маской инопланетянина.
Он и впрямь не стал соваться на люди, но только "нива" на этом десятикилометровом отрезке пропала с концами. Опера нашли ее след, прошли по нему пару километров по одному из многочисленных волоков и потеряли. Заремба приказал искать машину и полетел на базу: в вертолете кончалось топливо...
А на базе его поджидала еще одна новость. Медик-эксперт закончил первоначальный осмотр останков, поднятых из БМП, и оказалось, что офицеры и солдат-водитель погибли насильственной смертью - и это мягко сказано. На костях каждого скелета насчитывалось от четырех до семи следов, оставленных пулями, а на верхней зимней и нижней одежде до одиннадцати пробоин некоторые пули прошли по мягким, давно уже сгнившим тканям.
Экипаж боевой машины пехоты буквально изрешетили да каждому из них был сделан контрольный выстрел в затылок из пистолета ТТ, о чем, без всяких сомнений, говорили застрявшие в черепных костях пули.
Все же остальные раны были получены из оружия, в котором использовались патроны от винтовки М-16. В ватной и меховой одежде, в обуви и костях было обнаружено четырнадцать пуль от нее. Вероятно, офицеры вступили в бой с "драконами" и отстреливались до последнего патрона. У солдата-водителя оружия не было...
И единственным утешением пока было, что теперь можно с честью похоронить их и снять многозначительное и в общем-топозорное звание - без вести пропавший. Они не сбежали в Финляндию от ответственности и в озере не утонули по пьяной лавочке...
Были еще радиосообщения от поисковых групп, не представляющих какого-либо интереса, и одно, почему-то шифрованное - из Горячего Урочища: младший оперуполномоченный старший лейтенант Курдюкова просила с ним безотлагательной личной встречи. Заремба еще не отошел от злости за ее выкрутасы и бабские ужимки в виде ночевок в чердачных комнатах, помнил поданный ею рапорт о выводе из операции и потому велел помощнику послать на ферму недвусмысленный ответ - строго исполнять инструкции, положенные младшему оперу по сигналу"Гроза".
Пожалуй, в этот день он впервые пожалел, что в карельскую разведоперацию задействовал женщин, переоценив их возможности. Именно они сейчас больше всего приносили хлопот, неудобства и бестолковщины. Из-за них теперь приходилось отвлекать людей от выполнения основной задачи и бросать на поиски и спасения барышень, которые имели совершенно четкие инструкции. Это Поспелову можно было действовать самостоятельно, проявлять инициативу, если надо - лезть, на рожон, даже попадать в плен, коли в данный момент этого требует выполнение задачи.
И группа быстрого реагирования существовала для обеспечения безопасности его оперативных действий и личной безопасности в критических ситуациях.
Заремба дождался, когда вертолет вернется с заправки, и вылетел теперь уже в Нижние Сволочи: с Ромулом хотя бы было ясно: захвачена "драконами" и вывезена в недра "бермудского треугольника".
Если опера сработают, то это похищение может пройти на благо появится возможность выследить, установить, пусть даже приблизительный, район концентрации, базу, гнездо "драконов". А то их вездесущность и неуловимость создает ощущение бессилия, отчаяния - неизвестно, где их искать, по каким приметам, в какие дыры и щели они расползаются с третьими петухами. Хватать наугад - только воздух и схватишь. Кажется, вот такое состояние, возникающее у всякого, кто прикоснулся к "бермудскому треугольнику", есть результат особой тактики действий "драконов". Захваченный живым и отравленный ядом "тапер" вполне вписывается в подобную тактику. Бессмысленность всяких действий спецслужб, бесполезность самых хитроумных операций - вот какие ощущения им хочется вызвать.
И это позволяет им без значительных провалов почти пять лет действовать в Карелии безнаказанно.
Судьба Ромула хотя бы известна, и он надеется, что агент продолжает работать.
Куда же делась Рем, - имеющая надежную и благополучную легенду заведующей клубом?
Фельдшеру все-таки приходится мотаться по округе, входить в чужие дома, подолгу находиться одной в машине. Внешность, которая столько раз выручала и спасала в прошлые времена, здесь никуда не годилась. Улыбнись раз перед местными старухами - до смерти будут помнить золотозубого цыгана, которых тут, в холодном краю, отродясь не бывало. А так хотелось самому пойти в народ, научить мужиков выбирать коней, повеселить молодняк в клубе, поплясать, попеть романсы под гитару, как это бывало в молодости. И вся информация о завклубом была бы в кармане...
Он чувствовал, что стареет, поскольку все больше и больше приходит недоверие к молодежи и появляется ворчливый тон по каждому поводу, а самое главное - угасает любовь к женщинам...
Оперативники кое-что успели выяснить, остальное домыслили, смоделировали, и версия исчезновения Рема выглядела примерно так: вчера вечером на берегу реки появилась какая-то машина, скорее всего иностранной марки. Приехавший на ней молодой человек остался на ночлег и еще засветло развел костер. Завклубом в это же время вздумалось полоскать белье: ее видели с корзиной на улице, потом на берегу, точнее, на мостках, выдающихся далеко в реку. Глазастый и любопытный деревенский народ заметил, что завклубом сначала любезничала с молодым человеком, стоя над водой, потом возле костра, затем, по логике, они оказались в машине, ибо на берегу их больше никто не видел, а огонь в сумерках погас сам собой. Около двенадцати часов машина поехала старой дорогой в сторону брошенной деревни Рябушкин Погост. Причем корзина с бельем осталась возле потухшего костра.
Получалось, что залетный коммивояжер - по мнению местных жителей молодой человек приехал торговать обувью, - "снял" завклубом и увез ее в лес развлекаться. При всяком раскладе, к утру они должны были вернуться, однако с момента исчезновения прошли уже сутки. Ни на дороге, ни в самом Рябушкином Погосте машины не обнаружено, а для масштабного поиска требовались люди. Судя по следам протекторов, это был "джип". Он исколесил все улицы брошенной деревни и пропал.
Уже в ночь Заремба перелетел в Рябушкин Погост и приземлился прямо возле полуразрушенной церкви. Выезда из деревни не было, искать следовало здесь, дальше никуда не уехать даже на такой проходимой машине. Он остался в вертолете, разослав оперативников проверить все дома и прилегающую местность, рассчитывая проторчать тут до утра. Однако через полчаса ему доложили, что машина найдена в одном из дворов, тщательно замаскированная поленницами дров.
Заремба пошел сам осматривать находку. Это действительно оказался "джип", плотно загруженный обувью и одеждой. На сумках и тюках, уложенных вместо заднего сиденья, оказалась кровь, которую кто-то пытался затереть, но только сверху: внизу она насквозь пропитала ковровое покрытие и застыла.
От всего этого несло обыкновенной уголовщиной...
Заремба приказал тщательно проверить дом, во дворе которого оказалась машина, а также два соседних. Опера обследовали брошенное жилье - несмотря на сумерки, искать было довольно легко: дворы затянуло травой и всякий след отпечатывался будто на контрольно-следовой полосе. На срубе довольно крепкого еще колодца, стоящего между домами, обнаружили кровь, всего один мазок. Из вертолета принесли веревочную лестницу и скоро подняли труп молодого мужчины с тремя ножевыми ранениями.
Это был владелец "джипа", вероятно, убитый в Нижних Сволочах и привезенный сюда в машине на тюках с товаром. Заремба мог представить себе все, однако в сознании никак не укладывалась картина, в которой женщина хладнокровно режет мужчину: вонзает широкий нож сначала в живот, затем дважды - в солнечное сплетение. Он хорошо знал агента Рема, сам разрабатывал ей легенду, внедрял и все три года, по сути, являлся ее резидентом. Слабая, нежная ручка с длинными музыкальными пальчиками...
Убийство нельзя было спрятать ни из каких оперативных соображений и отвести подозрения от Рема - тоже. В машине наверняка есть отпечатки пальчиков, а Нижние Сволочи видели завклубом вместе с этим коммивояжером. Если даже мотивами убийства станет необходимая оборона, все равно можно лишиться агента на долгий срок, а то и навсегда.
- Идите в вертолет, - приказал он операм. - Вызывайте сюда милицию. Заодно свяжитесь с базой, запросите последнюю информацию.
Когда оперативники ушли, Заремба достал носовой платок, тщательно протер руль, рычаг переключения скоростей и все прочие ручки и кнопки, где Рем могла оставить свои пальчики. На всякий случай вытряхнул и выбил о поленницу резиновый коврик из-под ног и еще раз обследовал всю кабину ножа нигде не оказалось.
Наверняка нежная и эмоциональная Рем сейчас глубоко переживает случившееся и где-нибудь бродит по лесам. Если ее задержит милиция; то согласно инструкции она обязана потребовать оперативного работника и через него связаться со спецслужбой. И показания по каким бы то ни было вопросам она может давать только после консультации с непосредственным или старшим начальником.
Отвести подозрения милиции, скорее всего, будет трудно - не заставишь же молчать всю деревню, но уничтожить доказательства вины еще есть время. Только бы Рем объявилась до приезда милиции и получила соответствующий инструктаж...
Рем не объявилась. Зато оперативники, связавшись с базой, получили информацию, заставившую Зарембу немедленно вылететь из Рябушкина Погоста.
Поисковая группа наконец обнаружила "ниву" с красным крестом и устроила засаду возле нее. Спустя три часа бывший пилот Ситников, и ныне агент Витязь в квадрате 09-21 заметил двух человек и узнал в них резидента Поспелова и фельдшера из Верхних Сволочей. Поскольку был знаком с последней, то решил обнаружить себя и вступить в контакт.
Поспелов приказал Витязю немедленно выйти на связь с фермой в Горячем Урочище и сообщить, что с ним все в порядке и нужно отменить положение "Грозы", а группу быстрого реагирования немедленно вывести из района разведоперации. Без всяких объяснений причин, поскольку в конце сообщения стоял условный шифрованный знак, означающий, что вся оперативная радиосвязь находится под контролем противника...
Они расстались неподалеку от Верхних Сволочей, на месте, где Поспелов назначил встречу с Зарембой. Времени было в обрез, возможно, полковник уже приехал и теперь мог со стороны наблюдать за ними, поэтому Ромул не хотела ни ласк, ни поцелуев, отводила руки и озиралась.
- Не нужно... Потом... Приходи ко мне на завтрак.
Георгий предполагал, что после встречи с Зарембой будет не до завтраков и наверняка придется уехать отсюда вместе с ним.
- Только обязательно приходи, - соблазняла Ромул. - Я все приготовлю...
Твою любимую поджарку.., А была бы баня - истопила бы баню для тебя, милый.
Так не хотелось расставаться...
А всю дорогу Поспелов злился на нее, выговаривал за самовольное ночное путешествие с Татьяной, пока она не рассказала о том, как ее "нива" въехала на бетонную дорожку в солнечных батареях, на заброшенном военном аэродроме. Тут уж стало не до объятий и поцелуев.
Вот оно, "логово"! И находится оно далеко за пределами "бермудского треугольника"! Даже Витязь не мог догадаться об этом, хотя три года мотался в сопках.
А все потому, что к аэродрому не ведет ни единый след! Этот аэродром ни разу не привлек внимания. "Драконы" тщательно его скрывали, как опытный хищник устраивая ложные норы и пробивая обманчивые тропы, ведущие в никуда. Да, в сферу их интересов входил сам "треугольник" с Долиной Смерти, однако все это представляло рабочую площадку, "охотничьи угодья", а "логово" они устроили в стороне, подальше от глаз.
Две эти взбалмошные особы, возомнившие себя супергероинями и нахлебавшиеся страха за одну ночь приключений, сдуру, случайно залезли в самое пекло. И унесли ноги только потому, что действовали против всякой логики. Их маршрут движения невозможно было рассчитать или предугадать, в эфире они себя никак не проявили, поэтому "драконы" не ожидали вторжения и развернули свою энергетическую станцию.
Охранная видеоаппаратура - а таковая на аэродроме наверняка есть засекла вылетевшую на взлетно-посадочную полосу "ниву" с красным крестом, однако их служба не успела сработать - видимо, расслабились от вольготной жизни. Скорее всего, за машиной была выслана погоня, где-нибудь устраивалась засада, но и весь дальнейший путь "суперменок" не вкладывался ни в какую цепь логических умозаключений. К тому же Ромул так и не доехала до дома, а была перехвачена по дороге десантником из "космической" группы Азария и тайными путями доставлена к раненому в бывший дот немецкой линии обороны.
Получалось, что самым верным оружием против "драконов" становилось полное отсутствие логики. И Поспелов это сейчас понял. Против стихийности непредсказуемой женской души вряд ли устоит даже самый умный компьютер...
И теперь так не хотелось расставаться...
- Приходи, я тебя жду, - прошептала она в ухо, выталкивая Поспелова из кабины. - Иди-иди, не приставай к беззащитной девушке.
- Приду, - неожиданно для себя пообещал он. - Провались все на свете... Однова живем!
Целый час он бродил по лесу вблизи от дороги, поджидая Зарембу, который сейчас шел пешком к месту встречи и соблюдал режим радиомолчания. В сотне метров, за сосновым бором виднелась серая стенаусыпальницы брошеной больницы, подготовленной оперативниками для встречи. Войти в нее Георгий должен был после сигнала, который означал, что полковник уже на месте, но сигнала почему-то не подавали.
То, что оперативная связь под контролем и все радиопереговоры долетают до чужих ушей, агент Витязь понял после того, как за ним началась настоящая охота. И заметил это всего с неделю назад, когда передал в эфир очередное сообщение и был обстрелян с воздуха парой "драконов", прилетевших как мухи на мед. Сначала он подумал, что его просто запеленговали, сменил место и поздно вечером снова вышел на связь, только теперь в неурочное время и на другой частоте. Едва закончил сеанс, как заметил над лесом рыщущих парашютистов. Рация была выключена, а его продолжали искать, упорно двигаясь к месту, откуда велась передача. За одну минуту работы в эфире оперативную радиостанцию засечь почти невозможно, тем более точно определить ее координаты. "Драконы" покружили над самой головой, несколько раз включали инфракрасные фонари, стараясь рассмотреть землю в приборы ночного виденья, однако улетели без выстрела и ни с чем. Витязь держал их под прицелом, рассчитывая открыть огонь, если они вздумают приземлиться, и удерживаясь от соблазна расстрелять "драконов" в воздухе, - очень уж близко и безбоязненно парили они над лесом. В следующийсеанс связи он нарушил инструкцию и не передал координаты квадрата, в котором находится, что обязан был делать постоянно. И "драконы" не прилетели. Тогда он еще раз нарушил инструкцию и назвал ложные координаты, соседнего квадрата, избрав для наблюдения место на склоне высокой сопки. Эффект был потрясающий: через несколько минут над лесом появилась тройка парашютистов, сделала круг и приземлилась точно в названный квадрат в разных местах, намереваясь блокировать его с трех сторон.
Кроме того, что оперативная связь прослушивалась, это означало, что "драконам" стала известна координатная сетка "бермудского треугольника", специально вычерченная и нанесенная на секретные оперативные карты, используемые только в этой разведоперации.
А все вместе уже отдавало если не гнусным запахом предательства, то во всяком случае - преступным ротозейством.
От такой мысли притуплялись все чувства и не было удовлетворения даже от первого-успеха - Наконец-то обнаруженного логова "драконов". Следовало прекратить все оперативные действия в "треугольнике" и за его пределами, оставить лишь пассивное наблюдение и искать источник утечки информации.
Но кто-то же стоит за этой утечкой!
В четвертом часу утра из усыпальницы наконец подали сигнал и Поспелов направился к зданию от реки, нырнул в лаз, сделанный еще партизаном Лешей Ситниковым, и оказался перед Зарембой.
- Бахталы, рома, - сказал шеф, поблескивая в полумраке золотом зубов. Скажи, дорогой, кто барон в нашем таборе? Ты или я?
- Вы, Александр Васильевич, - согласился Георгий. - В таборе - вы. В "бермудском треугольнике" - я. Мы же так на берегу договаривались?
Вероятно, Зарембе не понравилось требование Поспелова немедленно убрать из района группу быстрого реагирования, а значит, и убраться самому, когда обстановка обострилась еще больше, чем до объявления "Грозы". Однако шеф не стал далее разжигать страсти, благоразумно потребовав детального доклада обо всем происшедшем. Многое из того, о чем рассказывал Поспелов, для шефа было неожиданной новостью, особенно возратившаяся с планеты Гомос пожарная десантура, превратившаяся теперь в партизанский отряд.
- Давай сразу решать, что с ними делать, - заявил полковник. - По закону их следует немедленно разоружить и вывести из "треугольника". Что я стану докладывать начальству? Что в Карелии воюют партизаны? Да меня за такую самодеятельность...
- Их невозможно ни разоружить, ни вывести, - сказал Георгий. - Это нереально. А реально вооружить их надлежащим образом, взять на полное довольствие и включить в операцию. Вместо группы быстрого реагирования. Достигнута полная договоренность.
- Меня не станут слушать, - пожаловался Заремба. - Сам посуди, кто согласится привлекать в разведоперацию... пожарников! Это же незаконное вооруженное формирование! В конторе возникнет столько вопросов!
- Это сейчас - единственные профессионалы, способные действовать в "бермудском треугольнике". Великолепно знают тактику "драконов", а самое главное, имеют стойкий иммунитет от всякой чертовщины...
- Да я все понимаю! - прервал шеф. - Но стоит только заикнуться о партизанах, в конторе начнется ажиотаж.
- Давайте не будем заикаться, - предложил Поспелов. - Допустим, десантуры нет в "треугольнике", мы о ней ничего не знаем. А есть банда мародеров, которой должна заниматься милиция.
- Рома, ты натуральный авантюрист. И меня, старика, тащишь за собой.
- А что нам терять, Александр Васильевич? Разведоперация была очень хорошо разработана и отыграна на макетах, проверена логикой контрразведки и потому с блеском провалена.

Предыдущая страница 13 Следующая страница


Пришельцы 14

- Считаешь, провалена?
- Несомненно. Что за фермер поселился в Урочище, стало известно "драконам" на третий день. Кстати, и десантура довольно легко вычислила резидента... Потому и скелеты начали плясать перед домом. Агентура, за исключением Витязя, тоже раскрыта, контролируется оперативная радиосвязь. Куда уж дальше? Впрочем, и Витязя раскрыли, только не знают, кто он. Поспелов сделал паузу. - Если сейчас об этом доложить руководству...
- То я сразу же уйду на пенсию, - закончил Заремба.
- А я опять за штат.
Шеф походил по пустому гулкому помещению, все еще пахнущему стойким медицинским духом, посмотрел в щелку между досок, зарывающих окно, и глаза его в луче света масляно засверкали.
- Но с бандой мародеров надо разобраться. Они же не воюют с "драконами"...
- Пока там молчаливый нейтралитет, - объяснил Поспелов. - Взаимная терпимость. Но Азарий ведете ними переговоры. Он после армии год сам в сопках промышлял, туристов попугивал. И год потом сидел в лагере.
- Ну и публика!
- Что делать, Александр Васильевич, это тоже наш народ. Надо принимать их такими, какие они есть.
- И мародеров оставить?
- Пока оставить. Из них можно сделать не соратников, но союзников. Азарий, по крайней мере, уверен.
- Ох и не нравится мне эта затея! - признался Заремба. - Не лежит душа...
- А мне нравится, - задумчиво произнес Поспелов. - Пока я сидел в плену у десантуры... Время было подумать! К тому же заперли в немецкий танк, откуда без автогена не удрать. Оказывается, когда сидишь в неволе, хорошие мысли приходят.
Трезвые и какие-то простые, ясные... Прямо скажем, картина невеселая, Александр Васильевич. Я ее постараюсь нарисовать, только сразу предупреждаю: не докладывайте об этом руководству. Пока.
- Ну, давай рисуй! - поторопил шеф. - А то ты как баснописец: мораль в последних строчках.
- Вот с последних строчек я и начну. В Россию готовится ввод иностранных войск.
Под эгидой ООН, однако это будут войска НАТО. Своеобразный югославский вариант расчленения государства. Причиной может стать и кавказская война, и какая-нибудь новая авария на атомной станции в европейской части. Смерть причину найдет...
- Круто!
- Потому что с морали начал.
- Ну, продолжай!
- С Юга Россия открыта. Черноморский флот умышленно раздирают на части, моряки не ходят в море, не умеют стрелять даже из винтовок, Украина упорно тянется в НАТО и потому без проблем пропустит войска в поход на москалей. Но Россия слишком велика, чтобы заходить с одной стороны. По крайней мере, надо с трех. А на севере еще жив Северный флот. Правда, тоже почти в море не ходит, но если что - неприятностей может доставитьмного. Да и Ленинградский военный округ не сильно пострадал в перестройках.
Так вот Карельский феномен, этот "бермудский треугольник" - тщательно спланированная операция по подготовке электронной воины, самой короткой и блестящей. Всего-то и нужно - на несколько часов подавить радиолокационные службы, станции наведения, и все средства связи, в том числе и космические. Ну а что на душе творится, когда на сопках распускаются "ромашки", вы сами испытывали. Спрятать на территории густонаселенной и благоустроенной Финляндии всю эту электронику невозможно, куда легче сделать это на просторах Карелии, используя, допустим, давно забытые коммуникации, оставшиеся от брошенных или взорванных ракетных шахт, военных аэродромов, радиолокационных антенн. Кабелей-то в нашей земле - во все стороны, ищи и подключайся, и кабели для военных выпускали хорошие, медные, сто лет еще прослужат...
- У тебя есть хоть один факт? - угрюмо спросил Заремба. - Или только фантазии?
- Есть... Я поднимался на сопку, где расцвела "ромашка", - сообщил Поспелов. - Думал, там когда-то высоковольтная опора стояла, фундамент остался. А десантура мне популярно объяснила, что была на этой сопке радиолокационная антенна, а от нее, разумеется, куда-то шли коммуникации. И таких антенн по Карелии наставлены десятки, лесоохрана видела их еще целыми...
Поспелов умышленно не говорил о солнечных батареях, обнаруженных на брошенном военном аэродроме - нельзя было сейчас взваливать на шефа такой груз.
К подобным заключениям и выводам его следовало подводить постепенно, как к холодной воде. Ко всему прочему, он опасался, что Заремба не отменит "Грозу" и бросит свою группу на штурм "логова". А к нему нужно было подбираться осторожно, без резких движений, как к логову всякого хищника.
- Мне нужны материалы, доказательства! - потребовал шеф, наливаясь тяжелой злостью. - Пока это всего лишь версия.
- Будут, - пообещал Георгий.
- Снимай все на видео, - приказал Заремба. - фиксируй каждый факт... Они хорошо сработали, навертели вокруг "бермудского треугольника" столько чертовщины и небывальщины, что мне на слово уже не верят... И знаешь что, пока ты о своих... версиях помалкивай. Кто бы ни спросил, мало ли... Понял меня?
Полковник держал в руках всю информацию об авариях, катастрофах и стихийных бедствиях, знал много, видимо, делал какие-то свои выводы, предположения и чего-то опасался.
- Понял, Александр Васильевич...
- Тогда едем дальше... Если ты здесь барон, решай, что делать с агентурой, коль считаешь ее раскрытой.
- Ничего, - пожал плечами Георгий. - Оставлю все как есть, не буду показывать виду, лучше дурака валять. Десантура чуть ли не три года прикидывалась, что летает в космосе, - поверили...
- Ну, смотри. Только не распускай тут своих... агентов. А то никакой дисциплины!Сигнал "Гроза", а они исчезают, появляются где-то...
- Только по моему заданию, - заступился Поспелов, напрягаясь от странного тона шефа.
- И Рем - по твоему заданию?
- Что - Рем? - Ну вот, а говоришь, - проворчал Заремба. - Твой агент отслеживала какого-то залетного торговца, вошла в контакт... В результате торговец оказался в колодце с тремя ножевыми, а Рем где-то бегает. Хорошо работает резидент, нечего сказать...
- Извините, я не в постели с женщиной валялся в это время.
- Но обязан был проинструктировать, вбить в голову, если не понимает.
- Вбивал, но... Через Нижние Сволочи в прошлый раз "драконы" забрасывали электронную аппаратуру...
- Помню, помню! Но ведь сигнал "Гроза" - никаких действий. И вот, пожалуйста, результат: считай, что агента потерял.
- Сейчас же поеду в Нижние Сволочи, - решил Поспелов.
- Конечно езжай, - ворчлизо заметил шеф. - Если бы не отменил "Грозу", я бы сам этот вопрос решил. А теперь ты езжай!Выручай!
Вместе с находкой "логова" на брошенном аэродроме Георгий решил пока молчать и об утечке информаций: следовало прежде самому хотя бы приблизительно установить, кто ее допустил и из каких побуждений. Картой с координатной сеткой владели трое, если не считать Витязя, - Ромул, Рем и Рим. Первых двоих по складу, характера можно было подозревать в халатности по отношению к секретным документам, третьего - только в умышленном преступлении, и потому было еще рано делать хоть какие-нибудь выводы...
Заремба потер свой толстый живот, где находился желудок, покряхтел:
- Язва, черт! Как приеду сюда, так ноет... Найдешь Рема, проинструктируй, какие давать показания. Если милиция начнет доставать, переведи ее на нелегальное...
Только не отдавай. Мне что-то не очень верится, чтобы Рем своей тоненькой ручкой могла заколоть такого борова...
- Разберусь, - пообещал Поспелов. - Длядесантуры требуется четыре автомата с боеприпасами, патроны к трофейным от М-16, десятка три гранатометов и пластиковая взрывчатка...
- Ты что, рома, собрался вводить партизан в Западную Европу? ухмыльнулся Заремба. - Куда им такой арсенал?
- Они воюют, Александр Васильевич, а против "драконовских" автоматов "шмайсеры" - хлопушки.
- Не знаю... Мне это не нравится.
- А тут хоть нравится, хоть не нравится, товарищ полковник, - заметил Георгий. - Когда спецслужбы ничего не делают или не желают делать, мужики берутся за вилы.
Им ведь все равно, кто - Наполеон, Гитлер или НАТО, и кто у власти в России стоит - тоже все равно...
- Ладно, хватит морали, - оборвал Заремба. - Где я возьму столько оружия?
Под что и для каких целей?..
- Если не дадут казенного, - съязвил Поспелов, - купите на московских рынках, это проще...
- Ну и обнаглел ты, Поспелов!
- Я не обнаглел, товарищ полковник, я просто посидел в старом немецком танке под замком и подумал... И вспомнил мастера тульского Левшу. Когда он из Англии домой ехал... Спился, все потерял, но в сознании его осталась одна-единственная мысль.
И он кричал, блаженный - не чистите ружья кирпичом! Не чистите ружья кирпичом!
Англичане кирпичом ружья не чистят!.. Но кто пьяницу послушает?
Похоже, у Зарембы язва разболелась не на шутку, потускнели цыганские глаза, погасло золото во рту; он расхаживал взадвперед с бледным лицом и потирал область солнечного сплетения. Правду говорят, что язва желудка у людей возникает вовсе не от голода или плохой пищи - это прежде всего болезнь, вызванная больной совестью... Боль его отвлекала от дела, а снадобья на все случаи жизни - пива - под рукой не оказалось. Наверное, поэтому он чуть не забыл еще одну новость, которая окончательно сбила с толку Поспелова.
- Ай, погоди, рома! - перешел он на цыганский тон. - Попадешь домой, разберись-ка со своей "женой". Распустил ты ее совсем. А Ворожцова освободи. Мы его досконально проверяли, нет улик против него.
- Откуда я должен его освободить? - опешил Георгий.
- На ферме где-то сидит, взаперти. Арестовала она его, какие-то бабские подозрения... Выпусти, не хватало еще конфликтовать с местным населением. Но побеседуй, чтоб язык за зубами держал.
Конечно, кое-каких деталей в отношении Ворожцова Заремба не знал, а Поспелов был уверен, что бывший хозяин фермы наведался в его отсутствие не случайно, и не случайно Татьяна посадила хитрого предшественника под замок...
В Нижних Сволочах вовсю работала оперативная милицейская группа, так что въезжать в село открыто было нельзя: перепуганные участковые, согнанные сюда со всего района, схватят на улице всякого, кто бы сейчас ни появился со стороны, тем более человека без документов да еще с иностранным автоматом под мышкой.
А они разбираться будут не меньше недели. Поэтому Поспелов сходил пешочком в разведку, посмотрел, как милиционеры делают подворный обход, и, улучив момент, перегнал и оставил возле сельсовета машину - спрячь в лесу, так арестуют и будешь потом выбираться на своих двоих.
Окольным путем он подошел к домику Рема и затаился в высокой лебеде за изгородью. Кажется, все было тихо, дверь на замке, окна целы. Заремба, насколько мог, отвел подозрения от агента и корзину с бельем убрал с берега, а так мало ли куда могла уехать завклубом? Поспелов надеялся, что, отправляясь на реку взглянуть на коммивояжера, Рем оставит в тайнике какой-нибудь знак, информацию для него, однако было не известно, как здесь разворачиваются события, и вполне возможно, что в доме уже организована милицейская засада. Оглядевшись, Поспелов подобрался к окну, прислушался: помнится, у Рема всегда скрипели половицы, и всякий шаг сейчас бы выдал присутствие в доме людей - открытая форточка затянута марлей. Просидел на корточках минут сорок - ни звука, заглянул в нижний глазок: занавески оказались не задернутыми. Рем уходила еще засветло... Пусто, и все вещи на месте, без всяких следов обыска.
Однако с повышенной осторожностью оц забрался в сарай, оттуда на чердак знакомым потайным ходом. В доме никто из посторонних не бывал, чистота, холостяцкий порядок... Георгий вскрыл тайник, устроенный между двойными стенками тумбочки под умывальником: портативная радиостанция, пистолет ПСМ без номера, отдельно - документы, удостоверение сотрудника службы безопасности и даже офицерский жетон.
Все упаковано в пластик, чтобы не промокло случайно, и уложено аккуратно, без спешки. Ни здесь, ни на столах не было никакой информации, а могла бы черкнуть пару слов: все-таки была объявлена "Гроза" и никакая самодеятельность не допускалась.
Обследуя кухню, он неожиданно ощутил тепло, исходящее из газовой плитки.
Чайник оказался теплым! И на разделочном столике небрежно вскрытый пакет с индийским кофе...
Бесшумно передвигаться по дому было невозможно, хотя Поспелов старался наступать на половицы поближе к стенам. Спрятаться было можно лишь в подполе.
Он оглядел пол на кухне, стянул коврик у входа, затем перебрался в комнату, застеленную домотканными дорожками.
- Рем, это я, - негромко сказал он. - Не бойся...
И в тот же миг услышал под полом сдавленный плач и стремительный шорох.
Люк оказался под кроватью, стоящей за печью.
- Георгий! - жалобно позвала Рем, приоткрыв крышку до уровня глаз.
Он помог ей выбраться из подпола, грациозная Рем вдруг стала неуклюжей и жалкой, беспомощно елозила на локтях и коленках под кроватью.
- Пришел! Слава Богу! Только не бросай меня, не бросай. Я боюсь... Я так тебя ждала, так ждала!
- Ну, не реви, - пытался успокоить он, вытирая слезы с лица. - Все нормально, все хорошо...
- Услышала - кто-то ходит под окном...
- Это я был, - признался он, хотя под окнами не ходил, а сидел, как мышь. - Ну, рассказывай, что с тобой стряслось? Давно ты в подполье ушла?
- Тихо! - страшась, предупредила она. - В окна могут увидеть! А шторы задергивать нельзя! Увидят и сразу придут! Милиция кругом!
- Никого не пущу, - заверил Поспелов. - Я же рядом, ты теперь под моей защитой.
Только давай без... истерик. Рассказывай все по порядку. Я должен знать.
- Сейчас... Дай мне воды. Это я от радости.
Он принес кружку с водой, напоил ее, как ребенка.
- Ты получила сигнал "Гроза"?
- Получила... Но на берегу оказался "джип", и какие-то тюки в кабине. Хотела проверить... А почему объявили "Грозу"?Что-нибудь случилось?
- Да нет, обошлось, - отмахнулся Поспелов. - И что, проверила?
- Я сделала глупость, Георгий... Села к нему в машину. Там стекла затемненные, плохо видно. А он... сразу стал приставать. И не как обычно... Понимаешь, он извращенец, такая гадость... Не знаю, что быбыло, голову чуть не открутил... И тут вдруг камнем по стеклу! Я ничего сообразить не успела, и даже не видела, как все было. Только гляжу, в открытой двери - Васеня с ножом... А этот подонок головой на улицу свесился и выползает.
- Значит, его зарезал Васеня?
- Да... Только из-за стекол я не видела, как. Этот... только икнули все. А Васеня говорит: давай быстро затаскивать его в машину... Я испугалась, он же и мне нож приставил к животу... Пикнешь, и с тобой будет так же. Я ему помогла, за плечи тянула, а Васеня толкал... Потом он сел за руль, а управлять "джипом" не умеет. Заставил сесть меня, и я поехала... В Рябушкином Погосте, говорит, отпущу. Но когда приехали, он этого... выволок из машины и сказал, что еще живой, что его добить надо. И нож мне дает... А он мертвый был, я же видела...
- Я все понял, можешь больше не рассказывать, - Георгий дал Рему воды.
- Нет, расскажу, - с тупой, нездоровой упрямостью сказала она. - Не добьешь, говорит, сначала тебя... изнасилую, а потом вместе с этим в колодец брошу. И я ударила... в живот. А Васеня обрадовался, сказал, что мы теперь кровью повязаны.
Предупредил: дескать, меня сдашь ментам - я сдам тебя. И отпустил...
- Где Васеня?
- Не знаю, наверное, убежал... Ты меня не бросишь сейчас, Георгий? Тебе не противно со мной?
- Что ты, миленькая, - приласкал ее Георгий. - Ты же не виновата...
- Знаешь, как страшно! Тебе приходилось когда-нибудь ножом... в человека?
- Ножом не приходилось... Значит так. Слушай меня внимательно, Поспелов глотнул воды из кружки и неожиданно прыснул в лицо Рема - она встрепенулась, вытаращила глаза. - Вот, пришла в себя! Какая ты умница!.. Бояться тебе нечего. Если станут допрашивать, ты должна говорить следующее: в машину к этому торговцу ты не садилась, но на берегу была, полоскала белье, и вы с ним разговаривали.
Допустим, о том, какая обувь нравится женщинам в сельской местности. Ты немного с ним пококетничала и все. Запомнила?
- Да...
- Слушай дальше. Потом он сел в машину, чтобы достать и показать тебе образцы обуви. Тоже будто бы проявил к тебе интерес. Затем откуда-то выскочил Васеня, ударил камнем в стекло, а когда дверь открылась, то несколько раз всадил нож в торговца. Но ты этого как бы не поняла, и увидела, что торговец вываливается из машины. Васеня стал затаскивать его в кабину, а ты все еще думала, что они просто дерутся. Потом Васеня побежал к тебе на мостки и тут ты увидела в руке его нож. И вроде бы кровь...
- Нет, я так не смогу сказать, - зажимая рот и боясь расплакаться сказала Рем. - Он же... Васеня меня спас!
- Он убил человека!
- И спас меня...
- Хорошо, спас тебя, но убил! Убил же?
- Да...
- Ну вот, - Георгий прижал ее к себе, погладил по голове. - Умница. Скажешь так, как я тебя научил. Ты испугалась, хотела убежать, но Васеня схватил тебя за руку. И пригрозил ножом, чтобы молчала, что он убил торговца из-за тебя. Сказал, что теперь вы повязаны кровью.
Она молча покивала, вытерла ладошками лицо, проговорила трезвеющим голосом:
- Все равно я боюсь... Милиции боюсь и Васеню. Все равно я соучастница.
- Дура ты, а не соучастница, - засмеялся Георгий и поцеловал ее в лоб. Все это нужно для того, чтобы восторжествовала правда. Это маленькая ложь во имя истины.
Такое бывает. Иначе тебя могут арестовать и месяц держать в изоляторе.
Потом, конечно, выпустят, но месяц продержат. А у нас с тобой много работы.
Рем затихла на минуту, осмысливая его слова, прошептала одними губами:
- Боюсь... Спрячь меня, Георгий. Спрячь от всех, прошу тебя! Хочешь, я открою тебе самый главный секрет храбрости? Чтобы ничего не бояться?
- Хочу...
- Когда страшно, нужно делать то, что вызывает страх. Сделаем так: ты возьмешь свое удостоверение и подойдешь к майору Солодянкину. Он здесь, лысоватый такой, плечистый и всегда потный. Отзовешь в сторонку, представишься и один на один дашь ему показания. Скажешь так, как я учил. Он все поймет и больше никогда милиция тебя не тронет.
- А если...
- Если - не будет! - жестко сказал Поспелов. - Только говори тихо, четко, как подобает агенту спецслужбы. И с холодным лицом. И напомни ему, что твои показания ни в коем случае не могут рассматриваться как свидетельские. А лишь как агентурная информация. Солодянкин тебя расцелует за это.
- Хорошо, я попробую, - подавляя внутреннюю дрожь, проговорила Рем. Пойду и скажу... Только ты потом меня спрячешь? Увезешь отсюда?
- Увезу, - не сразу согласился он, мысленно прикидывая, куда бы на время поместить агента.
- А куда увезешь?
Готовить ей конспиративную квартиру - уйдет недели две, и нужда отпадет прятаться...
- К себе на ферму увезу. И ни кому не отдам.
Она стала медленно собираться - переодевалась, умывала лицо, доставала из тайника удостоверение, и потому, как сборы подходили к концу, заметно росла решимость.
- Может, мне сюда не возвращаться? - перед уходом предложила она.
- Пожалуй, да, - согласился Георгий. - Возле сельсовета стоит новая "газель". Я буду в кабине. Если нет - садись и жди.
Проводив ее через потайной ход, Поспелов демонстративно задернул шторы, проверил шпингалеты на окнах, закрыл форточки и печную трубу. Неплохо было бы установить здесь охранную видеокамеру, но хлопот с ней... Если сюда сунется Васеня, увидят соседи, а больше вроде бы и незачем. Он извлек из тайника радиостанцию Рема, включил и набрал код своей фермы. Им самим же объявленное радиомолчание никто не смел нарушить, даже если кому-то взбрело бы в голову посылать вызов. Ожидая ответа, он загадал: если Татьяна сейчас откликнется, значит, ждет его, чувствует, что код набран им специально для нее.
Вызов повторялся через каждые четыре секунды, сигнал уходил во Вселенную...
Потом он выключил аппарат, с недовольством к самому себе как попало засунул его в пластиковый пакет и спрятал назад в тайник: все это гадание было мальчишеством и ничего кроме раздражения не вызвало.
Он лег на диван и, уставившись в потрескавшийся потолок, постарался сосредоточиться на завтрашних делах. А хлопот из-за радиомолчания прибавлялось вдесятеро, придется изменить график встреч, и в первую очередь с Витязем.
Бывшего пилота Георгий отправил в район брошенного военного аэродрома с задачей наблюдать за аэродромом и его окрестностями, выявить, есть ли там следящая видеоаппаратура, и если есть, досконально изучить обстановку, найти "мертвую" зону и попытаться при удобном случае проникнуть на взлетно-посадочную полосу и поискать частицы от разрушенных колесами "нивы" солнечных батарей. Если, конечно, их не успели убрать. Сгодился бы для экспертизы даже один фотоэлемент - Зарембе нужны материальные доказательства, как будто захваченного рюкзака с электронным блоком мало...
С Витязем теперь придется встречаться минимум через день, а одновременно следует продолжать работу с десантурой, подтаскивать ее поближе к аэродрому и постепенно включать в работу.
На аэродром же придется ориентировать теперь и Ромула, и Рима, и Рема, когда она оправится от шока после происшествия.
Работы, причем интереснейшей, горячей, острой, было выше крыши, а Поспелов лежал и чувствовал только апатию и лень. Он утешал себя, что все это от усталости, от постоянной череды стрессов и сам себе не верил...
Выждав полтора часа, он встал, выбрался на улицу и, не скрываясь, насвистывая, побрел к сельсовету. Он предчувствовал, что никто не посмеет остановить его, задержать, спросить документы; даже самый придирчивый мент обошел бы его стороной, как злую, осатаневшую собаку.
Рем уже сидела в машине и подавалакакие-то знаки рукой. Георгий обошел "газель", попинал баллоны и не спеша забрался в кабину.
- Поехали! - зашептала Рем. - Знаешь, ты был прав! Он не расцеловал, но поблагодарил.
- А ты, дурочка, боялась, - буркнул он, отъезжая от стоянки. - Может, останешься дома?
- Нет! Нет! - она кинулась к Георгию, чуть не вышибив руль. - Не оставляй меня.
Сейчас, как никогда, мне нужна... мужская рука. Я и так боюсь одиночества, а теперь...
- Я тоже боюсь одиночества, - признался он.
- Но ты такой... сильный, никто никогда не обидит.
- Если бы только это...
Похоже, после "исповеди" перед Солодянкиным ей полегчало: она заметно оживилась, поблескивали глаза, порозовели и окрепли детские припухшие губы. Она снова принимала свой прежний изящный и утонченный образ - еще бы нарядить ее в красивое белое платье, сделать прическу и посадить за инструмент в концертном зале, допустим, за черный "стенвей", публика бы умирала от восторга. А она бы - от счастья...
- За то, что я тебя научил быть храброй, открой мне один секрет, предложил Георгий, глядя на дорогу, но боковым зрением заметил, как Рем напряглась. - Только чистую правду, как на духу.
- Какой секрет? - уже кокетством спросила она.
- За каким... хреном ты полезла в эту грязную работу? Ну чего тебе не хватало?
- Мне стало скучно жить, - после паузы призналась она. - Лет в семнадцать...
Желание проявить себя - это же естественно, правда?
- Захотелось приключений?
- Не совсем так... Но и приключений тоже. И остроты ощущений.
- Думаю, за эти сутки ты нахлебалась всего этого под завязку?
Она не ответила, лишь молча и благодарно погладила его руку на рычаге переключения передач.
Два кавказских овчара, посаженных на цепи, еще не успели привыкнуть к хозяину, заорали, как на чужого, преградив путь к дому.
- Эй, жеца. - крикнул Поспелов. - Убери этих монстров!
Через мгновение дверь распахнулась от удара ноги и Рем пугливо спряталась за спину: на пороге показалась рассерженная, а точнее, гневная Татьяна...
Разыгрывать из себя ревнивую жену-финку не было уже никакой нужды Поспелов не собирался скрывать, кого и почему привез в дом: судьба Рема была решена и теперь не имело смысла продолжать конспиративные игры. Агента следовало в ближайшее время переправить в распоряжение Зарембы.
- Кто это с тобой, Георгий? - разглядывая Машу, жестко спросила Татьяна.
- Любовница, - хмуро пошутил он. - Включи "титан" в ванной и проводи. Ей нужно вымыться с дороги. Жить будет в моей комнате.
Она только стиснула зубы, однако смирилась. И едва Рем исчезла за дверью ванной комнаты, как "жена" вновь обрела голос, правда, говорить стала полушепотом.
- Ты кого привел в дом? Ты что, не чувствуешь, кто эта женщина?
- Чувствую, - усаживаясь за стол, сказал Поспелов. - Это агент Рем, знакомая тебе по донесениям.
- Рем?! - изумилась она, поглядывая на дверь ванной. - Это - Рем?
- А ты как себе представляла ее?
- Не знаю... От этой женщины исходит опасность. Она чужая.
- Разумеется. Потому что не из вашего "женского батальона"!
- Не поэтому... Ты посмотри в ее глаза! Если не чувствуешь...
- Как-нибудь потом, - отмахнулся он. - Дай мне стакан водки. И выпей сама.
Помогает от стрессов. А потом я выслушаю твой доклад. Как ты тут жила без меня?
Он молча и бесчувственно выпил и так же молча стал есть, склонившись над тарелкой.
- Ты должен поверить моему чутью, - попробовала убедить его Татьяна. - Я редко ошибаюсь в людях... Боюсь эту женщину и ненавижу!
Георгий бросил вилку и ушел курить на балкон. Рем вышла из ванной и скромно присела к кухонному столу - жалкая сиротливая фигурка. Татьяна, не глядя, поставила перед ней ужин.
- Я устал и иду спать! - громко сказал он, приглашая таким образом Татьяну для служебного разговора.
Она поняла и через несколько минут пришла в спальню.
- Ну, теперь докладывай, - предложил Георгий. - О всех своих похождениях.
- Что тебя интересует в первую очередь? - независимо спросила "жена".
- О вашем вояже по "треугольнику" я уже наслышан!
- Ромул выдала? - она сделала выжидательную паузу. - Ну ясно, Ромул... Могу сама написать рапорт... Но ты должен понять, почему мы поехали, почему нарушили инструкции.
- Захотелось самоутвердиться? Преодолеть страх?
Татьяна промолчала, потупилась, как девчонка, и в следующий момент, вскинув глаза, окатила его холодом какой-то болезненной откровенности.
- Я снова видела... пришельцев! Близко, совсем рядом! Только в другом облике! В человеческом!..
- А в ином их просто не бывает, - постарался он снять болезненность в ее взгляде. - И никакие это не пришельцы, вполне земные люди. Диверсионно-разведывательное формирование. А зеленые уродливые лица всего лишь резиновые маски, антураж, оригинальное прикрытие тривиальной разведоперации. Работают под инопланетян. - Этот был без маски! Но я почувствовала... На лбу у него сосуды выделяются в виде латинской "V" и глаза какие-то пронзительные.
- А сосуды эти точно над переносицей?
- Да, - слегка изумилась она.
- Знакомая личность... Ну, а за что ты посадила Ворожцова? Этот уж точно не пришелец.
- Странная вещь, - Татьяна оживилась. - О том, что ты был на метеостанции и потом оттуда исчез, Ворожцов узнал в то же утро. От какого-то Васени из Нижних Сволочей. Этот Васеня примчался, чтобы сообщить Ворожцову. Значит, сам узнал о твоем исчезновении еще раньше. Информацию мог получить только по радио. Вопрос - кто передал? А тот, кто знал, что произошло на метеостанции, и кто видел тебя в последний раз.
- Логично, - сдержанно произнес Поспелов, ощущая, как близко он сейчас от разгадки, через кого идет утечка информации.
Единственным свидетелем происшествия на Одинозере была новый начальник метеостанции, агент Рим.
- Тут что-то еще замышлялось, - продолжала Татьяна. - Ворожцов всегда являлся, когда тебя нет на ферме. И на этот раз прилетел. Между прочим, чтобы наставить тебе рога. Так прямо и сказал.
Мне кажется, намеревались устроить публичный скандал или... взять меня в заложники, а ферму раскрыть как базуразведоперации спецслужб.
- Это не слишком смелое предположение? - мягко спросил Георгий.
- Меня спас Коля. Заремба мальчика прислал для охраны... Случайно спас, даже не подозревал. Он крался к дому от леса, на дурачка, без радиообмена. Попал под "ромашку", село питание. А со стороны дороги шли... пришельцы. Я их не обнаружила, сосредоточилась на Коле и обстреляла, когда он был у забора.
Оказывается, в это время работала еще одна наружная камера, снимала пустоту вдоль дороги, но там шевелилась трава и есть три следа. Можешь сам посмотреть.
Колю они не заметили: он хорошо двигался. Но я очередь дала, затаились, а когда вышла из дома и разобралась с этим мальчиком повернули и ушли назад. Я время на Пленках сопоставила - все сходится.
- Думаешь, Ворожцов с ними в сговоре?

Предыдущая страница 14 Следующая страница


15 Сергей Трофимович Алексеев

- Думаю, нет. Его использовали, - она печально улыбнулась. Представляешь, я с ним наставляю тебе рога, а пришельцы спокойно входят и берут нас.
- Извини, но зачем весь этот спектакль? Зачем ты им нужна?
- Им не я нужна, а ты, - Татьяна вскинула мудрые, почему-то постаревшие глаза. - Они бы тебя крепко привязали. Или - нет?
- Что же станем делать с Ворожцовым? - вместо ответа спросил спросил он.
- Это не моя забота, - с внезапной неприязнью бросила она. - Ты я доложила.
- Васеня его друг?
- Не знаю, разбирайся сам. У меня инструкции, жесткий регламент.
- Ладно тебе, не обижайся, - хотел примириться Поспелов. - Про Васеню сам рассказал?
- Жди, расскажет... "Банзай" сделала - признался. Этот Васеня - кадр любопытный.
- Да, - протянул Георгий. - Если еще учитывать, что вчера он одного торгаша зарезал и хотел повязать кровью Рема. Так что делать с Ворожцовым?
- Пусть посидит, - смилостивилась Татьяна. - Отпустим - его немедленно уберут. Не оправдал надежд, провалил операцию.
- Мы не общество спасения. И камеру надо освобождать, скоро потребуется.
- Как знаешь, а я хочу спать. Разрешите отдохнуть, товарищ майор?
Поспелов ушел на кухню, вдруг сообразив, что ему негде спать: все места заняты женщинами. Остался диван в зале, но там открыт балкон и налетела туча комарья...
Не включая света, он сел у окна и, прикуривая, услышал,как на улице гулко и разом залаяли собаки. Натасканные по программе охранной службы собаки просто так не брехали, значит, в окрестностях фермы опять появились чужие. Он сунулся в коридор, чтобы взять в потайной комнате оружие и прибор ночного видения, и заметил белое привидение - "жена" осторожно двигалась к кухне и подзывала его рукой.
- Что? - шепотом спросил Георгий.
- Иди за мной! - так же шепотом потребовала она. - Скорее! Сейчас я тебе покажу, кого ты привел в дом.
- Ну что еще ты придумала? Опять кажется?
- Быстрее? Сейчас увидишь!
Он поднялся вслед за ней в чердачную комнату, Татьяна отвернула край занавески.
- Видишь огонь?
- Где огонь? - за окном было темно из-за низкой облачности. Овчарки еще лаяли, прыгая на забор.
- Отблески на земле! Вспышки! На земле, под ее окном. Сигнал подает! Стерва...
- Какой к черту сигнал? Кто?
- Женщина, которую ты привел в дом!
Поспелов встал за занавеску, с минуту вглядывался в темень земли и окна своей спальни, где сейчас была Рем - ничего!
И собаки поуспокоились, взлаивали для острастки... Татьяна становилась неврастеничкой. Возможно, от одиночества и страха в "бермудском треугольнике" не выдерживала психика, начинались галлюцинации, навязчивая подозрительность, шпиономания. Отправить бы ее в Москву вместе с Ремом...
- Там ничего нет, - он приобнял "жену". - Успокойся, тебе почудилось...
- Хочешь сказать, у меня что-то с головой? - она задиристо высвободилась. - Но я видела! Вспышки через равные промежутки времени!
- Ладно, - согласился Георгий. - Иди спать, а я тут подежурю. Иди и ни о чем не думай. Все будет хорошо.
Она ушла с видом обиженной девочки, а он долго потом сидел у окна и, как дурак, таращился в темень, пока перед глазами и в самом деле не поплыли круги и вспышки - признак утомленного зрения.
Наконец ушел в зал, намереваясь прилечь на диван и поспать хотя бы пару часов, однако, покурив на балконе, понял, что и в эту ночь сна не будет. У него возникло ощущение, что его постепенно, незаметно и давно вяжут по рукам и ногам, опутывают самыми неожиданными условиями и обстоятельствами. Причем сети забрасывают со всех сторон: хотели захватить на ферме Татьяну - она права, с помощью Ворожцова готовился захват! Затем втравливают Рема в обычную уголовщину, тем самым нейтрализуя активного агента. Если бы они хотели убрать резидента и всю агентуру из "бермудского треугольника", пожалуй, давно бы нашли способ как, попросту отстреляли бы где угодно - в сопках, на дороге или даже на крыльце дома.
Но пришельцы его вяжут, путают, возможно, добиваются покорности, чтобы сидел и не высовывался, чтобы ощутил, будто они вездесущи и все могут. Разумеется, им не выгодно ликвидировать сеть разведслужбы, в открытую вступать в конфликт с российскими спецслужбами, потому хотят приручить резидента, как-и положено "гуманоидам", средствами "гуманными".
А у Поспелова пока, кроме спорадических стычек с пришельцами, ничего не получается. Нужно действие иного качества, другого порядка, поскольку любой его ход, согласованный оперативным планом, давно просчитан и легко прогнозируется пришельцами. Следует резко и неожиданно перейти в наступление, ударить со стороны, откуда не ждут удара, навязать свою игру... Но для этого потребуется разработка особого плана разведмероприятий, качественно новая агентура и сама постановка задачи.
А пока входишь с таким предложением к руководителям, пока убеждаешь и доказываешь, пришельцы вычислят все его замыслы, и дитя умрет, не родившись. На это и расчет у пришельцев: они прекрасно изучили структуру и тактику действий спецслужб, психологическую обстановку в обществе, нужных им людей используют вслепую, через официальную прессу давят на мозги сказками о летающих "тарелках", пришельцах, полтергейсте и прочей чертовщине. На сломе идеологии оставшийся без всякой веры человек поверит во что угодно. Можно сказать, они обеспечили себе оперативный простор, осталось только парализовать работу спецслужбы в "треугольнике", что они сейчас делают и весьма успешно. Вот уже идет утечка информации, и, ясно, через собственных агентов! А каждый из них проверен и проверяется постоянно целым специальным аппаратом, существующим в конторе на правах внутренней контрразведки.
В таких условиях начинаешь подозревать всех, а потому лучше всего свернуть всю операцию своими руками, чего, собственно и ждет противник... Тут и Ворожцов может пригодиться!
Поспелов прошел по ночному дому и спустился на хозяйственный этаж. Все эти дни "жена" держала своего пленника в аскетической строгости, приносила только воду, поэтому бывший хозяин фермы ел комбикорм. Георгия он не знал в лицо, и если видел, то только издалека, когда присматривал за соперником в Верхних Сволочах, однако тут сразу же узнал, понял, кто перед ним. В темнице пахло мочой - на прогулки его тоже не выводили...
Нельзя сказать, что он был замучен, затравлен, сломлен; перед Поспеловым сидел понурый, обозленный мужик. У него еще были силы бороться за жизнь...
- Разговор будет короткий, - предупредил Георгий. - Есть всего два варианта спастись от смерти. Строго и прилежно исполнять все мои поручения, и тогда я научу, что сделать, чтобы не пристрелили в первые же часы, как только покинешь ферму. Или остаться здесь, в кладовой.
- А остаться - надолго?
- Пока не сожрешь весь комбикорм!А здесь его полста мешков. Пока не захлебнешься в собственном дерьме, пока не превратишься в животное. Потом я тебя под мох спрячу.
Ворожцов устало вздохнул, блеснул в полумраке белками глаз.
- Н-ну, сука, вот как подставил...
- Сам подставился.
- Чуял ведь, что он с вами связан. В сопках каждый день рыскал.
- С нами он не связан. Ты хоть сообразил, кому в руки попал? Или не дошло?
- Что там - не дошло...
Поспелов установил ему на колени картонную коробку, достал лист бумаги и ручку.
- В таком случае пиши. В правом верхнем углу. Разборчиво, не торопись. "Руководителю спецподразделения службы безопасности полковнику Зарембе А. В. от гражданина Ворожцова..." Имя, отчество полностью и адрес.
- Ворожцов начал было писать, но вдруг спохватился, поморгал белыми от мучной пыли, мохнатыми ресницами.
- Это... такое поручение?
- Поручение, поручение, пиши, - успокоил Георгий. - "Я, Ворожцов Михаил Константинович, добровольно даю согласие на секретное сотрудничество в органах службы безопасности России и принимаю на себя обязательство добросовестно выполнять все порученные мне задания и хранить государственную и служебную тайну". Число и роспись. Впрочем, нет, только роспись. Число я поставлю то, которое нужно.
Он сидел, хлопал глазами и никак не мог выдавить слова, будто ему сделали "банзай". Это было лишним доказательством, что использовали его втемную и действительно подставили, как дурачка.
- Что ты рот разинул? Пиши! - поторопил Поспелов. - Тебе еще много бумаг придется писать, до самого утра.
Ворожцов потряс головой, скинул коробку с колен.
- - Нет, не буду! Я тебе... Я вам такой подписки не дам. Я думал, ты... думал, вы из банды. А вы...
- Значит, будь я из банды, ты бы согласился на сотрудничество?.
Георгий невозмутимо поставил ему на колени коробку, положил бумагу.
- Они... Они банду не трогают!
- Кто, - они?
- Ну эти, пришельцы. Если я буду работать на тебя, на КГБ, они сразу узнают!
Нет, я лучше буду комбикорм жрать!
- Не будешь. Я его свиньям скормлю. Пиши!
- Да ты не знаешь, какие это звери!Они же нелюди! - в глазах Ворожцова появился болезненный блеск - точно такой же, как был у Татьяны. - Против них не пойду! Они вот сейчас могут нас подслушивать! Запросто! Они мысли читают!.. Нас ведь считают за животных и потому делают что хотят. Сам видел, как трех мужиков живьем камнями завалили и улетели.
- На чем улетели? - между прочим спросил Поспелов.
- На вертолете! Мужиков этих вытащили и под осыпь, - он перещел на шепот. - Одного я узнал, егерь из Нижних Сволочей. Он тут берлогу нашел, рядом с фермой, летел за медведем... Потом этот вертолет искали - не нашли.
- Как же ты там оказался?
- Березу искал, карельскую... Смотрю, на сопку вертолет садится. Думал, лесники меня выследили. Спрятался в снег.
- Место на карте покажешь?
Ворожцов огляделся, зашептал:
- Покажу, если про меня никому!.. Я один свидетель, потому меня сразу... Они же не первый раз сюда прилетают!
- Куда - сюда?
- На Землю!.. В войну тут такое было!
Матушка рассказывала. Думаешь, откуда взялась Долина Смерти? Там наши стояли и немцы. А они прилетели на своём корабле и зависли в воздухе. Наши подумали, немецкий самолет, а немцы - что наш. И с двух сторон по нему как ударили! Ну тогда и пришельцы чем-то ударили. То ли газом, то ли еще чем. Кто как стоял, так и умер. Без звука! До весны трупы стояли.
- Эти сказки я уже слышал, - Георгий вложил ручку в его вспотевшую руку. - Давай, Михаил Константинович, пиши бумагу. И не шепчи, говори громко. Здесь есть микрофон, только мой. И все, что ты уже рассказал, записано на пленку. Могу дать послушать. А не напишешь бумагу, я случайно эту пленочку потеряю. И пусть ее пришельцы послушают.
Ворожцов ссутулился и сквозь мучную пыль на лице проступила тяжелая багровость.
- Н-ну ты... тоже, как пришелец.
- С кем поведешься, от того и наберешься.
- А какое мне будет поручение? За ними следить?
- Что ты наследишь? Уже сейчас в штаны навалил... На днях мне надо уезжать отсюда, а я никак не могу найти Васеню.
- Его и искать нечего! - слегка воепрял Ворожцов. - Он в Нижних Сволочах живет...
- Жил, - поправил Георгий. - Да позавчера зарезал одного приезжего и сбежал. А этот приезжий был... в общем, нашим человеком.
- Васеню я найду! - он обтер руку о штаны и примерился ручкой к бумаге. Я его, урода, из-под земли достану.
- Достань. И привези мне живого. Он обязательно спросит, как ты с моей женой тут поразвлекался, скажи, плохо дело. Потому что это не фермеры, а сотрудники службы безопасности. И в самый неподходящий момент явился один из них, молодой парень.
Тебе пришлось стрелять по нему из автомата и бежать. Ты не знаешь, убил или нет, но тебя теперь ищут.
- Он поверит?..
- Сначала поверит. Сразу же проси помощи, чтобы спрятал тебя в надежное место на неделю-две. Дескать, знаешь, что КГБ скоро отсюда уедет: моя жена проговорилась.
И надо пересидеть это время. - Поспелов толкнул руку Ворожцова. - Ты пиши. Слушай и пиши... Потом Васеня оставит тебя одного или под чьим-то присмотром и уедет или уйдет. А когда вернется, скорее всего, скажет, что нашел место, где можно спрятаться, и поведет тебя. В этот момент его и нужно взять. Не знаю, как хочешь, но чтобы доставил его мне живого. Сделаешь все как я сказал, - он продиктовал последние строчки и забрал расписку, положил в карман. - Не сделаешь - пришельцы тебя спрячут под камни, как тех мужиков с вертолета. Я даже рук марать не стану.
Георгий достал еще один лист бумаги, положил на коробку - Ворожцов глянул на него с тоскливым страданием.
- Ничего, потрудись еще. Сейчас уже будет легче. Напишешь все о себе, о Васене и его окружении. Подробно и мелким почерком. Бумаги мало. А под утро я тебя отпущу.
Он не стал даже запирать темницу, притворил дверь и поднялся наверх. В коридоре и на кухне почему-то горел свет, а дверь в спальню "жены" распахнута настежь. И никого не видать. Нигде!Поспелов заглянул в свою комнату - Рем спала, свернувшись калачиком под простыней, ветер сквозь открытую форточку вздувал легкую занавеску...
- Георгий? - вдруг послышался голос Татьяны с чердачной лестницы. О, Господи...
Я так напугалась... Везде свет горит, а тебя нет.
Дверь черного хода тоже была открыта настежь и сквозняком выдувало на улицу марлевую занавесь, повешенную от комаров...
В тот же вечер, когда Заремба вернулся из Карелии и, не заглянув в контору, уехал домой, в одиннадцатом часу внезапно позвонил физик Меркулов, чего никогда не позволял себе. И звонил по спецсвязи - значит, сидел еще в конторе и, видимо, ждал возвращения начальника. Всегда вежливый и несколько самоуглубленный физик говорил возбужденно и не просил, а требовал, чтобы Заремба приехал сейчас на работу. Полковник не отказывался, не выяснял сути дела, только спросил, нельзя ли встречу отложить до утра, и получил ответ, еще более настораживающий:
- Утром, Александр Васильевич, нужно принять решение.
Если Меркулов заволновался, значит неспроста, и Заремба, уже хорошо полечивший язву пивом, уселся за руль своей "девятки" и покатил в контору.
Ученые-физики у Зарембы появились, когда грянул гром Чернобыльской АЭС.
Подбирали их из числа сотрудников многочисленных тогда НИИ и КБ оборонной промышленности, производящей ядерное оружие. Это были отличные специалисты, кандидаты и доктора, ученые-практики с аналитическим мышлением, но в большинстве своем очень далекие от оперативной работы. Они делали основательные экспертизы и заключения, умели излагать их популярным языком и становились совершенно беспомощными, когда дело касалось конкретного оперативного действия. Переучить их оказалось невозможно, и потому военные звания к ним так и не пристали; они остались просто физиками. Кстати сказать, и звания им давали только низшие, не то что комсомольцам и партийцам, переведенным в службу безопасности: как был Меркулов старшим лейтенантом запаса, так и пришел в контору. Седовласый доктор наук едва выслужился до майора.
С Зарембой его сближала некая схожесть судьбы. Разве что полковник пришел служить в двадцать пять лет, успел переучиться в спецшколе, однако тоже до этого работал в оборонном НИИ, защитил кандидатскую и впоследствии докторскую диссертации по технологической безопасности производства химического ибактерологического оружия.
Дежурный опер в приемной, как всегда, смотрел телевизор, а физик, не выпуская из рук своих сверхсекретных папок, накручивал километры, расхаживая взад-вперед торопливым, сбивчивым шагом сильно взволнованного человека.
- Наконец-то! - выдохнул он облегченно. - Слава Богу!
Заремба впустил его в свой кабинет, запер дверь и сразу же сунулся к холодильнику за пивом: возбуждение Меркулова передавалось, как ядерное излучение, и сразу же заныла приглушенная было язва...
- Ну, чего ты, рома? - напустил он цыганскую веселость. - Садись, пиво попьем, пожар в груди потушим...
Потушить ядерный котел физика ничем было невозможно. Меркулов грохнул папками по столу, сел, но снова вскочил, забегал, меняя одни очки на другие.
- Я не паникер, Александр Васильевич! Я специалист и хорошо знаю свое дело!
- А кто же в этом сомневается, дорогой! - засмеялся полковник. - Кто же тебя так разогрел? Кто обидел?
- Да никто, - несколько смутился физик. - Я сам себя... Нужно немедленно остановить эксперимент на втором энергоблоке Ленинградской АЭС! Немедленно!
Иначе завтра, максимум послезавтра будет еще один Чернобыль!
- Что за эксперимент? Кто проводит?Почему? С какой целью? - выдал очередь вопросов Заремба.
- Вот, я так и знал! - задергался Меркулов. - Обязательно появятся вопросы!
Поэтому нужна была неотложная встреча. Я все обосную, все докажу с цифрами и фактами. Запланированная диверсия. Докажу!
- Давай. А то ты начал с конца, с вывода.
- Мне можно верить на слово, Александр Васильевич!
- Я-то могу поверить, - спокойно отпарировал полковник. - Но мне же придется идти наверх обученным и вооруженным до зубов. Так что давай, рома, по порядку и с самого начала. Да с холодной головой, как советовал товарищ Дзержинский.
Меркулов перетасовал папки и снова смутился.
- Если с начала, то я сбегаю в кабинет. Там материалы остались, думал, не пригодятся...
- Ничего, я подожду, - Заремба отхлебнул пива.
Едва физик скрылся за дверью, полковник вызвал дежурного по селектору.
- Объяви "Грозу" по ядерным объектам, - распорядился он. - Поднимай опергруппу, службу обеспечения, закажи борт на Питер. В общем, все по расписанию. И жди команды.
- Опергруппа только что прилетела с "Грозы", - посетовал тот.
- Я тоже с "Грозы"! - зарычал Заремба, что делал лишь в исключительных случаях.
- А если этих оболтусов собрать невозможно, переведу на казарменное положение!
День и ночь под ружьем стоять будут!
Дежурный сделал паузу, как бы ожидая спада гневной волны начальника, и осторожно заметил:
- Тут по расписанию нужны индивидуальные средства защиты. А они на складе конторы.
- Подними кладовщика или ломай замки, если ключей нет, - напустив вальяжный вид, быстро сказал полковник и отключился: за дверью уже стучали ботинки физика...
Этот пятидестилетний мудрый человек бегал, как молоденький опер, поскольку был тем самым редким исключением из всех призванных физиков, способных к оперативному мышлению и действию. Если бы не его излишняя горячечность, молодой порыв - вещи, конечно, исправимые, - его можно было уже сейчас рекомендовать как преемника. Заремба держал его кандидатуру в уме, про запас и никогда не называл имя физика, зная, что начальство начинает морщиться при одном упоминании кого-либо из ученых-призывников, когда речь заходила о выдвижении на руководящие посты. Меркулова следовало открыть как козырную карту в самый подходящий - и единственный! - для него момент.
Физик принес еще одну папку - с газетами, - разложил, рассортировал по столу, а одну сунул под нос, ткнул пальцем в художественную заставку тонированный квадрат с мелкими кружочками и звездой с асимметричными лучами.
- Как думаете, что это?
- Заставка, - пожал плечами Заремба, силясь сохранить равнодушие. Не хватало текста - закрыли дырку.
- Верно. Только заставка эта - схематичный разрез ядерного реактора, пояснил Меркулов. - А такой звездочкой обозначается взрыв и рождение сверхновой звезды - это в астрономии.
- И что же означает этот ребус?
- Аварию на Ленинградской АЭС. Смотрите, самый длинный луч звездочки указывает на слово "Санкт-Петербург". Приложите линейку и посмотрите.
Он приложил, посмотрел, вчитался в статью, где упоминался Санкт-Петербург - ни слова об атомной станции и вообще об энергетике, просто лирическая зарисовка.
- Ну, это еще не предмет для таких заключений! - Заремба намеренно небрежно откинул газету. - Может быть простым совпадением.
Физик терпеливо положил перед ним еще три газеты, сложенные так, что на всех выделялся этот заштрихованный квадрат с кружками и звездой.
- По теории вероятности - да, возможно, - прокомментировал он. - Даже то, что одна и та же заставка используется сразу в четырех газетах. Даже то, что все эти газеты выпускаются в академгородках четырех разных областей и датированы числами одной прошлой недели. И это совпадение допускаю! Меркулов ткнул пальцем в квадрат, изображенный в газете, лежащей посередине. - Допускаю, что случайно длинный луч звезды указывает на прогноз погоды в Санкт-Петербурге. Согласен даже с тем, что 16-17 июля там ожидается низкая облачность и грозовые дожди, как здесь написано.
- А сегодня какое?
- Сегодня пятнадцатое!
- А есть, что ты не допускаешь? - оторвавшись от стола, спросил Заремба. - Что не укладывается в теорию вероятности?
- Есть! - почти радостно воскликнул физик и пришлепнул к столешнице еще одну газету, изрядно потрепанную. - В теорию вероятности не укладывается то, что уже произошло. Случайным быть не может уже свершившийся факт.
В газете Новосибирского академгородка за 1986 год была напечатана точно такая же заставка. И длинный луч звездочки указывал на телепрограмму, точнее, на дату - 26 апреля, почему-то выделенную красным шрифтом.
Это была дата Чернобыльской трагедии. Заремба глянул на число, когда была выпущена газета - за неделю до события! - встал, допил пиво из бутылки, поставил ее на окно за портьеру.
- Эти газеты... Ты сам собрал?
- Нет. Два дня назад их привез один... чудак из Новосибирска.
- Почему чудак?
- Потому что специально приехал ради этого в Москву. И прорывался ко мне через наши заслоны целых полдня.
- Подлинность газет проверял?
- Разумеется.
Заремба открыл еще одну бутылку - язва все сильнее грызла желудок...
- Информация любопытная... Но все это смахивает на...
- На запланированную диверсию, - жестковато перебил Меркулов. - Я сразу же запросил материалы по всем текущим мероприятиям на Ленинградской АЭС, в том числе по профилактическим и научным. Оказывается, и в самом деле на втором энергоблоке производится эксперимент по скоростной перезарядке ядерного реактора. Идет с двенадцатого числа. О всех экспериментах нам должны сообщать и поставлять научные материалы еще на стадии планирования. Материалов не дали, скрыли даже сам факт!.. Но самое интересное, Александр Васильевич, что авторы научного эксперимента совершенно посторонние люди. Некая научно-изыскательская фирма "Нейтрон". На какие деньги существует, пока неясно. Работает там группа физиков-ядерщиков, исследуют положение дел на АЭС, изучают зарубежный опыт производства ядерного топлива, выдают рекомендации. По их плану эксперимент заканчивается как раз в ночь с шестнадцатого на семнадцатое. Все материалы здесь, - физик похлопал папки. Но требуется доскональное изучение.
- Остановить эксперимент можно? Без последствий?
- Мы проработали такую возможность. Сегодня утром, до девяти часов, еще не поздно. При условии, если операторы работают по графику.
- Оперативные мероприятия проводили?
- На станции нет нашей агентуры, - слегка замялся Меркулов. Обставляли Ново-Воронежскую, считали, что положение на юге опаснее, чем на севере. Из-за Кавказа...
- За это потом спрошу! - обрезал полковник. - Что сделано конкретно по Ленинградской?
- Там внедрен агент питерскими коллегами, но ориентирован на контроль за ядерным топливом и отходами. По моей просьбе его подключили к наблюдению за ходом эксперимента. Информация идет каждые три часа.
- Что еще?
- Установлено наблюдение за ядерщиками из фирмы "Нейтрон". Вчера провели литерные мероприятия в помещениях их офиса, - по-военному доложил физик. Там у них чувствуется напряженная атмосфера, постоянно заседает группа контроля за ходом эксперимента. Приезжают и уезжают какие-то люди, личности которых пока не установлены. Но есть фотосъемка...
- Дай сюда!
Меркулов точно выбрал папку, вынул фотографии - около десятка, но сняты всего четыре человека в разных ракурсах. Качество как всегда не очень, поскольку переданы по фототелеграфу. Заремба перебрал их, перетасовал, как колоду - портреты мужчин возраста от сорока до шестидесяти, не знакомые, ничем не примечательные лица...
- Надо показать их ученым мужам твоего профиля, - порекомендовал он. Тем, кто часто ездит на конференции, симпозиумы. Меня интересует, есть ли здесь зарубежные светила-атомщики. Если есть - полную информацию. - Сделаем, - пообещал физик. - Но я никого тут не узнаю...
- Пусть это сделает кто-нибудь другой, - перебил полковник. - Ты полетишь в Питер.
Он еще раз перебрал снимки и взгляд неожиданно зацепился за портрет мужчины с черточками на высоком лбу.
- Погоди, а что это у него? - неожиданно для себя вздрогнул Заремба и боль в желудке мгновенно пропала.
- Не знаю, - пожал плечами Меркулов. - Кажется, плохое качество печати... - Нет, это хорошее качество печати!На лбу у него кровеносные сосуды в форме буквы "V". Похоже? Латинской "V"!
- Похоже, - без интереса бросил физик. - Когда мне вылетать в Питер?
Заремба вскочил и скорым шагом, как недавно Меркулов, забегал по кабинету.
Потом сел за стол, сгреб в кучу газеты.
- Что ты спросил?..
- Когда мне в Питер?
- Сейчас, - полковник глянул на часы и ткнул клавишу селектора. - Я объявил "Грозу". Возьмешь под полный контроль атомную станцию, остановишь эксперимент.
- А кто... будет руководить операцией? Вы или Выхристюк?
- Ты! Сам! От начала до конца!
- Но обычно же Выхристюк... Там же будет...
- Отставить!
- Что же вы?.. Там же начнется скандал!
Полковник потряс головой, взял себя в руки, переходя на цыганский тон:
- Рома! Дорогой! Если ты в состоянии усмирить ядерную реакцию, какой-то драный скандал чиновников уж всяко усмиришь!.. А к утру и я прилечу, займусь этой фирмой. Интересная фирма! Должно быть, совместная. Например, с внеземной цивилизацией. Кое-что проверю и прилечу.
Дежурный опер доложил, что "Гроза" собралась и готова к действию.
Заремба выключил аппарат и уловил в воздухе запах озона...
Наверное, аэродром для бывшего пилота Леши Ситникова вызывал тоЗтько положительные эмоции и приятные воспоминания. Но вжившись в роль бойца незримого фронта, став агентом, он научился сдерживать себя, хотя в докладе его чувствовался неукротимый восторг.
- Нашел я, где они "логово" устроили, - сиял Витязь. - Вентиляционную шахту нашел!
Наземных сооружений нет, за исключением ангаров, но и они закопаны в сопки. Там пусто и сыро, стены блестят...
Все облазил за ночь, полез на сопку, чтобы день пересидеть, и чую, откуда-то жареным кофе напахнуло... Выход шахты замаскирован камнями, - он указал точку на карте. - Все они здесь! В сопке скорее всего бывший командный пункт, туда сходятся все коммуникации! Наши умели маскировать мимо пройдешь и не заметишь: сопка как сопка, даже трава нигде не примята. Если бы не кофе....
- Охранная сигнализация есть?
- Видеокамер я не нашел пока, но ночью аэродром сияет, если смотреть в прибор ночного виденья. Вдоль всей полосы и рулежных дорожек инфракрасные излучатели. И "логово" все освечено! Фейерверк!
- Солнечных батарей на полосе, конечно, уже нет?
- Ни одного осколочка. Все успели прибрать.
- Как же ты выходил на полосу, если все освечено?
- Ночью же гроза была, дождь, - объяснил бывший пилот. - Так сверкало!
Я и рискнул. Все равно у них помехи были, да в таком ливне и камеры ничего не снимут. А солнечные батареи они подключают к кабелям посадочных огней. Самих фонарей-то нет, но разъемы сохранились, и видно, что ими пользовались. Один так обгорел, когда батареи замкнуло. И трава вокруг обгорела.
- Значит так, Леша, больше не рискуй, - заявил Георгий. - Найди удобное место и только наблюдай. Больше ничего от тебя пока не требуется.
- Не бойся, я их не спугну...
- Я не этого боюсь. Не хочу рисковать тобой.
Витязь заблестел глазами, не сдерживая чувств.
- Накрыть их надо, Петрович! Пока не разбежались! Кто их знает, что у них на уме?

Предыдущая страница 15 Следующая страница


Пришельцы 16

- Вот когда узнаем, что у них на уме, тогда и накроем! - успокоил Поспелов. - Пока наблюдай и все.
- Да, сегодня я наблюдал одну любопытную вещь, - вспомнил бывший пилот. Когда шел на встречу... Смотрю, на волоке стоит "УАЗ", это километра четыре от аэродрома. Знакомая машина, с метеостанции. В кабине никого. У меня время было, так я тормознулся там на полчаса. Гляжу, выходит женщина с корзинкой лисичек доверху. Села и уехала. Я на метеостанции всех знал, а такой женщины никогда не видел. Потом, какой смысл ехать в такую даль за грибами, когда их на Одинозере - косой коси?.. Петрович, эта баба интересная. Чего она тут рыщет? Что ей надо? Ты проверь-ка метеостанцию.
- Обязательно проверю, - серьезно отозвался Георгий. - Там новый начальник объявился. Может, она и есть?
- Не знаю... Но у меня осталось неприятное ощущение.
Его ощущениям можно было верить, и потому Поспелов сразу же после встречи отправился на Одинозеро. Ехал по карте, ибо ни дорог, ни волоков в этой части "бермудского треугольника" не знал.
Он старался быть объективным, не поддаваться чувствам, однако мозг постоянно буравила одна и та же мысль - кто устранил пленного "дракона"? Слишком нереальным казался тот факт, что от начала и до конца за ним была установлена слежка, и этот невидимый соглядатай, улучив момент, когда возле машины с "тапером" никого не будет, впрыснул яд. Зачем? Когда можно было спокойно похитить его из "нивы" и унести куда угодно, ибо Поспелов вернулся к машине только спустя час. Если "драконы" выносят своих мертвых, то живого они бы утащили обязательно. Не было никаких преград в тот миг, и всякий наблюдатель непремейно воспользовался бы случаем.
Георгий не хотел делать никаких выводов относительно Рима, однако не мог избавиться от давящих на него фактов. Храбрый, независимый и опытный агент вдруг испугалась, оказавшись на метеоплощадке, внутри голографического фильма ужасов, показанного здесь недавно... И испуг был какой-то неестественный. А теперь еще ездит за добрых сорок километров собирать лисички к заброшенному аэродрому.
Этих самых лисичек ни в машине, от капота которой исходило горячее марево, ни на кухне у Рима не оказалось. Поспелов не был раньше в домике начальника метеостанции.
- Неплохо устроились! - оценил он, разглядывая обстановку. - Очень даже уютно!
- Это с вашей точки зрения, - усмехнулась Рим. - Казенная мебель не может создавать уют.
Она была в маечке и спортивных брюках - не успела переодеться после поездки за грибами и сделала это, когда резидент пил на кухне квас из морошки. Появилась из комнаты в джинсах и белой шелковой блузке, свободно спадающей с плеч.
- Может быть, вы хотите есть? - поинтересовалась она.
- Нет, спасибо! Жарко, по дороге пил из лужи, - признался Георгий. А квас просто великолепный! Когда же вы успели набрать морошки?
- Бог с вами, Георгий! Вы можете представить, что я собираю ягоды на болоте?
- Не могу, - откровенно сказал он и про себя подумал, что не может представить ее и собирающей грибы.
- Это мои подчиненные занимаются. Заготовки на зиму! Они тут и огород сажают...
- Кстати, а что их не видать?
- Отпустила в отпуск. После таких стрессов надо лечить нервы.
- А не страшно одной? - изумился он.
- После той ночи кошмаров стало тихо... Мне понравилось, как вы ссадили с небес это чудовище!
- С вашей помощью...
- Какая же это помощь? Струсила и растерялась, - Рим рассмеялась. Честное слово, это бывает очень редко... Если не секрет, кого же мы с вами поймали?
- Дракона!.. Но увы, драконы в неволе не живут.
- Хотите сказать...
- Да, умер. От болевого шока.
- Странно, здоровый, крупный мужчина и умер от болевого шока. Закрытый перелом не дает очень уж острой боли.
- А гроза ночью была? - неожиданно спросил Поспелов.
- Дождь был, гроза стороной - прошла... Зачем вы спросили?
- Вы же начальник метеостанции! Предсказатель!.. Люблю после дождя по лесу бродить, особенно, после грозы. Пахнет озоном и грибами. Кстати, тут в округе грибы-то растут?
- Кажется, здесь везде они растут, - отмахнулась Рим. - Немного опоздали.
Час назад я вывалила в лесу целую корзину.
- Что же так?
- Да я их терпеть не могу.
- Зачем же собирали?
- Зачем-зачем... Приходится изображать дурочку с лукошком, усмехнулась она. - В сорока километрах отсюда есть военный аэродром, наверное, знаете.
- Есть, знаю. Только заброшенный.
- Я так подумала - неплохое место для "драконьего" гнезда. Народ там не появляется, ни рек, ни дорог, глухой угол...
- Ну и каковы результаты? - поторопил Георгий без особого интереса.
- Ничего особенного, пусто там. Но лисичек много вокруг... Есть же у них база!Откуда-то они вылетают! Мне стало любопытно. Ехала сюда, думала, от тоски умру. А тут интересно становится, не представляла, что так серьезно...
- Да, опередили меня... Хотел дать вам задание присмотреться к аэродрому.
Она отрицательно помотала головой.
- Никаких перспектив. База где-то внутри "бермудского треугольника". Должна быть основная и несколько второстепенных...
- Мне нравится ваша инициатива, - прервал Поспелов. - Но договоримся так: пока у нас режим радиомолчания, а вы на метеостанции одна, от озера ни шагу.
- Что же, сидеть прикажите? Наоборот, пока никого нет и руки развязаны...
- Отставить. Я не хочу терять агента. Что такое дисциплина, вам известно. И почему без моего согласия отпустили своих подчиненных?
- Они - мои подчиненные.
- А вы подчиняетесь мне.
Рим обиделась, но, скрыв чувства, сказала весело:
- Не знала, что вы такой... службист.
- Вам не повезло...
- Когда же откроете эфир?
- Когда доставят новые оперативные радиостанции, - сказал Поспелов и мысленно прибавил: "Но ты ее никогда не получишь".
Он уже почти не сомневался, откуда произошла утечка секретной информации.
Заремба допустил такую ошибку, после которой следует немедленно подавать рапорт об отставке. Он занимался подготовкой и внедрением агента, он провел все спецпроверки и оперативные установки...
И Поспелова сейчас не интересовала подоплека предательства - где, когда и кем был перевербован разведчик-нелегал; важно было немедленно блокировать действия Рима, оградить ее возможные связи с "драконами". Или, напротив, позволить все и через нее запускать дезинформацию.
Изымать ее с метеостанции пока было нельзя: требовалось определенное решение руководства, которому еще следовало доказать, что агент, по крайней мере, бьет мячи в разные ворота. Но, выдвигая обвинения против Рима, он тем самым подставлял под удар Зарембу, с которым уже сговорился относительно десантуры...

***

Георгий давно уже заметил некую роковую странность - все неожиданные и критические события происходили в его отсутствие на ферме. И на сей раз, вернувшись со встречи, застал Татьяну со знакомой болезненностью в глазах, правда, теперь скрываемой.
- Что? - почти весело спросил он. - Опять пришельцы?
- Пришельцы и ушельцы, - озираясь, тихо проговорила "жена". - Был нарочный от Зарембы. Привез вот эту фотографию для опознания. И я сразу же узнала!
- Кто же это?
- Тот самый... инопланетянин, что помогал выталкивать машину. Когда мы вояжировали по "треугольнику".
- Откуда у Зарембы его фотография? - вслух изумился Георгий и замолчал, спохватившись, что слишком откровенно выдает эмоции. "Жена" в другой раз бы не преминула съязвить по этому поводу, но сейчас будто не заметила, протянула прошитый и запечатанный пакет.
Текст письма оказался не только не зашифрованным, но и написанным от руки торопливым, размашистым почерком, и, не будь подписи Зарембы, никогда бы не подумал, что полковник пишет, как курица лапой. Он сообщал, что на Ленинградской АЭС 16-17 июля готовится диверсия, аналогичная или даже более трагичная, чем Чернобыльская, и что прослеживается прямая связь ее с пришельцами "бермудского треугольника". Полковник просил найти возможность нарести превентивный, отвлекающий удар по любым обнаруженным в сопках объектам, а главное, не допустить, чтобы в указанные дни поднимались в воздух и распускались загадочные "ромашки". Он также извещал, что оружие для десантуры находится в пути, но прибудет не раньше вечера пятнадцатого числа, поскольку отправлено не авиацией, а автомобильным транспортом.
Это послание, естественно, не было нигде зарегестрировано и в конце его стоял крестик, означавший, что документ подлежит уничтожению сразу же по прочтении.
Георгий щелкнул зажигалкой и запалил его вместе с конвертом. Татьяна выждала, когда догорит письмо в пепельнице, и, разминая бумажные огарки спичечным коробком, проговорила уже без всякого напряжения в голосе, будто бы между прочим:
- А пассия твоя тоскует. Стоит у окна и все кого-то ждет. То шторы раздвинет, то закроет...
- Какая пассия? - занятый своими мыслями, не понял Георгий.
- Нежное это создание - Рем, которой ты предоставил убежище. Думала, тебя ждет и глядит на дорогу. Ан нет! Обрядится в спортивный костюм и выйдет на балкон. На озеро смотрит и ждет. Трижды за день выходила. И ждала ровно по девять минут.
Он слушал, вернее, старался слушать, почти неосознанно, и потому смысл сказанного доходил с трудом, будто пропущенный сквозь вату...
К пяти часам утра первый этап "Грозы" практически завершился, группа быстрого реагирования вошла на территорию АЭС, блокировала и взяла под охрану все жизненно важные центры, провела проверку и задержание людей, находящихся в этот момент на станции по разовым и временным пропускам, прекратила доступ через КПП кого-бы то ни было, исключая лишь прибывшего по тревоге директора и главного инженера. Группа "физиков" полностью оккупировала центральный и вспомогательный пульты второго энергоблока, откуда и производилось управление экспериментом.
Никого из посторонних тут не оказалось, работали усиленные группы операторов и свои, станционные специалисты, однако по замыслу и плану фирмы "Нейтрон". Слава Богу, все шло по графику: реакторный зал уже был заполнен водой, приведены в действие кран и манипуляторы - готовились к подъему из реактора еще не остывших до нужной температуры графитовых стержней. Это грозило мгновенным образованием огромных объемов перегретого пара, вследствие чего корпус энергоблока если бы не взлетел на воздух, то раскололся бы и развалился, как карточный домик.
Специалисты станции, непосредственно производившие эксперимент, уверяли, что взрыва не будет, поскольку в воду, заполнившую реактор, введен особый ингредиент, препятствующий испарению воды, и что технология перезарядки тщательно отработана в лабораторных условиях и используется во многих странах мира. Единственное, что они никак не могли объяснить химический состав ингредиента, ибо он являлся чьим-то "ноу-хау".
Физик Меркулов лишь остановил эксперимент, однако для полной ликвидации опасной ситуации на станции требовалось время: дирекция, разумеется, начала скандал вплоть до обвинения службы безопасности в терроризме, мол-де захват АЭС произведено целью шантажа Минатомэнерго и правительства. В любой момент можно было ожидать "ядерного взрыва" ущемленных и, по сути, обвиняемых в преступлении чиновников-атомщиков. Возле станции, как проникающая радиация, толпилась пресса.
Но более всего "критическая масса" предстоящей операции накапливалась в конторе у Зарембы, где после пяти утра начался тихий ажиотаж. Вышестоящих начальников Зарембы телефонные звонки "сверху" выволакивали из постелей и гнали на работу.
Зарембе пока еще доверяли - в его подразделении работали специалисты-ядерщики, знающие тонкости в технологиях, и потому все теперь стремились вооружиться вескими доводами и аргументами. На него не давили, не делали внушений, а спрашивали как раз об этих тонкостях, и Заремба, как профессор, вынужден был читать лекции по технологии перезарядки атомных реакторов, делать то же самое, что недавно еще делал перед ним физик Меркулов. К семи часам утра он намеревался быть в Питере: следовало накрыть и взять в оборот фирму "Нейтрон", пока там не попрятали концы в воду, однако вылететь из Москвы не смог ни в восемь и ни в девять. Вероятно, давление со стороны атомщиков было такое, что на десять назначили заседание закрытого совещания в правительстве, и руководство конторы, не рискнув явиться туда со своим багажом знаний, подставило Зарембу.
И пришлось ему отправлять в поход на "Нейтрон" своего помощника Выхрисюка...
Перед самым выездом на совещание в кабинет Зарембы без стука и звонка ворвался дежурный опер с газетой в руке.
- Что? - возмутился полковник, спешно укладывая папки в пластиковый пакет. - Опять заставка с реактором?
- Фантастика, товарищ полковник! - выпалил опер в каком-то яростном, веселом гневе. - Такого быть не может! Совпадение, что ли?
- По теории вероятности все может быть, - пробурчал Заремба. - Ну, что там!
- Высказывание министра обороны! Из достоверных источников!
- Ладно, оставь, дорогой посмотрю...
По пути на совещание он прочитал небольшую статью на первой полосе и тоже заразился этим веселым гневом; читал, стоя под светофором.
- Ну, суки! - сказал вслух и поехал на красный.
В газете приводилось высказывание, а точнее, где-то и по какому-то случаю якобы оброненная министром фраза, что уже через год ядерные вооружения России станут полностью бесконтрольными.
И с этим настроением он и явился на совещание.
Естественно, посвящено было оно безопасности на атомных электростанциях подобных заседаний Заремба пережил уже десятка два. И все они, как старые песни, ласкали слух и были известны от первого до последнего слова. И на этом все было как всегда: начали б горячего доклада об изношенных реакторах, об устаревших технологиях и назревшей необходимости остановки некоторых энергоблоков и целых АЭС. Затем пошли прения, разборки, кто и за что отвечает, пока, наконец, подавляющее большинство заседающих не сошлось на том, что для обеспечения безопасности нет главного - денег, и потому нет смысла вести дисскуссии, а надо искать финансы за рубежом и не брезговать инвестициями, предлагаемыми частным капиталом. "Ну, суки!" - про себя восхищался Заремба и молчал, с интересом ожидая, когда же и кем свершится поворот на тему, во имя которой и собрано совещание.
А его все никак не было.
По обыкновению такие строго секретные заседания оканчивались не только составлением плана мероприятий, обязательных к исполнению, но и обязательной утечкой информации. Чуть ли не все заседающие где-то и как-то проговаривались перед журналистами, предпочитая иностранных, и все тайное скоро становилось явным. Из всех интервью можно было сделать единственное заключение - дело с атомной энергетикой в России находится в критическом состоянии. Заремба подозревал в этом тонкую политическую игру: попугивая Запад новым Чернобылем, можно таким образом выманивать у него деньги. Однако сейчас, слушая привычные уху фразы и держа под рукой папку с газетами, где была информация о предстоящей катастрофе, зашифрованная в ребус, он как бы снял обвинение с заседающих в вымогательстве с применением "ядерного шантажа". Они были слишком далеки от таких тонких игр и, как показалось, слишком откровенно говорят о действительно плачевных делах на АЭС. И их последующая болтливость перед прессой - не менее откровенное желание поправить дело. Но все это потом используется совершенно в иных целях доказать всему миру, что Россия со своими станциями и ядерным потенциалом несет смертельную опасность для жизни человечества вообще. "Ну, суки!"проговорил про себя Заремба, адресуя ругательство в пространство.
Он уж думал, что про него и про "Грозу", объявленную на Ленинградской АЭС, так сегодня и не вспомнят, но председательствующий отлично знал сценарий и после короткого, расслабляющего перерыва дал слово представителю Минатомэнерго.
Худощавый и какой-то звонкий человек так же звонко сделал заявление о ночных событиях, произошедших на Ленинградской АЭС и о вмешательстве спецслужб в технологические и научные процессы на станции, в вещи, в специфическую область знаний, где они ничего не смыслят.
После этого Заремба ожидал закономерную паузу, чего не произошло, поскольку тут же без всякого позволения вскочил представитель Совета Безопасности, новый, ранее не встречавшийся на заседаниях человек с широким, за счет ранней лысины, лбом.
- Мы обсудили у себя положение на Ленинградской АЭС и считаем действия спецслужб правильными и своевременными, - заявил он. - Следует немедленно подключить прокуратуру и возбудить уголовное дело против большой группы ученых, которые планировали и готовили этот преступный эксперимент.
Этот широколобый доброволец неожиданно принял весь удар на себя, отвлекая его от Зарембы, потому что в ответна его резкость в атаку пошел худощавый.
- Ага! - злорадно сказал он. - Вам мало было "дела врачей"? Теперь вам подавай "дело ученых"? Хватит смешить мировое сообщество китайскими походами!
Удар по ученым-ядерщикам и недоверие к ним - это последний удар по атомной энергетике страны.
Сценарий ломался, председатель взял вожжи в руки.
- Надо бы послушать самого виновника ситуации, - предложил он. Возможно, у него есть аргументы.
- А господин Заремба всегда почемуто сидит и отмалчивается! поддержал его худощавый. - Я, например, ни разу не слышал его голоса.
- У меня служба такая, - с места пробурчал Заремба. - Слушать и мотать на ус. Я контрразведчик, а не птица-говорун.
- Если бы вы не молчали, у нас бы не складывалось подобных ситуаций! внезапно вцепился в него широколобый. - Вы обладаете такой серьезной информацией и молчите. А тем временем определенные силы умышленно подрывают интересы России, нагнетают страх перед ядерной катастрофой...
- Минуту, господа! - Заремба наконец встал и вальяжно выпятил живот. Если многоуважаемая публика желает знать истинное положение дел, то пожалуйста. Я специально подготовил материалы, чтобы каждый из вас мог ознакомиться, и только после этого я готов говорить. Иначе это беспредметный разговор.
- Могли бы вы коротко сформулировать свои выводы? - спросил преседательствующий. - Изложенные в этих материалах?
- Можно и коротко, - согласился полковник. - На Ленинградской АЭС готовилась диверсия под прикрытием научного эксперимента, которую я предотвратил сегодня ночью. Сейчас там работают мои люди, и после совещания я вылетаю сам.
- У вас есть основания утверждать это? - вступил в поединок председатель. - Есть факты, улики, достоверная информация? Есть непосредственные исполнители диверсионной акции?
- Хотите, чтобы я открыл здесь секретную информацию? - с прежним веселым гневом спросил Заремба. - Могу сделать и это, даже с удовольствием. Потому что хочу, чтобы она обязательно попала в прессу, ибо не вижу другого выхода борьбы с ползучей агрессией против государства.
- Я просил вас покороче!
- Пожалуйста. На территории Карелии, например, в течении пяти лет под прикрытием пришельцев из иной цивилизации существует диверсионно-разведывательное формирование. Принадлежит неустановленному государству, а значит, какой-то международной организации, возможно, промышленно-финансовой. Цели пока что весьма туманны и ясно одно проводится эта самая ползучая агрессия путем провокаций, радиоэлектронной войны, в которой оболванивается население - вплоть до применения психотронного оружия. Нами установлена и доказана прямая связь между этими пришельцами и готовившейся диверсией на АЭС, - Заремба похлопал ладонью папки на столе. Тут все это есть.
- Что вы конкретно предлагаете? - сухо спросил председатель.
- Мои предложения, думаю, выражают общее настроение заседателей. Я вас слишком давно слушал... Общая схема их примерно такая: обратиться в ООН и МАГАТЭ, сдать этим международным организациям все наши АЭС, а также производство ядерного топлива и все могильники отходов. И пусть они вкладывают свои деньги, если мы их в России не можем найти за столько лет. Пусть они обеспечивают безопасность станции от террористов, маньяков, от недоученных специалистов, дураков и слишком ученых экспериментаторов.
- Вы понимаете, что говорите? - встрял широколобый, в замешательстве озирая присутствующих. - Вы даете отчет своим словам?..
- Я выражаю общее мнение собравшихся! - отрезал Заремба. - Прошу не перебивать... Разумеется, для такой охраны потребуется специально обученная служба. У нас такой нет, поскольку нет денег на обучение, а имеющаяся не получает зарплаты несколько месяцев. Так что предлагаю и эти функции передать мировому сообществу. Например, специальным подразделениям НАТО. В первую очередь, Ленинградскую АЭС. И тогда, наконец, диверсанты прекратят свои поползновения, а некоторые "научные" фирмы - эксперименты. Следует упредить противника и сдаться ему на милость. Сначала атомные станции и производство топлива, затем весь комплекс ядерного оружия, - он выхватил из бокового кармана газету, как пистолет. - Министр обороны предупреждает: ядерный щит опасен для собственного здоровья, ибо через год станет полностью бесконтрольным. А если сдаться противнику - не нужно больше заседать.
На него таращили глаза, как на сумасшедшего. Широколобый наконец справился с замешательством, вскочил.
- Вы же провокатор! Вы - предатель и подлец!
- Прекратите, - оборвал его председатель. - Не устраивайте тут базара!
- Что он предлагает? Он предает последние интересы России!
- Да не берите в голову! - засмеялся полковник. - Какие интересы, Бог с вами!У России давно уже нет никаких интересов. Нигде и ни в чем.
- Перестаньте ерничать, полковник! - вдруг взъярился председатель, прежде слушавший внимательно и с сочувствием. - Что вы тут валяете дурака? Когда обсуждаются насущные проблемы?!.
- Я говорю то, что у всех в голове, - отпарировал Заремба. - Почти у всех. Или не так? Разве что вслух пока не сказано! Так вот я вас озвучил...
- Уходите отсюда! - председатель указал на дверь. - Требую покинуть совещание!
- С удовольствием, - простецки сказал он. - Но папочки свои оставляю! Для вас!
Здесь все очень любопытно, читается, как детектив.
Он скомкал пустой пластиковый пакет, сунул его в карман и пошел к выходу. За ним с некоторым опозданием увязался широколобый из Совета Безопасности.
- Простите! Простите! - бормотал он. - Я вас сначала не понял! Простите...
Заремба покинул зал и побрел по бесконечным коридорам к пропускному пункту на первом этаже. Там он показал удостоверение и попросил вернуть пистолет, отнятый при входе в здание. Охранник сунулся в сейф, затем перекопал какие-то бумажки на столе и попросил подождать. Ходил он где-то минут пять и вернулся смущенный.
- Приказ начальника охраны оружие не возвращать, - объяснил он.
- Выходит, меня разоружили? - усмехнулся Заремба.
- Не знаю... У меня приказ.
- Слушай, - он склонился к охраннику. - А можешь узнать, кто отдал такой приказ начальнику охраны?
- Не могу, товарищ полковник...
Заремба не стал больше давить и качать права, пожал плечами и толкнул стеклянную дверь. Ехать в контору и встречаться с руководством после скандала в правительстве не было никакого желания, поэтому он направился домой, на Садово-Черногрязскую и возле метро "Парк культуры" угодил в небольшую пробку, постоянно возникавшую здесь из-за ремонта моста. Среди медленно ползущих автомобилей сновали мальчишки с предложением вымыть стекла, продавцы газет, смело засовывающиеся в кабину, и еще какие-то торговцы-коробейники. У него вдруг возникла мысль вообще больше не появляться в конторе, - пусть не он, а руководство бегает за ним.
А они обязательно будут бегать, поскольку передачу всей резидентуры, задействованной в операциях, следует передавать из рук в руки. Он ощутил приятное чувство мести, пусть мелкой, но все же мести ко всей своей родной конторе, где отслужил почти три десятка лет. Неплохо бы вообще уехать из Москвы куда-нибудь на неделю, и пусть поищут! Он стал прикидывать, куда бы и к кому завалиться в гости на дачу, предварительно затарившись пивом, и не успел додумать - в кабину неожиданно ввалился здоровый малый с газетами, приставил их к боку, упер, демонстрируя спрятанный ствол.
- Сиди тихо, дядя. Смотри вперед.
Заремба мгновенно понял, что это - не грабитель, решивший завладеть его кошельком или новеньким автомобилем, хотя видом и поведением незнакомец смахивал на бандюгу.
- Как скажешь, - согласился он, не поворачивая головы.
Употевший, краснолицый "гаишник" махал жезлом, расталкивая пробку, и когда до конца ее оставалось несколько машин, неожиданно оставил свое занятие, наугад подошел к автомобилю Зарембы и сел на заднее сиденье. Отпыхался, снял с руки и бросил на пол орудие труда, дружески похлопал Зарембу.
- Что, брат, жаркая сегодня погодка в Москве?
- Да уж не говори! - поддержал разговор Заремба. - Асфальт под ногами плавится.
- Скоро гореть будет, - пообещал "гаишник". - Трогай помаленьку да не делай глупостей.
Они даже не обыскивали его, зная, что пистолет остался в железном шкафу на пропускном пункте.
- Куда едем, шеф? - спросил он.
- Выезжай пока на Дмитровку и прямо. Где повернуть - скажу, отозвался "гаишник", обмахиваясь фуражкой.
- Тогда я возле палатки где-нибудь тормозну, - пожелал Заремба. Пошли своего помощника, пусть купит пару бутылок "фанты".
- Жажда мучает?
- Еще бы! Да и ты, поди, не отказался бы.
Заремба мчался с ветерком в левом крайнем ряду, делал финты с нарушением и скоро выехал на Каляевскую. Остановился у палатки.
- Ну что, шеф?..
Тот приставил пистолет к его затылку, накрыл фуражкой и приказал "газетчику" купить напитка. Через минуту "газетчик" вернулся с двумя бутылями, один подал "гаишнику", другой - Зарембе и сел на свое место.
- Вот спасибо, мужики! - забалагурил Заремба, одним глазом посматривая в зеркало заднего обзора. - А то начинается обезвоживание организма...
За спиной пшикнула отвернутая пробка, "гаишник" забулькал "фантой" и в тот же миг Заремба внезапно и резко ударил "газетчика" бутылкой в переносицу, развернулся и толчком руки всадил пластмассовое горлышко в рот пьющему шефу. Тот захлебнулся, конвульсивно дернулся, норовя вытащить бутылку, однако Заремба кулаком вогнал ее в горло до половины, еще раз, теперь по затылку, стукнул "газетчика". Поднял с полу сверток, вытащил автомат "узи", огляделся: сквозь тонированные стекла вряд ли что заметят с улицы...
Выстрел в упор прозвучал негромко среди шумной, ревущей Каляевской улицы. "Гаишник" свалился на сиденье, так и не вырвав смятой пластиковой бутылки изо рта. Заремба отцепил у него с пояса наручники, замкнул их на руках "газетчика" и отъехал от тротуара, вливаясь в автомобильный поток. Под светофором на всякий случай сдернул со спинки заднего сиденья чехол и прикрыл им труп в милицейской рубашке.
- Отдыхайте пока, мужики, - пробурчал он и наконец раскупорил свою бутылку с напитком.
Оглушенный "газетчик" пришел в себя, когда Заремба остановился на пустыре возле железной дороги, чтобы выбросить "гаишника". Поднял руки и обнаружил, что скован.
- Сиди тихо, дядя, - посоветовал Заремба. - И смотри вперед.
Он отъехал недалеко от железной дороги, свернул к строящимся гаражам и загнал машину в тень.
- У тебя ровно минута сроку, чтобы спасти жизнь, - сказал он, обшаривая карманы "газетчика". - Говори, кто приказал меня убрать.
Тот пучил глаза, тяжело дышал и на глазах наливался бурым цветом. В карманах, как и следовало, никаких документов не оказалось.
- Ошибка вышла... - промямлил он. - Не ту машину...
- Полминуты уже нет. - Заремба открыл его дверцу. - Выходи, не хочу пачкать салон.
Парень сидел неподвижно, однако стал менять цвет - белеть, особенно когда получил стволом автомата в бок. Схватился сцепленными руками за рычаг переключения скоростей.
- Не надо... Я не знал! Не знаю!
- Твои проблемы. Десять секунд.
- Нет! Я киллер! Просто киллер!
- Чей? Кто нанимал? Кто сделал заказ?
- Адам!
- Мне это ничего не говорит. Все, время вышло. - Заремба приставил автомат к животу. - Пуля в брюхе - смерть долгая...
- Скажу! Частное сыскное бюро "Адам и Ева"! На Гоголевском бульваре!..
- Кого заказали, знаешь?
- Нет, по рации дали номер машины и маршрут движения. Труп приказали обезглавить. Голову доставить Адаму...
- Зачем ему моя голова?
- Этого не знаю! И он... - киллер глянул на заднее сиденье, - тоже не знал.
Заремба убрал автомат, сказал устало:
- Ладно, уходи. Живей!
- Ты меня... отпускаешь?
- Что же с тобой делать? Не возить же с собой, сбежишь еще.
- Не понял... Отпускаешь или нет?
- Иди! Иди! Душу твою отпускаю. На волю. Из поганого тела твоего.
Так и не врубившись, наемный убийца задом выбрался из машины, на всякий случай попятился задом к недостроенным гаражам, не спуская глаз с Зарембы.
И запнулся о кирпичи, не удержал равновесия, стал падать и на мгновение отвлекся. Короткая очередь настигла его у земли, пришила намертво, будто осиновым колом, Полковник захлопнул пассажирскую дверцу и поехал искать дорогу из гаражного лабиринта. Крутился минут десять, прежде чем не вырулил на уличный асфальт возле корпусов какого-то завода.
Только тут наконец сориентировался, прикинул кратчайшую дорогу к центру и погнал на Гоголевский бульвар с единственным сейчас желанием спросить Адама, зачем ему понадобилась его голова.
Единоличное решение Азария работать на спецслужбу вызвало среди десантуры сначала тихий ропот, затем взрыв, в результате которого шесть человек, учитывая и раненого Пашку, разделилось на четыре группировки. Молодняк Шура с Игорем сразу же резко откололись, заявив, что с ментами никогда в жизни не станут связываться, в стукачи не пойдут и вообще уйдут партизанить вдвоем. Тимоха и вовсе объявил, что пора закапывать автоматы и расходиться по домам, потому что сено не кошено, не убрано, сруб в колодце обвалился баба воды достать не может, и грибок, зараза, почти сожрал нижние венцы, отчего изба начала крениться. И теперь надо набрать ведра два мочи, проквасить ее и хорошенько промазать бревна, иначе эту гадость ничем больше не вывести. Немного оправившийся Пашка, получивший в один миг авторитет и права "деда" как проливший кровь, говорил хоть и тихо - из сквозной раны шел воздух от резкого дыхания, - но вполне убедительно высказал свою точку зрения: оставить все как есть, всей компанией выслеживать пришельцев и мочить, мочить и мочить что есть силы. И не надо разбредаться по парам, как предлагает молодняк, и к ментам не ходить, куда тащит Азарий. Лобан же мгновенно сориентировался и встал на сторону Азария.
- Вы что?! - заорал он. - Дебилы? Полудурки? Да нас перещелкают через месяц. А если не перещелкают, то менты обидятся и сами повяжут. Да еще по сроку намотают за незаконное владение оружием. Верно, Азарий?
- Во-первых, этот мужик не из ментов, а из службы безопасности. Заметил Азарий. - И как не крути, без государства мы ничего не сделаем.
- Да хрен забило твое государство на этих ублюдков! - чуть ли не в голос закричал молодняк. - Пока мы в космосе летали, всю страну разворовали! Где была твоя безопасность? Россию давно сдали с потрохами! И нас сдали! Надо самим вставать! Может, этот мужик - того?
- Может, сам-то ничего, а его начальство заодно с пришельцами! Вот и вломимся!
Нынче нельзя никому подчиняться!
- Бараны! - ревел Лобан. - Нам же настоящее оружие дадут! Ну что вы сделаете со "шмайсерами"? И патроны через один стреляют!
- Лобан! У тебя ребятишки дома голодные сидят! - резал Тимоха. - Кто их накормит? Государство твое? Да нынешнее государство елду с прибором на наших ребятишек положило! Нас три года нет - хоть копейку пенсии дали за потерю кормильца? Или пособие?
- А ты не потерялся! Ты в космосе прохлаждался! За что платить?
- Но ребятишки-то - голодные!
- Ничего, бабы прокормят, помереть не дадут, - заступился за своего соратника Азарий.
- Как хотите, мужики, я пошел домой! - заявил вдруг Тимоха и закинул пулемет "МГ" за спину. - У меня три года печь разобранная стоит! Никто не удосужился помочь. Три года! Скоро девки замуж пойдут, а отца все нету. Раз еще есть у нас безопасность, вот пусть она и мочит пришельцев. Деньги за это получает, и поди, каждый месяц.
Но только он приблизился к выходу, как Пашка на нарах закричал, запорхал, как дырявый кузнечный мех.
- Вернись, Тимоха! Мы же клятву давали! Пока всех не замочим - домой не пойдем!
- Сделаю дома дела, а на всю зиму приду! - от порога сказал тот. Зима длинная, еще напартизанимся. Все равно делать нечего!
Шурка с Игорем подскочили, вцепились - один в рюкзак, другой в пулемет.
- Если уходишь - пулемет нам отдай!

Предыдущая страница 16 Следующая страница


17 Сергей Трофимович Алексеев

- И патроны!
- Ну уж во вам! - вывернувшись, показал Тимоха. - Я пулемет нашел! Это мой пулемет! Идите вон и ищите!
- Предатель! - закричал Пашка и на чистых бинтах выступила кровь. Не выпускать его, суку! К стенке!
Шурка с Игорем снова бросились на него, стали выворачивать из рук "МГ", сдирать рюкзак - Тимоха отбивался руками и ногами, пугал, вращая вытаращенными глазами:
- Отойди! Отойди, на хрен! Я псих! Я сейчас вас уложу тут! Менты вам дадут пулеметы! Отвали, фанера! Убью же!!
Пашка швырял в него ботинками, матерился и совестил:
- Паскуда! Я молодую жену потерял! Меня ранили, но я не сдаюсь! А ты, падла, печку пошел класть, когда пришельцы страну оккупируют?! Вот ты какой у нас, трезвенник!
- Трезвенникам особенно верить нельзя! - заключил Азарий. - Они народ себе на уме.
- А настоящие герои, между прочим, квасили - дай бог! - поддержал Лобан. - Отбирайте пулемет!
На Тимоху навалились всерьез, но заломать его было не так-то просто в ход пошел и пулеметный приклад. Шурке досталось в лоб, и когда он откатился, чуть не своротив железную печку в доте, в драку вступил Лобан. Через минуту бились насмерть и уже все, даже Пашка слез с нар, урча своей раной. Только Азарий сидел в углу и курил.
И тут в пылу междоусобицы кто-то случайно надавил на спуск, автоматная очередь ударила в низкий бетонный свод, взвизгнул и вспылил по стенам рикошет.
Битва вмиг прекратилась, озирались, пучили глаза - к счастью, никого не зацепило, только исчеркало стены.
- Все, шабаш, - сказал Азарий в наступившей тишине. - Завтра пойдем выполнять первое задание, на аэродром.
Десантура расселась по углам, утирали кровь, промокали рукавами ссадины, прилаживали вырванные из одежды лоскутья, с удивлением рассматривали росчерки пуль на бетоне, нюхали стволы автоматов - кто стрелял?..
- Это тебе мент приказал? - поинтересовал Игорь.
- Разговорчики! - прикрикнул Лобан. - Ну и распустились же вы...
- Погоди, скоро строевая подготовка начнется, - пробурчал Шурка.
- Всем все ясно? - спросил Азарий. - Вопросы есть?
- Чего тут неясного? - повесив голову, вздохнул Тимоха. - Опять на зиму без печки. Да и грибок, зараза...
- Выполним задание, я тебя отпущу на три дня, - пообещал Азарий.
- За три дня я никак два ведра не написаю! - развел тот руками. - А еще промазать надо.
- Тогда, брат, только после победы. Поможем всей командой. Еще вопросы?
- У меня вопрос, - подал голос Пашка. - Можешь ты популярно объяснить, на кой ляд нам идти на аэродром? Ты не думаешь, что нас этот мент... отвлекает от настоящего дела?
- Сказано - на аэродром, - встрял Лобан. - Я популярно объяснил? Нет, мужики, что вы в самом деле вечно недовольные? Да если мы выполним задание и накроем всех этих хитромудрых ублюдков, нам же по ордену положено! Ты бы, Азарий, договорился еще, чтоб нам вместе с оружием и форму выдали. Сейчас в десантуре камуфляж классный дают, а? Представляете, являемся мы в село в форме и при орденах, а? Не хило?
- Это когда ты молодой был, побрякушки котировались, - заметил Игорь.
- А сейчас приди на дискотеку с орденом, скажут, вальты поехали, добавил Шурка.
- А бабы - все суки, - мечтательно проговорил Пашка. - Живым останусь никогда не женюсь. Но вертеть женщинами буду, с ума их сводить, обманывать каждый день. С этим ментом с фермы видали какая фельдшерица приезжала? Так вот, я уже с ней договорился. На раз снял. Она мне рану чистит, а я ей ручки целую, ножки... Эх!
Аж вся трепещет!
- Эх, печь бы успеть до морозов сделать! - вздохнул Тимоха. Отвоеваться бы поскорее...
- Поскорее у нас не получится, - с генеральской интонацией сказал Лобан. - Выбьем "драконов" из Карелии - на Финляндию пойдем. А там до Швеции рукой подать. А от Швеции всяко придется идти до Берлина. У нас же все войны то в Берлине, то в Париже заканчиваются. Ты уж терпи, Тимофей.
Когда же на следующий день Поспелов привез оружие и усадил десантуру писать бумаги - заявления с просьбой о контрактной службе в вооруженных силах, автобиографии и собственно, сами контракты, - настроение уже было приподнятым, почти веселым.
Полный разнобой в чувствах и смущение вызвала зарплата, выданная вперед по пять миллионов на брата. Десантура отродясь таких денег в руках не держала, за три космических года отвыкнув от условий земного существования, современных цен и магазинов. Но уже не роптали, по-крестьянски прикидывали, как бы переправить зарплату женам - мало ли, вдруг убьют? - и одновременно опасаясь, как бы жены не растратили большие деньги на всякую ерунду.
Тишина и согласие наступили только в тот момент, когда Поспелов начал выдавать под расписку оружие. Заремба прислал вооружение по штату, положенному для бойцов спецназа - на каждого автомат с подствольным гранатометом, пистолет, нож, на всех - два десятка разовых гранатометов "муха" и пять огнеметов "шмель".
Десантура обвешалась, как новогодние елки, но никто не выражал никаких чувств, напротив, показывали некоторое пренебрежение, покряхтывали от тяжести ящиков с боеприпасами, поругивали новенькие, необмятые ремни, подсумки, матюгались, измазавшись в обильной смазке консервации, - и только поблескивающие от вида оружия глаза иногда выдавали состояниедуха. Глядя на это, Поспелов предугадывал, как каждый из них, оставшись в полном одиночестве, потом осмотрит, обласкает руками каждую деталь автомата, натешит мужское сердце и глаз его видом, ибо нет ничего выше и прекрасней для воина, чем эстетика оружия.
А они все были воинами по духу и только поэтому когда-то пошли в пожарную десантуру; они ведали, что такое азарт сражения, и знали соленый вкус боя, хотя лишь трое старших побывали в горах Афганистана.
Раненый Пашка тоже был зачислен контрактником, но не получил оружия, поскольку вынужден был уехать с Поспеловым в Горячее Урочище. Он сидел на траве под деревом, порхал горлом и посмеивался:
- Ладно, идите, воюйте. А я по ночам буду в Покровское бегать и ваших баб топтать. Я им по пять ваших лимонов принесу, так ни одна не откажет. Давайте, давайте! Вернетесь - хрен ребятишек сосчитаете. Во будет у меня медовый месяц!
- Ты свою-то молодую не мог оттоптать, чтоб на три года хватило, парировали мужики. - А наших топтать - столько здоровья надо! Ты на себя-то посмотри, петух! Ишь, гребень распустил!
- А чего - посмотри? Хороший петух жирным не бывает!
Вооружать и отправлять десантуру в район брошенного военного аэродрома пришлось в ту же ночь, как только на ферму пришла машина от Зарембы с автоматами и амуницией. Сделать это куда безопаснее было бы завтра с утра, поскольку штурм логова "драконов" по согласованию с Москвой был назначен ровно через сутки, то есть в ночь с шестнадцатого на семнадцатое июля; и переброску десантуры лучше было осуществить накануне, чтобы не засвечивать ее раньше времени и не выдавать намерений. Однако наблюдения Татьяны за Ремом встревожили Поспелова - как-то сами собой сопоставились и срослись многие факты, ранее существовавшие сами по себе, без всякой связи: первая стычка с пришельцами на болоте, очень похожая на ловушку, затем история с убийством коммивояжера, ухажер Рема Васеня, подтолкнувший Ворожцова забраться в постель к жене фермера. И если утечка информации идет не через Рима, а через Рема, если она, по крайней мере, ведет двойную игру, то всей конспирации с подготовкой штурма "логова" грош цена.
Поступать следовало вопреки всякой логике и заодно дать возможность Татьяне понаблюдать за агентом в отсутствие Поспелова на ферме: пока Георгий находился дома. Рем не совершала никаких подозрительных шагов и действий.
Вернувшись из Долины Смерти заполночь, Поспелов первым делом спросил о поведении квартирантки. Оказалось, что она безвылазно сидит в комнате и даже не подходит к окну, разве что курит сигарету за сигаретой. Зато несколько раз со стороны леса доносился гулкий женский голос, будто бы зовущий, окликающий кого-то, но кого - из-за расстояния не разобрать. И почему-то собаки, чутко реагирующие на любой звук вне фермы, даже не заворчали, не насторожились ни разу.
Несколько успокоенный - надо же, уезжал, а за это время ничего не случилось! - Георгий отправился спать в чердачную комнату и уж задремал на раскладушке, не раздеваясь, как вдруг услышал торопливые шаги на лестнице и настороженный, взвинченный голос Татьяны:
- Георгий.. Ты не спишь, Георгий?
- Что такое? - вяло спросил он, вытирая из глаз "песок" - резь от хронического недосыпа.
- Знаешь, какое-то предчувствие, - из темноты сказала она. - Так тревожно!
Какая-то опасность!
- Так, еще одна чувствует опасность, - подытожил Поспелов. - И ты ангел-хранитель?
- Но я действительно чувствую!
- У тебя с нервами не в порядке - это действительно. Даже собаки не чувствуют, а ты чувствуешь.
- Давай на всякий случай уйдем на первый этаж, - попросила она. - Там все-таки стены каменные.
На первом этаже, в хозяйственной части дома, сейчас находился раненый десантник Пашка. Умытый, переодетый и накормленный, сейчас, поди, спит без задних ног...
Вдруг на улице разом и злобно залаяли собаки, спущенные на ночь с цепей, и Поспелов выглянул в окно, зайдя в неосвещенную кухню. Показалось, будто от леса по дороге мелькнул зеленоватый свет. И тотчас же в коридоре послышался испуганный и заспанный голос Рема:
- Там люди! Там какие-то люди! Смотрите!
Она была завернута в одеяло и стояла как привидение. Георгий вбежал в ее комнату и осторожно отодвинул штору: по дороге катила знакомая лавина скелетов и уже доносились неясные голоса и выкрики. Зеленые лучи света метались по земле и, кажется, доставали низкие облака.
Это уже было слишком! Георгий заспешил к потайной комнате, где хранилось оружие, и в темном коридоре у лестницы чуть не столкнулся с "женой".
- Наружная видеокамера сработала! - сообщила она. - Но изображения нет, какие-то сполохи...
В этот миг на улице раздался характерный чавкающий треск "шмайсера" и в одной из комнат зазвенело стекло. Собаки уже заходились в лае...
- Всем на пол! - крикнул Георгий и схватил автомат.
- Надо уходить вниз! - воспротивилась Татьяна, мелькая своим пеньюаром в коридоре. - Там стены каменные!
И вдруг заработало сразу штук пять автоматов. Пули защелкали по внутренним стенам комнат, посыпалось стекло, и, кажется, закричала Рем. Поспелов толкнул в спину Татьяну, однако та не упала - лишь пригнулась и заскочила в потайную комнату. Рем, бросив одеяло, уползала к лестнице, ведущей в хозяйственный этаж, а оттуда, забыв о ране, летел Пашка, до горла закрученный в бинты.
- Дай автомат! Оружие дай! - орал он. - Мать их, с-суки!
Георгий выхватил автомат из рук Татьяны, выскочившей из потайной комнаты, сбил с ног.
- Лежать! Я сказал - всем на пол!
Стрельба на улице не затихала ни на мгновение, казалось, по дому стучат десятки молотков. Поспелов сунул в руки Пашки автомат Татьяны, сам же вернулся и взял гранатомет. Но когда уже был у двери черного хода, понял, что это не гранатомет, а "шмель" - обыкновенный разовый огнемет армейского образца. Пашка хрипел за спиной, матюгаясь беспрерывно и тем самым раззадоривая боевой пыл.
- Оставайся в доме! - приказал Георгий, перед его носом захлопывая дверь.
Скелеты поливали дом из автоматов, стоя на колене. Но кто-то незримый, спрятавшись за их ответшалые спины, бил из настоящих "шмайсеров". Стреляли с большого расстояния, неприцельно, и это было не желание вызвать испуг и страх - скорее всего, таким образом бросали вызов, показывали, кто хозяин в "бермудском треугольнике".
Поспелов перемахнул забор возле озера и, оказавшись на поле, осмотрелся.
Демонстрацию фильма ужасов могли вести только со склона сопки у дороги, но в мельтешений сполохов зеленого света ничего нельзя было разобрать. Обходя стороной стреляющую толпу скелетов, он перебежками пошел к лесу и тут услышал позади себя тяжелое пыхтение. В сумраке ночи белые Пашкины бинты были хорошей целью.
- Сказал же: оставайся дома! - сквозь зубы просипел Георгий.
- Ну уж... вот! - выматерился он, показывая партизанский нрав. Сейчас, буду дома сидеть!.. Я их, сук! Я этих мультиков в космосе насмотрелся! Спецы!..
- Тебя же подстрелят, дурак! Бинты видно!
- Бинты? - Пашка оглядел себя. - Эх, не подумал... Сейчас!
Он разрыл под собой влажную землю и стал обмазывать ею забинтованную грудь.
- Сейчас... Маскировка будет... Под окружающую среду...
- Ползи домой, охраняй женщин! - приказал Поспелов. - Ушел, ушел отсюда, живо!
Пригибаясь, он сделал рывок вперед - для того, чтобы увидеть стреляющих, надо было зайти в тыл: коловращение зеленого света перекрывало видимость. "Шмайсеры" продолжали расстреливать дом, на сей раз фильм озвучивали по-настоящему, без "тапера", и безмолвно открывающие рты скелеты были всего лишь опознавательным знаком, а не средством запугивания. Поспелов приблизился к краю поля, перескочил через гряду камней и в тот же момент с дороги по нему ударили из "драконовского" автомата. Били, прикрываясь этим зеленым свечением, как занавесом - не видно даже вспышек выстрелов, только пули стучат и позванивают о камни. Он ушел из-под огня, заскочил в лес и оказался на одной линии со стрелками, если судить по звуку. Забирая правее, он пробежал через старый бор и вышел на дорогу, в тыл.
И сразу увидел темную коробку машины - факел будет отличный. Георгий вскинул огнемет и влепил снаряд чуть ниже лобового стекла. Столб огня взметнулся выше леса, мощная его струя ударила вдоль дороги и мгновенно прекратилась стрельба.
Пламя высветило огромный круг, его отблески доставали дома, однако нападавшие оказались опытными, никто не сунулся на свет. Поспелов стоял за деревом у обочины и ждал, готовый бить всех без разбора. Спустя минуту погасло зеленое сияние и от дома сразу же застучали автоматные очереди: Пашка стрелял из-за забора, должно быть, кого-то видел. Георгий выпустил весь магазин, поливая лес, чтобы наделать побольше щума, перескочил дорогу и побежал в гору, на сопку, откуда могли показывать "кино". В мельтешений теней - свет от горящей машины доставал вершины - ничего нельзя было разобрать.
Он ушел на неосвещенную сторону сопки, затаился в лесу, тем самым отрезая путьотхода "киношников", однако прошло минут пять и никто не появился. "Драконы" расползлись, растворились в темноте, и если бы не пылающий автомобиль на дороге, - полное ощущение, что здесь никого и не было...
С восточной стороны в доме не осталось ни единого целого стекла в окнах, деревянная обшивка стен напоминала решето. И все-таки это нападение нельзя было расценивать как попытку уничтожить фермера-разведчика вместе со всей компанией; вероятнее всего, это являлось предупреждением... возможно, последним. Либо таким образом демонстрировалась сила и неуязвимость противника, его полное владение ситуацией. Вместо "шмайсеров" скелеты могли через час явиться на ферму с оружием более внушительным и расправиться с населением Горячего Урочища в несколько минут. А пока что били окна и предлагали сидеть тихо...
Пашка бродил по полю вдоль леса и что-то выискивал в траве, а когда вернулся к дому, на лице бродила злая усмешка.
- Я там троих завалил, - будто между прочим сказал он. - Без масок пришли, ублюдки, с ископаемыми автоматами... Ты их вывозить будешь, или сходить прикопать?
- Прикопать, - бросил Поспелов и взял лопату. - Пошли!
Узнать в них пришельцев было трудно - одеты в спортивные костюмы, обуты в кроссовки, и если бы не "шмайсеры", не подсумки с магазинами, можно принять за туристов. У каждого в затылке оказалось пулевое ранение: стреляли в упор, от порохового заряда почернели волосы и кожа. А один оказался с обрезанными ушами...
- Ты их добивал? - спросил Георгий, осматривая трупы.
- Нет, - с каким-то затаенным страхом сказал Пашка. - Я их сразу уложил.
А потом только уши отрезал.
- Зачем?
- Копченое ухо врага приносит удачу, - небрежно объяснил он. - Думал, ты знаешь...
Пришельцев закопали в одной неглубокой, наспех отрытой яме, предварительно аккуратно срубив дерн и уложив его потом на место. Не успели отмыть руки после похорон, как заработала оперативная радиосвязь с агентами: все требовали неотложной встречи, а Витязь сообщил, что информация настолько важная, что невозможно доверить ее эфиру, даже передавая по рации с кодирующим цифровым устройством, которую получил сегодняшней ночью...
Частная сыскная контора "Адам и Ева" помещалась в полуподвальном этаже особняка, стоящего в глубине дворов старой Москвы. Соваться сюда со своей приметной, тем более заказанной головой было не просто опасно, а смертельно, однако расчет был лишь на то, что наглость - второе счастье: Адам никак не может предположить, что голову ему принесет сам владелец. Поэтому Заремба без долгих раздумий - а в данном случае это главное: не раздумывать и не забивать себе мозги, - нашел нужную дверь и нажал кнопку звонка. Ему отворил рыжий и веснушчатый парень с кобурой на животе, и, заметив равнодушный и даже надменный взгляд черного толстого человека, ничего даже не спросил, отступил в сторону, давая проход.
Заремба, не поднимая взгляда, прошествовал мимо, сразу на мраморную лестницу с потертыми ступенями. На втором этаже пахло свежезаваренным кофе, дымом американских сигарет и каким-то складским запахом кожи, где хранится, например, новенькая конская упряжь. Ничуть не сбавляя темпа, он отыскал взглядом табличку на двери с надписью "Президент" и ногой распахнул дверь. Рука была в кармане, где лежал отнятый у гаишника "макаров". Под полой пиджака удобно устроился автомат "узи".
За черным столом сидел совсем молодой человек с розоватыми усиками, как позже удалось разглядеть, измазанными помадой. Он читал бумаги и слишком поздно поднял голову.
- Руки на стол, - сказал Заремба, запирая за собой дверь на замок. И сиди тихо, без резких движений. Я этого не люблю.
Наставленный в лоб ствол действовал лучше, чем слова. Президент показал пустые ладони и замер с приоткрытым ртом. Полковник приставил пистолет к переносице и вытащил у него из плечевой кобуры модный и дорогой револьвер сорок пятого калибра.
- Кто меня заказал? - спросил он, отталкивая кресло на колесиках от стола. - Говори быстро. Времени - одна минута.
- А кто вы? - между тем деловито спросил Адам.
- Мой номер автомобиля - 519. "Жигули", девятая модель.
У президента взлетели брови и отпала челюсть. Мертвящая белизна поползла от горла по скулам и щекам. Он совершенно точно оценил свое положение и сразу же врубился, кто стоит перед ним.
- Паскуды, - выругался Адам. - Жлобы долбаные...
- О покойниках хорошо или ничего, - предупредил Заремба. - Время идет.
- Погоди, давай поговорим...
- Полминуты прошло. Не теряй шанса, Адам. Тебя же предупредили; кто клиент? Я слушаю.
- Не хотел же, заставили, - президент побелел до губ и усов.
- Мне наплевать. У тебя своя голова на плечах! Осталось пятнадцать секунд.
Кто заказал?
- Ева... Так ее зовут! На самом деле ее имя - Айна Исумото.
- Японка, что ли?
- Не знаю, узкопленочная,..
- А тебя как величают? Не Адам же?
- Нет. Зорин Павел Михайлович...
Я не хотел, отказывался! Она позвонила и приказала...
- Теперь ты ей звони, - он пододвинул к Адаму телефон. - Скажи, заказ выполнен, голова в коробке. Только на вашем языке, как положено. Почувствую вранье - бью без предупреждения.
Президент снял трубку, неуверенным пальцем набрал номер. Заремба приставил пистолет к его уху. После первого длинного гудка послышался щелчок - включился определитель номера. После четвертого на том конце провода сняли трубку.
- Портрет у меня в кабинете, - проговорил Адам.
- Сейчас приеду, - после оценивающей паузы сказал женский голос.
Адам густо вспотел, хотя из кондиционера веяло прохладой.
- Боишься ее? - Заремба кивнул на телефон. - Ну да будет, не трясись. Веди себя хорошо в присутствии Евы, глядишь, и помилую.
- Она... не помилует.
- Кто она такая? Чтобы казнить или миловать?
- Толком не знаю... Но не из моего ребра.
- Сколько заплатила за... мой портрет?
- Двадцать пять тысяч "зеленью".
Заремба убрал пистолет, недовольно помотал головой:
- Мало! Ну и цены у вас!.. А заказ - ее инициатива?
- Это никому не известно, - президент раскисал на глазах.
- Что же у тебя киллеры-то такие? Ну и контора! Неужели не мог нормальных убийц найти? С опытом?
- Я... не занимался заказами, - вдруг признался Адам. - Она заставила... За долги влетел.
- Долги надо платить, - со знанием дела сказал Заремба. - Теперь вот и мне задолжал. А я ведь тоже заставлю отрабатывать. Ты у меня сейчас будешь самым разговорчивым президентом. Бог создал тебя из глины, но в голову-то вроде бы мозги вложил. Поэтому соображай. Хорошо будешь говорить - от всех долгов освобожу, в том числе и от Евы. А нет - отдам ее друзьям. Есть у нее друзья там?
- он показал на потолок. - На небесах? Ангелы, архангелы, серафимы?
- Есть, - выдохнул Адам. - Только я их не знаю.
- Жалко, жалко... Боишься свою искусительницу?
- Что теперь бояться? Все равно конец.
- Ну прям! А еще сыскную контору держищь!
- Какая там контора? Крыша это...
Начинал работать в частном сыске, а потом к Еве влетел - и все. Только на нее работаю.
- Давай-давай, смелее! Зачем, например, ей моя голова понадобилась? Отстреляли бы да и все, а то причуды какие-то. Коллекционирует, что ли?
- Нет... Ева хотела куда-то отправить вашу голову.
- Не вертись! Начал говорить - говори! Выкупай свою жизнь!
- В Карелию, - не сразу сказал Адам. - Кому конкретно - не знаю.
- Это уже что-то, - одобрил Заремба. - А ты уже ездил в Карелию по поручению Евы?
- Четыре раза.
- Всё головы возил?
- Туристическое снаряжение, лодки там, палатки, спальные мешки. Сам я не ездил, мои ребята катались.
- А радиотехнику какую-нибудь возил? В рюкзаках?
- Все время в рюкзаках. Только откуда знать, что там набито...
- А ну-ка расскажи, как Все происходило? Кто давал груз, кто принимал.
Адам обреченно вздохнул.
- Мне привозили сюда какие-то люди. Какие, спрашивать не принято. Я загружал вещи в свои машины и отправлял в Карелию. Когда приезжали в Петрозаводск, получали по радио конечную точку, куда нужно доставить груз. Каждый раз в новое место. Мой человек устанавливал на машину радиомаяк, из лесу приходили люди и забирали рюкзаки.
- А может, прилетали? - уточнил Заремба.
- И прилетали тоже, на парашютах.
- Послушай, Адам, почему я все время должен тянуть тебя за язык? Ты проявляйка сам инициативу! Мне-то ведь твоя жизнь не нужна. Есть ты, нет тебя...
Адам исходил потом и на глазах расплывался, становился безразличным: наступал психологический шок. Заремба с размаху дал ему пощечину дернулась голова, взгляд остался туповатым, однако он вдруг случайно обронил:
- Это не люди...
- Кто - не люди?
- Ну эти, из леса... Они - пришельцы. С другой планеты.
- И что же они у нас на земле делают?
- Не знаю... Я не знаю! Не знаю!!
- А Ева знает?.
- Конечно! Но не скажет... - он вдруг зашептал. - Я подозреваю, она сама из них...
Потому что я таких женщин еще не встречал...
- Что же, - Заремба наконец сел на стул. - Будем ждать твою необыкновенную женщину!
А ждать пришлось совсем недолго. Скоро за дверью застучали каблучки и на пороге возникла стройная и еще молодая особа с мальчиковой стрижкой волос и явно с примесью крови желтой расы. Заремба мгновенно вырвал сумочку из ее рук и грубо отшвырнул к стене. Ева однако же, не коснувшись стены, встала в стойку и зашипела, как кошка...
Еще не дослушав сообщение Витязя, Поспелов наконец-таки нашел причину нападения "драконов" на ферму. Таким образом они отвлекали внимание от своей основной цели. Его заставили принять бой со скелетами, бегать по лесу с автоматом, а сами тем часом начали спешную эвакуацию из подземелий аэродрома.
В ноль часов тридцать шесть минут агент услышал звук авиационного мотора, доносящийся с западной стороны. Самолет шел без сигнальных огней и на небольшой высоте. Это была спортивная модель, скорее всего, чешского образца, судя по профилю. Не заходя на круг, машина точно вышла на полосу и совершила посадку ,в темноте, без какого-либо освещения, что вначале потрясло бывшего пилота. Потом он сообразил, что инфракрасные излучатели на аэродроме - это и охранная сигнализация, и специальная подсветка на такой случай, и пилот наверняка садился с помощью прибора ночного видения. Самолет подрулил к одному из ангаров, развернулся и встал. Боясь упустить детали такого события, агент оставил свой наблюдательный пункт, спустился вниз и перебежками достиг ангара, вырытого в сопке. И тут увидел, что "драконы"четыре человека, двое в камуфляже и вооруженные, а двое в какой-то темной униформе, - переносят и загружают в самолет небольшие ящики.
Витязь тотчас ушел за ангар и попытался первый раз связаться с резидентом, однако ферма почему-то не отвечала (в это времякак раз начался налет, а пульт связи остался в потайной комнате). Тогда он снова вернулся и незаметно пробрался в ангар, спрятавшись там среди хлама. Самолет уже загрузили и он тут же запустил двигатель и взлетел. Однако через семь минут приземлился еще один, точно такой же, и снова начали таскать ящики. Агент проследил, откуда "драконы" появляются в ангаре, и, подобравшись ближе, обнаружил снятую с пола металлическую плиту, под которой открывался подземный ход. Дождавшись, когда грузчики пронесут ящики к самолету, он нырнул в этот лаз и осмотрелся с помощью прибора ночного видения.
Довольно широкая галерея была с бетонированными стенами и уходила куда-то в сторону командного пункта, и тоже была залита инфракрасным излучением. Когда "драконы" спустились и пошли за следующей партией груза, Витязь осторожно двинулся следом и метров через сто пятьдесят увидел впереди стальную дверь, за которой был освещенный бункер. Ящиков этих там оказалось больше двух десятков, составленных у стены, а два "дракона" в униформе и без оружия что-то упаковывали и заметно спешили. Все это напоминало срочную эвакуацию, и потому Витязь выбрался назад в ангар, затем буквально выполз наружу - "драконы" что-то заподозрили и несколько минут обшаривали электрическими фонарями мрачную темень ангара.
Он снова ушел за сопку и попытался связаться с Поспеловым, однако после безуспешных попыток отчаялся, решив, что с резидентом что-то произошло и надо действовать самостоятельно.
Витязь связался с десантурой, находящейся в трех километрах севернее аэродрома, и приказал немедленно и скрытно двигаться к ангару. Похоже, Азарий не разобрался, от кого получил приказ, и пошел на зов Витязя. Тем временем второй самолет взлетел и приземлился третий. Пришедшая десантура вместо Поспелова обнаружила своего пилота Лешу Ситникова и отказалась выполнять его приказы. До этого случая они еще не встречались после трехлетней разлуки, хотя знали, что Леша давно воюет с "драконами" и находится под началом Георгия. Витязь предлагал немедленно атаковать "логово", пока в него открыт вход и можно проникнуть внутрь без всяких хлопот, захватить самолет на полосе, и когда дело будет сделано, вылететь в Горячее Урочище, чтобы выяснить, что случилось с резидентом.
Благоразумный Азарий решил не спешить, поскольку было неизвестно, что думает по этому поводу Поспелов и много ли "драконов" сейчас находится на командном пункте. Вопреки уговорам Витязя, он послал самого шустрого и хитрого десантника Тимоху в разведку, то есть в "логово", а сам с остальными спрятался в ангаре.
Третий самолет благополучно загрузился и улетел, после чего "драконы" спустились в подземную галерею и закрыли люк изнутри.
К тому времени, когда к аэродрому прибыл Поспелов, Тимоха находился где-то под землей, а Азарий с десантурой по-прежнему сидел в ангаре. Витязь доложил обстановку.
Выход оставался единственным - немедленно штурмовать "логово", не дожидаясь условленного с Зарембой часа, без предварительной разведки и подготовки.
Оставленного под землей и уже "похороненного" Тимоху наконец дозвались по рации и получили в ответ матюги, за то что бросили его в катакомбах одного и не идут на выручку. По его наблюдениям, пришельцы закрыли внутреннюю стальную дверь в галерее и затихли: то ли ждут штурма, то ли вообще исчезли из подземелья. Дверь со стороны Тимохи открыть можно, однако идти одному опасно.
Поспелов приказал ему уйти от двери, попытаться открыть люк, выходящий в ангар, и ждать внизу следующей команды, находясь постоянно на связи. Витязя он отослал к вентиляционной шахте, выходящей из командного пункта на склоне сопки, с задачей разобрать каменный завал над решеткой и подготовить вход в бункер с этой стороны. Возможно, из подземелий аэродрома были еще какие-то выходы на поверхность, но сейчас искать их уже было поздно.
Сам он пробрался в ангар и встретился с Азарием. Десантура безбоязненно и почти открыто стояла у входа в галерею и перешептывалась с Тимохой, сидящим внизу под железной лестницей. Если тут кругом была сигнализация, то беспечность "драконов" казалась по крайней мере подозрительной. Наверное, и в самом деле спали после ночной работы разведчик Тимоха был уверен в этом. Он считал, что под землей всего не более десятка человек, причем только два вооруженных охранника в камуфляже. Остальные - в черной и белой униформе и скорее похожи на ученых, чем на бойцов. Возможно, все так и было, но сколько "драконов" прилетит со всех концов "треугольника", как только начнется штурм и из бункера подадут сигнал тревоги? По наблюдениям Витязя, летающие охранники появлялись из разных точек пяти квадратов, разбросанных, по "треугольнику", на первый взгляд, без всякой закономерности.
Поэтому штурм "логова" следовало провести в считанные минуты, ибо потом придется отражать нападение с воздуха.
А в руках не было даже приблизительного плана помещений и ходов подземного командного пункта. Лезть в эти катакомбы приходилось вслепую. Предчувствуя скорую развязку, десантура хорохорилась, намереваясь взять "логово" без выстрела, а весь гарнизон живьем, но Поспелов просил захватить в плен хотя бы одного, и желательно, "дракона" в униформе.
У Витязя все было готово, верхнюю решетку он вынул без труда и шума, однако на дне шахты оказался совершенно целый вентилятор с мелкой решеткой, хорошо видимой сверху. Проникнуть не слышно в бункер нечего было и думать. Тут же, у шахты, наскоро изготовили заряд из ручных гранат и пластиковой взрывчатки.
Прежде чем забросить его вниз, Поспелов запросил готовность десантуры она ждала сигнала, сосредоточившись у стальной двери в галерее.
Взрыв дохнул из шахты ослепительным огнем, словно из орудийного ствола, и сразу же повалил дым, Георгий спустил ноги в устье и поехал вниз, притормаживая о стенки спинной и руками. Вдруг возникшей тягой выбило дымную пробку - десантура открыла дверь, - и где-то в глубине катакомб густо затрещали выстрелы. Обдирая плечи, Поспелов рухнул вниз, угодил ногами в искореженное железо. Витязь съехал сверху и чуть не сел ему на шею. Георгий выпустил очередь в темноту и на мгновение включил фонарь, чтобы сориентироваться. Луч выхватил исковерканные взрывом доски, белые алюминиевые конструкции и серые, в потеках, стены. Впереди что-то мелькнуло ив тот же миг ударила густая очередь.
Поспелов прыгнул в сторону, нащупал бетонный выступ - что-то вроде пилястра - и, укрывшись за ним, толкнул ногой по полу включенный фонарь. И пока он катился, Витязь прочесал из автомата все помещение. Двух "драконов" срубил возле двери, а третий метнулся в темный угол и налетел на жестяной вентиляционный короб.
Поспелов ударил его по ногам и, не давая опомниться, одним прыжком настиг и сбил на пол. Раненый "дракон" потянулся к выпавшему автомату, но в тот же момент был припечатан к бетону. Витязь подхватил фонарь, распахнув ногой дверь, забросил его в следующее помещение и запустил туда же длинную очередь - молодец, тактику боя в темноте схватывал на лету.
Навстречу ему по невидимым подземельям гулко разносился крутой мат десантуры, как опознавательный знак, и короткие всплески перестрелок. Через минуту частый дребезг "драконовских" автоматов смолк, еще пару раз стрекотнул "Калашников", и стрельба вообще прекратилась.
Под бетонными сводами остались лишь человеческие голоса и густой запах сгоревшего пороха.
- Все, что ли? - удивленно спросил бывший пилот Ситников, заскакивая в двери. - Там уже наши идут!
Поспелов ремнем от автомата скрутил руки пленному и оставил лежать на полу.
Ноги "дракона" оказались прострелены в трех местах и штанины белой униформы краснели от крови. Витязь снял со своего пояса жгут, помог перетянуть ноги выше колена.
- Еще раз прочесать все помещения! - приказал Георгий вывалившей из-за угла десантуре. - Ищите выходы! И смотрите, есть ли раненые!
Лучи фонарей закружились по стенам и потолкам, загремело какое-то железо, что-то падало с грохотом и звоном: десантура делала-зачистку и от радости готова была перевернуть все вверх дном.
- Ну-ка скажи им, чтобы аппаратуру не били! - крикнул Витязю Поспелов.
Он не отходил от пленного ни на шаг, а ворот униформы вырезал ножом вместе с круглым креплением для скафандра. Похлопал по щекам, спросил по-английски:
- Как ваше самочувствие? "Дракон" уворачивал лицо от света фонаря и молчал.
Десантура продолжала греметь где-то в глубине подземелий, похоже, выламывала деревянные перегородки, срывала доски со стен - искали замаскированные выходы.
Отсек с вентиляционной шахтой использовался "драконами" под жилье: опрокинутые и разбросанные взрывом узкие кровати, пластмассовая посуда, тряпье, ребристая решетка отопителя, откуда вытекает маслянистая жидкость. А в помещении за дверью оказалась наполовину демонтированная электронная аппаратура, представляющая собой некий специализированный комплекс, назначение которого на первый взгляд определить было не так-то просто. Витязь ворошил штабель пустых пластмассовых коробок, среди которых можно было спрятаться либо прикрыть ими запасной выход.
Ничего не нашел и вернулся к Поспелову. И тотчас в дальнем отсеке командного пункта послышался злой мат и рев десантуры, застучали очереди, захлопали взрывы гранат из подствольников. Оставив Витязя с пленным, Георгий побежал на звуки боя, и покарыскал по галереям и переходам, перестрелка утихла, доносилась лишь ругань, грохот железа и топот ног. Навстречу выскочил Тимоха, готовый разрядить автомат - пришлось прыгнуть к стене и осветить себя фонарем.
Десантник плакал зло, бесслезно, однако при этом то и дело утирал лицо окровавленными руками.
- Что произошло? - на ходу спросил Поспелов.
- Уроды! Двоих наших!.. Из-за угла, падлы!.. Шурка уже готов, а Лобан умирает...

Предыдущая страница 17 Следующая страница


Пришельцы 18

- Пленные есть?
- Мы их в плен не берем...
- А я приказал - брать! - зарычал Георгий.
- Они двоих наших! - широко разевая рот, чтобы не всхлипывать, прокричал Тимоха и заткнулся.
Азарий возился с умирающим десантником: удерживая его на коленях, пытался сливать бегущую изо рта кровь и тем самым дать еще раз вздохнуть. Грудь Лобана была разворочена очередью, из раны торчали лоскутья тельняшки. Рядом лежал Шурка, почти перерубленный пополам...
А Игорь чуть поодаль, высвечивая впереди себя круг, забивал пинками пришельца, еще живого, но раненого, брызгающего кровью после каждого удара. Поспелов схватил его за воротник, оттащил и успел лишь заметить полубезумный взгляд десантника, когда тот молниеносно врезал ему кулаком в челюсть, вырвался и наставил автомат.
- Уйди, убью!
- Опусти автомат, - спокойно попросил Георгий. - И вытри сопли, это помогает.
- Это - мой! - процедил сквозь зубы Игорь. - Я сам с ним...
Поспелов перевел взгляд на раненого пришельца, - пытающегося встать на ноги, и тем самым притянул на мгновение все внимание десантника к добыче. Этого хватило, чтобы обезоружить разгоряченного боем парня, придавить его к стене.
- Успокойся, брат, переведи дух. А то так и своих порубишь.
Рядом вырос великан Азарий, поднял автомат Игоря, протянул ему в руки.
- Отдай пленного, - хмуро посоветовал. - Если не успел кончить отдай.
Игорь, закинув автомат за плечо, побрел к мертвому Шурке, а Поспелов уложил пришельца на спину, вспорол ножом жесткий комбинезон - ранение оказалось двойное: в бедро навылет и касательное в голову. Можно было не перевязывать пока, не истечет...
- Своих убитых и пленных - наверх! - приказал он Азарию. - Занять оборону.
С начала штурма прошло одиннадцать минут и поднятые по тревоге пришельцы"драконы" могли быть уже на подлете.
- Это не то подземелье, - вдруг сказал Азарий.
- Потом разберемся, то - не то... Выполняй приказ.
- Я говорю, не то! - тупо повторил он. - Мы были в другом. Здесь нашли всего один "космический корабль", а там было три!
- Хочешь сказать, здесь не "логово"?
- "Логово", да не то. Маху дали... Придется опять искать.
- Ладно, давай наверх! Сейчас налетят, вороны...
Сначала подняли в ангар убитых десантников, затем, под присмотром Поспелова, пленных. Георгий собрал у мужиков перевязочные пакеты, начал бинтовать раненых "пришельцев", а оставшиеся в живых Азарий, Тимоха и Игорь рассредоточились вдоль сопки с подземным бункером. Агент Витязь побежал на другой конец взлетно-посадочной полосы, чтобы пригнать оставленную там "ниву" - следовало немедленно эвакуировать пленных.
Первая пара "драконов" налетела с севера, но это была разведка. Выписав круг над дальним краем аэродрома, парашютисты ушли на запад, десантура сориентировалась правильно и огня не открывала.
Прошло еще минут пятнадцать, и, когда Витязь выехал на полосу на "ниве" в самый неподходящий момент, - над лесом с западной стороны появилось сразу девять парашютистов. Они отлично видели машину на аэродроме, однако двигались плотным птичьим косяком и на подлете к открытому месту, когда десантура изготовилась к стрельбе, неожиданно резко и одновременно приземлились на кроны деревьев.
Витязь загнал машину в ангар, помог загрузить пленного и, схватив автомат, занял оборону у полуоткрытой стальной двери. Десантура стоически выжидала, когда "драконы" выйдут на открытое место, из коротких ее радиопереговоров становилось ясно, что противник отчего-то медлит.
Кромка леса отлично просматривалась с сопок даже без биноклей, на укатанной гравийной обочине взлетной полосы укрыться было невозможно. Оставленные на кронах полосатые купола трепал ветер, а спустившиеся парашютисты будто растаяли в лесу. Спустя полчаса Георгий послал Витязя к месту приземления "драконов", но едва тот скрылся в бору, как оттуда донесся частый дребезжащий звук стрельбы.
Азарий повел десантуру в атаку, эфир сразу же наполнился матом и руганью, а лес - частыми очередями "Калашниковых" и хлопающими взрывами гранат из подствольных гранатометов. Похоже, "драконов" откуда-то выкуривали. Через несколько минут грохот и дребезг выстрелов переместился в глубь леса на запад - в сторону "бермудского треугольника", потом еще некоторое время попетлял по бору и стих. А скоро Витязь доложил, что десантура снимает с сосен трофейные парашюты.
Десантура появилась на полосе, нагруженная захваченным снаряжением. Тут же начали раскручивать купола и испытывать летательные аппараты. Оказалось, что прилетевшие на выручку "драконы" разобрали каменный завал у подножия соседней с ангаром сопки и пытались вскрыть стальную дверь запасного хода в бункер. Они наверняка уже знали, что "логово" взято штурмом, но отчего-то упорно старались проникнуть туда и заняли круговую оборону.
Вероятно, на командном пункте оставалось что-то такое, что "драконы" не могли бросить, и прилетели они не на помощь, а с целью попасть в захваченное "логово".
Вскрыть ход им не удалось, хотя они взорвали прикрепленный к двери заряд и лишь расшатали петли, однако вырвать их из растрескавшегося бетона не успели. Витязь открыл огонь, положил двоих, и подоспевшая десантура, прячась за соснами, забросала противника гранатами из подствольников. Кажется, удалось уйти только двоим, и то один бежал, оставляя кровавый след. Преследовали их недолго, боялись далеко отрываться от аэродрома, чтобы не угодить в засаду.
Доложив о результатах стычки, Азарий подошел к своим товарищам, осваивающим трофейные летательные аппараты, и, похоже, сделал строгое внушение, после чего мужики расстелили на бетонной полосе купола парашютов и стали заворачивать в них тела убитых товарищей. Упаковали плотно, обвязали стропами во многих местах, превратив десантников в египетские мумии. И все равно, в обезличенных этих тюках можно было узнать, кто есть кто: у Лобана кровила еще простреленная грудь, а у Шурки - живот. Тимоха с Игорем отнесли мертвых в ангар, положив их в прохладное место, и не утерпели, вновь обрядились в парашютные постромки, надели ранцевые двигатели и через полчаса все-таки взлетели.
И долго потом над брошенным аэродромом слышался восторженный и горький мат.
Ева шипела, как кошка, и, манипулируя перед собой руками, намеревалась нанести удар. Тяжелый, неуклюжий Заремба стоял перед ней, как боксерская груша, и улыбался, показывая золотые зубы и поблескивая глазами. Она стрельнула босой ногой ему в переносье, незаметно и мгновенно сбросив туфли, ударила будто цыганской плетью - даже щелчок послышался! однако сокрушительный этот удар не пошатнул Зарембу и наглую его улыбку не стер с лица. Только зубы теперь излучали зловещий свет. Ева внезапно прыгнула к потолку, и перевернувшись в воздухе, достала его тупыми и жесткими пятками одной в лоб, другой целила в горло - он продолжал улыбаться, хотя в уголке толстых губ накопилась черная капля крови и потекла по подбородку. Стерев ее, Заремба посмотрел на ладонь, и его ленивую ухмылку можно было расценить как удивление.
- Хватит прыгать-то, - сказал он. - А то допрыгаешься.
Следующий удар полетел ему в зубы, и неповоротливый этот человек неожиданно ловко и стремительно перехватил пятерней ее ступню, сделал неуловимое вращательное движение - и Ева полетела на паркет, ударившись затылком. Она тут же попыталась вскочить и присела, опершись руками об пол: вывихнутый голеностопный сустав не держал легкого тела, а сама ступня оказалась развернутой чуть ли не назад.
Адам сидел лицом к углу и делал вороватые попытки обернуться, втягивая голову в плечи. На всякий случай Заремба вышиб из-под него стул, накинул на шею провод от вентилятора, затянул.
- Сиди спокойно, - предупредил. - Не дергайся, не люблю.
Тем временем Ева все-таки встала, только на руки, отчего подол ее легкого, шелкового платья опустился вниз, обнажив серебристый треугольник тонких трусиков.
Видение это длилось мгновение, как фотовспышка, и так же ослепило, поскольку Заремба пропустил удар ногой в толстый живот и шатнулся назад, а раскосая молния в тот же миг выкинула вперед-острый, угловатый, как осколок камня, кулачок. От тычка в гортань перехватило дыхание, но запястье Евы оказалось в руке Зарембы, как в стальном браслете. Он мог переломать ей конечности и в секунду вытряхнуть из сознания, как вытряхивают сор из волос, но опасался ненароком вышибить жизнь из стройного, резиново-жесткого тела. Он лишь выбил ей обе руки из плечевых суставов и бросил на пол, словно муху с оборванными крыльями. Ева не успокоилась, поползла к окну, а Заремба тем временем сел на край стола и набрал номер телефона Лугового: своих оперов не оставалось, все улетели в Питер. К счастью, Луговой оказался на месте и не отказал прислать машину и людей на Гоголевский бульвар. Договорить с ним Заремба не успел: пришлось бросить трубку и хватать Еву за ноги - голова ее уже торчала на улице и с изрезанного стеклом лица стекала густая, алая кровь.
- Ну что ты, дура, - сказал он. - Испортила мордашку. А если шрамы останутся?
В дверь застучал охранник снизу - прибежал на звон стекла.
- Что там происходит, Павел Михайлович?
Заремба сунул Еву под тумбу стола, вынул пистолет и открыл замок. Охранник сам уперся в ствол.
- Ничего тут не происходит. Ложись на пол. Оружие есть?
Парень дернулся и получил стволом под дых и в следующий миг ногой в пах. Заремба выдернул из его плечевой кобуры пистолет - газовый, "Вальтер", выстрелил у самого уха, чтобы струя ушла за дверь.
- На пол, на пол, - швырнул его на паркет. - Лицом вниз.
Мужики послушались, улеглись как положено, а Ева выбралась из-под стола и снова поползла к окну, извиваясь как змея. Вывихнутые руки не слушались, одна нога волочилась, но эта тварь словно не ощущала боли. В самом деле нелюдь!
Заремба взял ее за волосы, вывернул голову назад.
- Сам бы выбросил в окно, да ты мне живая нужна.
И непроизвольно отшатнулся: Ева улыбнулась ему, щуря и так узкие глаза.
Люди Лугового приехали минут через пять, забили мужиков в наручники и свели в машину, затем унесли на руках Еву.
- Посадите ее в мою машину, - распорядился Заремба. - А этих - в контору.
Здесь оставить засаду. Брать всех, кто придет.
Он снова позвонил Луговому, кратко, на эзоповом языке, обрисовал ситуацию и спросил напоследок, нет ли в конторе какого-нибудь шума вокруг скандала на правительственном заседании.
- Да нет, вроде бы все спокойно, - отозвался тот. - Ничего не слыхать.
- Все равно, сходи в столовую, - посоветовал Заремба. - Послушай радио.
Я позже перезвоню.
В конторской столовой можно было имеющему уши услышать или получить всю информацию о внешней и внутренней жизни, в том числе и строго секретную.
И если во всех прочих очередях России передавались домыслы и сплетни, в этой очереди каждое оброненное слово можно было начертать на скрижалях.
Еву пристегнули наручниками к петле над задней дверцей - пока несли в машину, успела кого-то укусить. Ехать с ней, несмотря на тонированные стекла, все-таки было неприлично, - лицо в крови, - поэтому Заремба подсел рядом и оставшейся от киллеров "фантой" умыл ее, стряхнул с платья пыль.
- Будешь хорошо себя вести - руки вправлю, - пообещал он. - Но все равно теперь так уж не попрыгаешь. На всю жизнь будут застарелые вывихи. Чуть неловко дернешься - сустав и вылетит.
Ее восточное лицо оставалось непроницаемым, разве что после мытья апельсиновым напитком кожа пожелтела еще сильнее.
Заремба снял с пояса пейджер и повесил его на зеркало - вдруг вспомнит о нем начальство и попросит позвонить, - вырулил на Сретенку и покатил вперед, без определенной цели, до ближайшего тихого угла, сквера или пустыря, где можно спокойно допросить пришелицу. И допрос начал уже по дороге, предварительно вытряхнув сумочку Евы на пассажирское сиденье.
Кроме редкого, австрийского пистолета "литтл Том", помады, теней, темных очков и прочих дамских принадлежностей, оказался паспорт на имя Айны Исумото, уроженки Бурятии, с московской пропиской и удостоверением помощника депутата Гоаударственной Думы.
- Почему же тебя зовут Евой? - спросил он, наблюдая за пассажиркой в зеркало. - Или ты в самом деле первая женщина на Земле? И от тебя пойдет новый человеческий род?
Она по-прежнему молчала, сидя с закрытыми глазами, будто молилась про себя.
- Сказала бы хоть словечко, а то я твоего голоса не слышал. Ты хоть по-русски-то понимаешь? Шипишь, как змея, и больше ничего.
Под светофором он вскрыл пудреницу, затем помаду и тщательно осмотрел столбик красящего вещества, попробовал проткнуть его шпилькой - не вышло: маслянистая помада намазана только сверху, внутри твердый стержень. Это мог быть портативный радиомаяк - штука у пришельцев обязательная.
- Извини, придется выбросить, - Заремба тронул машину и ловко забросил помаду в кабину разгоняющегося рядом "москвича", затем резко прибавил скорость и пошел вперед.
- Вас все равно уничтожат, - не открывая глаз, произнесла Ева.
- О, какой чудный голосок! - обрадовался он. - Да, когда-нибудь обязательно уничтожат. Если за это дело взялись помощники депутатов - не сомневаюсь. А мою голову тебе депутат заказал? Кстати, кто он? Да не скрывай ты, говори. Это же легко установить, - Заремба показал трубку сотового телефона. - Сейчас, прямо отсюда... Ну?
- Что вы от меня хотите? - она открыла глаза и сразу стало ясно - не молилась, а скрывала боль. Прикованные к петле руки не давали покоя суставам. Боевой каратистский дух ее сейчас упал, обнажив чувствительность...
- Особенного ничего. Но кому потребовалась моя голова - любопытно. Ты скажи, если человек этот подходящий, я, может, сам сниму и отдам, как шляпу.
Он тоже наконец ощутил боль - в переносье, отчего начинался насморк. Кажется, и два зуба в нижней челюсти расшатались, у одного, с золотой коронкой, возможно, корень сломался: чте-то здорово качается, если трогать языком, и ноет...
- Ты же не из шайки какой-нибудь, - продолжал Заремба. - Не шпана уличная.
Чувствуется же почерк... Так давай говорить как профессионалы. А то ты как партизанка... Я уже слишком старый, зубы съел в контрразведке. И хитрый, еще потому что цыган по Национальности. Видишь, я твоих киллеров сделал. Адама без звука взял и сразу расколол до задницы.
- Дерьмо собачье, - проговорила она.
- Это точно. С такими связываться нельзя, если хочешь дело сделать. Но ты же это по молодости?.. Бывало и у меня. За один только страх человека работать не заставишь, особенно в России. Хотя ты восточная женщина, могла бы придумать комбинацию похитрее. Ты же основной исполнитель акции? Тебе поручили снять с меня голову. Рассуждать "повезло - не повезло" - это же не серьезно. Плохо сработала, вот и весь сказ. Любителю можно простить, тебе нет. Ни в одной разведке мира такого не прощают. Думаю, у пришельцев из иной цивилизации дело с этим даже построже.
Заремба сделал паузу, проезжая перекресток, заметил, что Ева уже не скрывает боли, вероятно, она становилась мучительной: вздернутые вверх руки беспокоили растянутые связки, а сустав на ноге распух, сделав изящную, сильную ступню уродливой колотушкой. Верный признак разрыва связок...
Миновав мост через Яузу, он повернул на набережную, в сторону парка места малолюдные в обеденное время.
- Так что выхода у тебя нет, - надо отвечать на вопросы, - вздохнул он. Ты же понимаешь, на тебе висит провал операции. А я сегодня победил. Твои наемные убийцы - мелочь, жлобы. И Адам - дерьмо. Ясно, у тебя не было времени основательно подготовиться и ликвидировать меня аккуратно. Поэтому пришлось воспользоваться тем, что оказалось под рукой. Тебе же только сегодня утром приказали меня убрать? Где-то после одиннадцати?
- Я не могу отвечать на ваши вопросы, - не сразу проронила Ева.
- А придется. Иначе отвезу тебя в контору, там наширяют уколов, накачают всякой дрянью и ты расскажешь мне все, даже то, что сама забыла.
- Это не поможет.
- Ну! Еще как поможет. Недавно какая-то новая зараза появилась, кстати, японского производства. Купили через третью страну. После первого же укола состояние полной откровенности. Пациент ощущает сильнейшее сексуальное возбуждение и на почве этого отказывают самые мощные тормоза. А у женщин особенно... Слышала о таком зелье?
- Слышала... Но на меня не действует.
- Да ладно, не бойся, - усмехнулся он, показывая зубы. - Я же тебя только запугиваю... Ты можешь не отвечать на мои вопросы. Молчи. Просто молчи и все. А я пойму. Я же цыган, по глазам умею читать.
- Снимите наручники, - вдруг попросила она.
- Снять? Пожалуйста, - Заремба въехал в парк сквозь отсутствующий пролет в металлической изгороди, загнал машину под сень старых лип. Не спеша и грузно пересел к Еве на заднее сиденье.
- Болят суставы? - с циничной улыбкой спросил он и как бы со стороны посмотрел на свою, в общем-то неприятную, мерзкую физиономию - таким он ей должен казаться.
- Болят, - с покорностью призналась Ева.
Заремба бесцеремонно и грубо расстегнул кнопки на ее платье, залез рукой за пазуху, ощупал - на шее никаких украшений и бюстгалтера нет, грудь маленькая - два прыщика. Ева испытующе сузила глаза до темных щелок.
- Придется трусики снять,. - продолжал улыбаться он. - Красивые у тебя трусики!
И отвернув подол, захватил жесткими пальцами тесемки на бедрах, сдернул их до колен, преодолевая инстинктивное сопротивление, затем уже аккуратно и бережно снял трусики с ног. Ева мгновенно расслабилась, откинула голову на спинку сиденья.
Заремба поправил подол и, не сводя взгляда с ее лица, прощупал, пропустил между пальцев резинку.
- Нет, ты молчи, - посоветовал он. - Я же все понимаю. Дурочка ты, хоть и помощник депутата. Разве старого цыгана обманешь?
Под резинкой заднего треугольника трусов оказалась плоская пластмассовая ампула с бесцветной жидкостью. Заремба упрятал ее на место, а предмет женского туалета свернул, вложила пластиковый пакет и убрал в карман.
- Поближе к сердцу, - гнусно усмехнулся. - А теперь можно и наручники снять.
Махать руками не советую. И больно будет, да и бесполезно. Все эти ваши "кия!" годятся для худосочного противника, килограмм на сорок. А во мне весу - все сто тридцать.
Заремба отстегнул ее руки от петли, вытянул левую, и ощупав плечевой сустав, резким движением поставил его на место.
Ева вскрикнула, вцепившись другой рукой в спинку, блеснула черным глазом.
- Ничего, потерпи, - буркнул он. - У меня бабка костоправом была, вывих вправить плевое дело.
Лоб Евы, рассеченный стеклом, покрылся испариной, закусила губу. Правую руку Заремба вправлять не стал, рывком выдернул фотографию из кармана.
- Он заказал мою голову? Ева взглянула мельком, но этого было достаточно: она знала человека с жилами на лбу в виде латинской "V".
- Молчи. Отвечать не обязательно. Я сам чувствую, когда горячо. Мне вынесли приговор после правительственного совещания? Нет? Не знаешь?.. Понятно. Значит, за срыв диверсии на Ленинградской АЭС. Кто из ваших людей работает в фирме "Нейтрон"? Ну, помогай, молча помогай, - он взял ее правую, безвольную, горячую руку. - Поможешь - вправлю вывих. Ну?
Она отвернулась, показывая ему слабый, беззащитный затылок с короткой стрижкой блестяще-черных жестких волос.
В этот миг пискнул пейджер и на табло появилась бегущая строка срочно позвонить дежурному оперативнику в собственную приемную. Это насторожило Еву, то ли Заремба привыкал к ее лицу, то ли физическая боль сняла с него желтизну восточной непроницательности.
Дежурный был взволнован или даже кем-то сильно взведен, поскольку чуть ли не рявкнул в трубку:
- Слушаю!
- Что, рома, жарко в конторе? - спросил Заремба.
- Для вас есть срочная информация, - умерив пыл, сообщил опер. Весьма важная.
- Из Питера? - глядя на Еву, прислушивающуюся к разговору, поинтересовался он: затылок у нее был выразительнее, чем лицо. Возможно, и третий глаз где-нибудь прятался в смоляных волосах...
- По телефону не могу, товарищ полковник, - смутился дежурный. - Вам приказано немедленно ехать в контору.
- А ты через не могу! - Заремба чуть развернул трубку, чтобы слышала Ева. - Ну, говори! Разрешаю.
- Из Карелии. Там "логово" накрыли.
- Хорошо, сейчас приеду, - бросил он. - А с кем ты сейчас там разговаривал?
- Со спецпрокурором.
- Что, сердитый?
- Не то слово. Там же гора трупов.
Заремба отключился, бросил на сиденье телефон.
- Слышала? И тут я вас сделал... Да ладно, слышала ведь! Накрыли мы ваше "логово", разорили гнездо. Мне с тобой теперь и говорить-то не интересно. Поедем в тюрьму.
Ева резко обернулась к нему - из подсохших разрезов на лбу и скуле засочилась кровь: верный признак сильного внутреннего напряжения, давление подскочило...
- Не нужно нервничать, - уже без всякого развязного цинизма сказал он. Тебя же учили не только ручками-ножками махать. Предлагал же тебе разговор профессионалов - не согласилась. А теперь в тюрьму, в бывшие подвалы КГБ.
Слышала?.. Ничего ты не слышала. Успокойся, внутренняя тюрьма не в подвалах.
Сидеть будешь на третьем этаже... Или тебе трусики вернуть, с ампулой? Хочешь, сам надену? И ампулу в ротик твой положу да зажму, чтоб не выплюнула. Оболочка у этой штуки рассасывается, правда?
- Не хочу, - вымолвила она.
Заремба взял ее левую, вправленную руку, примкнул наручником к петле над дверью и пересел за руль, запустил двигатель.
- А работать на нас - хочешь? Не понял?
Ева попросила носовой платок и стала промокать кровь на лице, едва шевеля непослушными пальцами.
- Ладно, подумай, - согласился он. - Только не долго, сутки, сама понимаешь, если согласишься, придется объяснять свое долгое отсутствие, доказывать по минутам... И не надейся, свои тебя не спасут. Я лучше сожру тебя вместе с трусами, но не отдам.
Дежурный оперативник едва успевал хватать трубки телефонов и даже по такому "нагреву" можно было определить, что в конторе начинается шторм. Заремба приказал ему еще на пять минут взять на себя эту ударную волну, сам же содрал пиджак и упал в кресло. Для тщательной проработки всех сообщений текущих, срочных и особо важных - не хватило бы и пары часов, поэтому он не стал даже открывать папки, сложенные в отдельные стопки по значимости информации. Сидел, тупо глядя перед собой, шевелил языком сломанный зуб, державшийся на мягких тканях челюсти. Шатал, пока не оторвал его, и сразу же во рту ощутился сладковатый вкус крови. Он выплюнул зуб на ладонь: золотая коронка и в самом деле была давно съедена и оставался лишь тонкий желтый ободок.
В кабинет вошел дежурный опер с пистолетом в руке.
- Шеф требует к себе, - сказал он. - Ему доложили, что вы здесь.
- Сейчас пойду, - отвлеченно выговорил он, сглатывая кровь.
- Ваш пистолет привезли из Дома Правительства. Говорят, вы его забыли на пропускном пункте.
- Старый стал, - пробурчал Заремба. - Ничего уже не помню...
Еще во всю бушевала "Гроза" на Ленинградской АЭС, а приходилось объявлять новую, в "бермудском треугольнике".
Все люди из подразделения Зарембы были задействованы в Питере, поэтому в Карелию вылетела сборная команда из многих отделов. Едва уместились в самолете ЯК-40, вылетевшем спецрейсом из Москвы прямо к месту событий - на брошенный военный аэродром. Предупрежденная диверсия на атомной станции, а потом еще и штурм "логова" диверсионно-разведывательного формирования всколыхнул контору и фамилия Зарембы билась под потолками высоких кабинетов, как случайно залетевшая птица.
Знающие толк в оперативном деле, способные понять и оценить произошедшее начальники тихонько поздравляли виновника переполоха, однако сам он, не менее других ошеломленный стремительными действиями Поспелова, все время чувствовал смутное беспокойство и выглядел хмурым, озабоченным в точности как спецпрокурор, летевший в составе сборной команды. Не так-то прост был "бермудский треугольник", чтобы покончить с ним одним махом, одним даже самым удачным штурмом. Да, предотвратить акцию пришельцев диверсию на станции - при наличии информации, умных голов императивности было легче это всего лишь один вектор приложения сил таинственных еще пока обитателей "треугольника". Даже по той скудной информации, которую успели добыть в Карелии, подобных областей деятельности у них не менее десятка. Так что торжествовать победу было еще рано.
Группа быстрого реагирования, тоже сборная, вылетела двумя часами раньше и уже приступила к негласному прочесыванию и розыску оставшихся в сопках и необнаруженных пришельцев. Объявлять крупномасштабную операцию "Гроза-2" не имело смысла, хотя отдельные ее механизмы были приведены в действие дополнительными нарядами перекрыта государственная граница, усиленные сотрудниками спецслужбы милицейские кордоны взяли под контроль все дороги, а поднятый в воздух самолет-разведчик вел тщательное наблюдение за районом.
Конторское руководство относилось к произошедшему весьма сдержанно: всех смущала пожарная десантура, отличившаяся в "бермудском треугольнике", и позиция Зарембы, утверждающего, что в данном случае даже самый крутой спецназ не принес бы лучших результатов.
Основные претензии пока высказывались лишь по поводу почти полной ликвидации диверсионно-разведывательного формирования - так теперь именовались "драконы".
Единственный пленный не совсем устраивал начальство, и потому Зарембе строго-настрого приказали оставшихся "диверсантов" брать только живыми.
Вся эта прилетевшая сюда к шапочному разбору гвардия была Зарембе давно знакома, в чем-то близка и понятна - мужики где-то в глубине души своей все понимали и принимали, но были уже в том состоянии и положении, что не могли безрассудно отдаться стихии чувств. Да, им еще позволялось совершать необдуманные поступки, но только из ряда неофициально разрешенных, например, они могли собраться в сосновом бору, раскупорить бутылку водки и, дожидаясь, когда дожарятся шашлыки, выпить, закусывая крупнонарезанным куском хлеба. В этом мужицком деле чувствовалось еще что-то от прошлого, от вечного - чарка вина после битвы, братина на пиру, сто наркомовских граммов; однако уже курился сладкий, дразнящий дымок от шашлычниц, предусмотрительно притащенных сюда из столицы расторопными адъютантами и просто прихлебателями. Да ведь и битвы-то не было...
И Заремба готов был поклясться, что все чувствуют это, хотя побывали в подземельях, понюхали еще не выветрившийся запах пороха и со слепу измазали ботинки в лужах вражеской крови, не успевшей впитаться в бетон. И многие из этих людей, в прошлом оперов и вояк, испытывают невероятную зависть к мальчишкам, к великовозрастным пацанам, опьяненным запахом оружия и восторга победы.
Они все знают, что это уже не про них, и потому угасший воинский дух потребует удовлетворения в виде наигранного и неприятного снобизма, строгого соблюдения принципов морали и законности. Заремба думал так, ибо испытывал эти чувства и с мстительным азартом к самому себе, раздразнивал и унижал себя, уверяя, что не способен плюнуть на все, без явной нужды обвешаться доспехами и оружием, красоваться и качать свои права.
В первый день пребывания в Карелии столичная команда еще как-то сдерживала себя, отдавая дань истинным победителям, однако уже на следующий обвыклась и вспомнила о своем начальствующем положении. Дело в том, что о десантуре - неких только что зачисленных контрактниках - только говорили, но никто ее из начальства в глаза не видел, в том числе и сам Заремба. Едва самолет из Москвы приземлился, скромные герои в тот же час удалились в сопки за аэродромом, прихватив с собой двух своих убитых товарищей, оружие, амуницию и кое-какие трофейные вещи. Они почемуто не хотели мозолить начальству глаза, и это расценивалось сначала как природная русская застенчивость, вызывало уважение и даже восхищение. Но на следующий день посланный за ними сотрудник вернулся ни с чем, объяснив, что десантура не желает выходить из леса, а наоборот, собирается уходить в свое село и просит у начальства единственного - дать вертолет, поскольку нести на руках погибших неудобно, потому что живых осталось трое и им не хватает одной пары рук для носилок. И тогда в руководстве спохватились, что за суетой не то чтобы обидели, а недооценили подвиг добровольцев. Тут же было решено всех шестерых Представить к орденам "За личное мужество", двоих посмертно, а бывшего пилота и теперь агента Витязя - к званию Героя России. (Штатные сотрудники представлялись к наградам по отдельному списку.) Известить об этом и привести наконец десантуру на аэродром намеревались послать Зарембу и Поспелова, однако выяснилось, что они со вчерашнего вечера уединились со спецпрокурором и будто тот делает выволочку обоим, грозя возбудить уголовное дело за превышение служебных полномочий, повлекших за собой смерть людей.
Законника кое-как удалось оттащить, отвлечь на деятельность "пришельцев-диверсантов", а полковника со своим подчиненным отправить к партизанам. Они ушли и будто в воду канули. Поведение десантуры да и самого Зарембы начинало постепенно раздражать московскую команду и особенно "главкома" - представителя от руководства конторы. А тут еще вездесущий спецпрокурор добрался-таки и до контрактников, заявив, что никакие они не военнослужащие, ибо оформление документов произведено не правильно, приказ о зачислении в вооруженные силы не издан, и что десантура - это незаконное вооруженное формирование, которое следует немедленно разоружить и тех, кто выдал им стволы, привлечь к ответственности.
Это и стало последней каплей в чаше терпения. Пока Заремба и Поспелов уговаривали мужиков показаться начальству, оружие у десантуры было решено изъять, как, впрочем, амуницию и все трофеи в виде "драконовского" камуфляжа со скафандрами, парашютов и ранцевых двигателей. Зарембе объявили об этом, когда он вернулся от партизан, и, мало того, обязали провести разоружение, поскольку именно он посылал оружие в Карелию.
После этого спецпрокурор обещал допросить каждого в качестве свидетеля, а "главком" посулил дать вертолет до села Покровского.
Заремба лишь пожал плечами и снова уединился с законником.
В полдень Поспелов вывел десантуру из леса и построил перед ангаром.
Расставаться со своими убитыми товарищами они не пожелали и положили завернутые в парашюты тела рядом, на бетон рулежки.
Раненный Пашка по-прежнему находился на ферме и официально оружия не получал, агент Витязь пока что выполнял задание Поспелова и лазил где-то в сопках. На десантуру вышла посмотреть чуть ли не вся команда, и смотрели как на пришельцев.
Мужики стояли в прожженных энцефалитках и драных, обветшавших тельняшках, на ногах - стоптанные кирзачи.
А еще недавно Заремба видел их в "драконовском" камуфляже, ботинках и даже скафандры были при них. "Главком" пожал им руки, постоял над пятнистыми от крови "мумиями".
- Оружие надо сдать, мужики, - просто сказал Заремба. - Война для вас кончилась.
- Это как - кончилась? - угрюмо спросил Азарий. - Война только начинается. Я же говорил тебе: не то мы "логово" взяли. Где-то есть у них основная база.
Его заявление расценили как нежелание разоружаться.
- Есть или нет - будем выяснять, - вступил "главком". - А вам спасибо за службу. У нас в государстве есть кадровые спецназы, вот им и поручим охоту на пришельцев.
- Так что, сдавать? - Азарий отыскал взглядом Поспелова.
- Мы же договорились, - сказал тот. - Сдавай.
Десантура свалила с плеч автоматы, неиспользованные гранатометы, вывернула из карманов пистолеты, запасные магазины и радиостанции. Свалили все в кучу на бетонку, в том числе и оружие убитых. Не поленились вытрясти из рюкзаков остатки боеприпасов, вспомнили о ножах и тоже вернули. На этом бы неприятная эта затея и кончилась, да подоспел законник со своими принципами.
- А где же трофейное оружие? - спохватился он. - Так не пойдет, ребята, надо сдать и трофейное, вместе с имуществом. Дело это подсудное, так что несите и складывайте.
И тут начались разговоры в строю.
- Лобан правильно говорил, - вздохнул Тимоха. - Воевали бы себе, а то пошли на службу к ментам. Вот у нас и выворачивают карманы. Погодите, еще и в тюрьму посадят.
- Мы в "космосе" летали, думали, на земле как героев встречать будут, поддержал Игорь.
- Сдавайте и трофейное, - вмешался Поспелов. - Ну что сейчас обсуждать?
И на что оно вам? Патронов не найдешь, одни проблемы с властями.
Мужики переглянулись, пожали плечами - и молодой Игорь поплелся куда-то за сопку, в которой был вырыт ангар. Пока он ходил, "главком" попытался наладить отношения с Азарием, чувствуя в нем старшего.
- Это солдатская судьба, брат, - вздохнул он. - Отвоевались и сдали оружие.
Сменили, так сказать, мечи на орала.
- Нет у нас орала, - развел руками Азарий. - Пока мы в "космосе" летали, нас уволили. Теперь мы безработные. Так-то, брат.
- Поможем трудоустроиться, выплатим единовременное пособие, пообещал "главком". - Семьи погибших будут получать пенсию. Так что умереть не дадим!
- Спасибо, барин, - поклонился Азарий. - Кормилец ты наш...
Спектакль этот оборвался потому, что вернулся Игорь, принес четыре "шмайсера" и пулемет "МГ", небрежно швырнул в общую кучу.
- Это - что? - готовый к возмущению, спросил законник. - Я спрашиваю, это что за металлолом?
- Трофейное оружие, - Азарий подошел к "мумиям". - Сейчас и парашюты отдадим.
Развернем трлько и отдадим.
И принялся развязывать стропы.
- По предположениям экспертов у вас на руках находится четырнадцать автоматов, захваченных у диверсантов, - насчитал спецпрокурор. - И большое количество боеприпасов. А также девять летательных аппаратов.
- У экспертов и спрашивай, - отпарировал Азарий. - Другого трофейного оружия мы не знаем. И вообще, нам пора. Так парашюты заберете? Или мы постираем да потом принесем? "Главком" хотел погасить конфликт, зная упертость законника - мог и арестовать десантуру, не отступать от принципов, - но в одиночку уговорить спецпрокурора не смог. И тогда на него навалились всей командой, заспорили, заговорили, окружили со всех сторон. Тем временем десантура взвалила на плечи своих мертвых товарищей, заранее приспособив к "мумиям" рюкзачные лямки, и медленно двинулась через летное поле к сопкам. Пошли они напрямую, через тайгу, самым коротким путем; уходили молча, горбились под ношами, и свободный от груза молодой Игорь забегал вперед, что-то говорил и размахивал руками, словно дирижер...
Тщательный осмотр бункера сразу же после штурма ничего не дал. Основную массу трофеев составляла электроника, разобранная на блоки, и "космический" корабль.
Поспелов же искал "ромашки" в любом их виде, оборудование и материалы, с помощью которых они "расцветают" на сопках. Он понимал, отчего Заремба просил, чтобы в ночь с 16 на 17 июля пришельцы не смогли бы поднять в воздух ни одного такого цветочка: полковник опасался, что излучение "ромашки" может быть использовано диверсантами в операции на Ленинградской АЭС. Никто не знал, каков ее радиус действия, считалось, что их развертывание на сопках в "треугольнике" - всего лишь испытания, отработка каких-то параметров, а боевого использования этого вида психотронного оружия еще не проводилось.
Единственное, что нашел Поспелов в подземельях на аэродроме, - два десятка баллонов с жидким гелием, спрятанных в галерее, куда намеревались проникнуть "драконы", прилетевшие после штурма.
Цветы на сопках могли попросту надувать этим газом, как надувают огромные резиновые игрушки на карнавалах. Но это оставалось лишь предположением, ибо на командном пункте ни одного "лепестка" не обнаружили. Вероятно, "ромашки" в виде компактных бутонов хранились где-то поблизости от сопок, на которых когда-то стояли радиолокационные установки и сохранились коммуникации, но для их поиска требовалось много времени. А его было в обрез! Оставался не самый надежный путь - допросить пленных.
По всей вероятности, оба они, судя по одежке, относились к инженерной службе: охранники-"драконы" носили камуфляж, а эти были в униформе типа глухих комбинезонов, причем взятый самим Поспеловым носил белый, другой сине-серого цвета. Они должны были знать все о "ромашках" и их технических возможностях.
Для основательного допроса тоже требовалось время - специальная психологическая обработка, изучение личности, наблюдение за поведением, так что в боевой обстановке приходилось рассчитывать на шоковое состояние пленных и на свои способности вытягивать показания.
Пленных погрузили в "ниву", Поспелов взял с собой Витязя - для охраны места допроса, - и уехал за несколько километров от аэродрома. По старому волоку загнал машину между сопок, подальше от дороги, выволок и бросил на мох пришельца в белом комбинезоне. Витязь взял автомат и полез на склон приглядывать за небом и слушать эфир.
- Ты, выродок! - Поспелов наступил пленному на грудь, - мне наплевать, кто ты, чем занимался тут и откуда прилетел. Об этом будешь рассказывать моему руководству. Меня интересует только оперативная информация. Ты хорошо меня понимаешь? - Он говорил по-английски и пленный понимал, хотя слушал рассеянно, шокированный неожиданным и жестоким обращением. Второй пришелец оставался в кабине, смотрел через лобовое стекло и прислушивался, обнажив ухо из-под бинтов на голове.
- Отвечать не намерен! - вдруг заявил пленный. - Требую доложить руководству.
С первых же слов Георгий уловил, что на английском пришелец говорит с заметным акцентом, хуже, чем он.
- А это зависит от того, как разговаривать будешь! Скажешь, о чем спрошу, возможно, и доложу. Иначе мое руководство никогда не узнает, что ты попал ко мне живым. Все ясно?
- С вами разговаривать не имею права! - он вцепился в ногу Поспелова. Мне трудно дышать!
- Я тебе сейчас вообще перекрою кислород! - Георгий придавил ему горло. Сейчас мне нужно знать, в каких точках расположены антенны-лзлучатели? В виде цветка, которые распускаются на сопках? Сообразил, о чем я спрашиваю тебя, ублюдок?!
И сбросил с горла ногу, дал вздохнуть.
- Не могу нарушить инструкции, - прохрипел пленный. - Доложите своему руководству... Я - Гомос-26.
- Ты что, робот? Или зомби?

Предыдущая страница 18 Следующая страница


19 Сергей Трофимович Алексеев

- Я - Гомос-26. Сообщите своему шефу.
- Он тебя знает, мой шеф?
- Меня знает советник президента по национальной безопасности, отдышавшись, заявил пришелец. - Передайте ему мой код через свое руководство.
Он не был ни роботом, ни зомбированным исполнителем чужой воли. Обычно пароль или специальный кодовый номер сообщали агенты, внедренные в службы противника и попавшие в руки к своим. На какой-то миг Поспелов насторожился, стараясь припомнить все инструктажи перед разведоперацией. Если бы такой агент действовал среди пришельцев в "бермудском треугольнике", Заремба непременно бы предупредил, даже если бы разведчик был на связи у другого резидента. К тому же код показался совсем уж странным: о некой планете Гомос стало известно после "возвращения" на землю Хардикова и Скарлыгина.
- Я не знаю советника по национальной безопасности, - Поспелов решил зайти с другой стороны. - Не знаю даже, есть ли вообще такой советник. Можешь все говорить мне!
- Не могу. Потому что вы - человек непосвященный.
- Непосвященный во что?
- В детали операции. Но ваш руководитель знает.
- Имя советника? Назови имя советника?
- Кевин Абраме. Вам что-то говорит это имя?
- Совершенно ничего, - признался Георгий. - Впервые слышу о таком советнике нашего президента.
- Он - тайный советник, - пришелец оперся руками и сел. - Теперь понимаете, отчего я не хочу разговаривать с вами?
- Кевин Абраме - советник президента какого государства?
- Вы кретин, примитивный костолом! - вдруг осмелел тот. - Абрамс советник президентов и премьеров нескольких государств! Перенесите меня в машину! Мне требуется медицинская помощь!
То ли от ранения, то ли от шока во время перестрелки под землей у пришельца слегка "поползла крыша". По крайней мере, так показалось Георгию, ибо пленный терял способность к ориентации и как бы забывал, где находится и перед кем.
Иногда на несколько секунд взгляд его становился бессмысленным, словно перед обморочным состоянием. Ударом ноги Поспелов опрокинул его на спину.
- Я тебе окажу помощь! И шефу доложу! Но только в обмен на информацию! Покажешь на карте, где находятся антенны-излучатели!
- Я не сделаю этого! Я подписал контракт!
- Сдохнешь вот здесь, как собака! - он рывками сдернул жгуты, перетягивающие ноги - кровь ударила из ран фонтанами.
- Не знаю! - глядя на свои ноги, выкрикнул пришелец. - Я занимаюсь наукой, у меня редкая профессия...
- Сволочь, а отстреливался, как зомбированный наемник!
- Имею право, по контракту!
Поспелов склонился к нему, заговорил чужим, звенящим голосом:
- Мне все равно, ученый ты или диверсант. Знает тебя Абраме или нет. Ты, паскуда, залез в чужое государство. Ты готовил взрыв на атомной станции!
- Нет, я не готовил! - пришелец защитился рукой. - Я специалист по корректировке сознания!
- Сейчас я тебе скорректирую сознание! - Поспелов швырнул жгуты в сторону. - Полежи и посмотри на свою кровь! И подумай!
Он сел в машину, развернулся всем телом ко второму пришельцу, с ужасом наблюдающему за допросом. Тот отпрянул назад, почему-то схватился за голову, видно, охранял свои бинты.
- С тобой мы иначе поговорим! У тебя сознание скорректировалось? Или еще нет?Чем я дольше буду говорить с тобой, тем больше вытечет крови из твоего товарища. Ну, будешь спасать его жизнь?
- Это жестоко... Это противоречит международным законам! - на хорошем английском заговорил пришелец.
- Ну да, когда речь заходит о жизни одного пришельца, тогда действуют ваши международные законы, - с нарастающей силой в голосе проговорил Поспелов. - А устраивать ядерные катастрофы в чужом государстве - это нормально? Это допускает ваш гуманизм? И это не жестоко, когда гибнут десятки тысяч людей в России. Когда умирают дети, когда они в утробе матери превращаются в уродов?
- Я против всякого насилия! - поспешил заверить "инженер". - Моя работа не несет гибели, смерти. Я занимался системами электронной связи.
- Ты застрелил молодого парня, в упор!
- Я имею право защищать свою жизнь!
- А я - свою землю! И свой народ, - отпарировал Поспелов. - Но я не намерен вести с тобой дискуссии о правах. Если ты такой гуманист - спаси своего товарища. Не предлагаю тебе спасти множество людей, которые могут пострадать от вашей диверсии на ядерном объекте. Для тебя они ничего не значат. Это же мусор, недочеловеки, рабочий скот! Так заступись за своего ближнего.
- Он не нуждается в этом.
- Вот как? А это, ты считаешь, не жестоко?
- Вам не понять нашей морали, - холодно произнес пришелец. - Наша жизнь оговорена контрактом. Смерть во имя будущего - достойная смерть.
- Какого будущего?
- Будущего нового мирового порядка. Мы должны избавить от вас человечество, потому что вы - неуправляемы и несете угрозу всему миру.
- Это... он скорректировал тебе сознание? - Георгий кивнул на пришельца, пытающегося зажать раны руками.
- Я подписал контракт! - с гордостью сказал "инженер". - И сделал это по собственной воле.
- Мне действительно не понять такой морали, - глухо проговорил Поспелов. - Или ты подписал контракт с дьяволом!
- Предлагаю вам не убивать его.
- Потому что он знаком с советником многих президентов?
- Потому что он уникальный специалист по будущности человечества. Вам это зачтется.
- Да, пожалуй, - вдруг решил Поспелов и, выйдя из машины, отыскал среди камней выброшенные жгуты. Пришелец был бледен, заострился нос, побелели губы, однако взгляд показался осмысленным и чуть отстраненным. Георгий перетянул ему ноги выше колен, ударил по щекам.
- Сознание в порядке?
В глазах промелькнуло что-то вроде благодарности или улыбки - сказать было трудно, Поспелов еще не видел, чтобы пришельцы улыбались или как-то выказывали свои чувства, точнее, человеческие чувства.
- Теперь твой черед, специалист по человечеству, - Георгий откинул пассажирское сиденье, рывком выбросил "инженера" на землю. - Попросишь он будет жить. И с ним вместе - десятки тысяч, которых вы задумали принести в жертву во имя нового мирового порядка. Смотри, это в рамках вашей морали!
Он достал капроновый буксирный трос, размахнул его ножом на две части. Накинул удавку на одну ногу и притянул ее к дереву; другую внатяг привязал к бамперу машины, стоящей на склоне.
- Что? Противоречит международным законам? - носком ботинка он вздернул голову уникального специалиста. - Твои коллеги, падаль, живьем зарыли двух пилотов и егеря. А я его разорву! Спаси его! Вот тебе карта. Где расположены антенны-излучатели. Где?
- Не знаю, - пришелец затряс головой.
Поспелов снял машину с ручного тормоза - растянутый "инженер" завыл, цепляясь руками за камни и срывая мох.
- Еще не поздно, спаси!
- Он - фанат! - вдруг выкрикнул специалист на французском. - Мы работали под контролем фанатов!
- А, тебе не нравятся фанаты? Кто же ты сам?
- Я прибыл сюда всего месяц назад! Проходил стажировку под контролем. По контракту я не имею права знать, чем занимаются фанаты.
Кровопускание на него подействовало положительно. - у специалиста по корректировке сознания просветлели мозги.
- Если без условий контракта? Знаешь?
- О наземных системах "Ореол" знаю, но не имею представления, где пусковые центры.
- Есть и воздушные?
- Да, запускают с самолетов и космических станций. Их принимают за "летающие тарелки". Эти системы ненадежны, потому что питаются от лазеров с ядерной накачкой.
- Как получают энергию наземные?
- За счет местных кабельных коммуникаций.
- Радиус действия одной системы "Ореола"?
- В зависимости от мощности источника питания. При сфокусированном излучении - до тысячи миль.
Растянутый на тросах фанат хрипел и рыл землю, снятая с тормоза машина медленно, по сантиметру сползала вниз по склону...
Поспелов вскинул автомат и не глядя дал очередь на звуки. "Нива" дернулась и замерла. И сразу же он услышал гул самолета, заходящего на посадку. С сопки бежал Леха-Витязь, кричал, указывая рукой в небо.
- Где находится основная база? - спросил "Георгий, уперев горячий ствол в лоб пришельца.
- Я находился только здесь! До конца стажировки по контракту не имел права... Поспелов достал фотографию человека с V-образным сочленением жил над переносьем.
- Кто он?
- Гомос-21, Виктория, - мгновенно сказал специалист. - Мой будущий шеф...
- Самолет! - задыхаясь, выкрикнул Леша. - На посадку заходит!
Георгий поставил "ниву" на тормоз и перерезал трос.
- Зарой этого, - попросил. - В плен взяли только одного.
- Я понял, - десантник завернул автомат за спину. - Может, вообще никого не взяли? Они же сами не сдаются... Этот козел Шурку, в упор!
ЯК-40 заходил на посадку, отстреливая тепловые ракеты противоракетной защиты: все было как в районе активных боевых действий...
Конторское руководство порекомендовало Зарембе свернуть широкомасштабную разведоперацию и оставить на месте лишь службу наблюдения и оперативную группу из нескольких человек: мол-де основной источник опасности диверсий разгромлен и теперь остается вылавливать рассеянных по Карелии диверсантов. Верить в существование неких пусковых центров, откуда взлетают "ромашки", никто не хотел, возможно, потому что никто их не видел, однако не отрицали и возможности, что у пришельцев некоторые виды спецтехники и психотронного оружия остались в законсервированном виде. Барражировавшие над "бермудским треугольником" военные самолеты и вертолеты, снабженные системами электронной разведки, более чем за сутки ничего не обнаружили. А существование еще одной, основной базы посчитали маловероятным, как, впрочем, и свидетельство десантуры о том, что в "космическом" полете она находилась в совершенно другом подземелье.
Можно было понять позицию руководства: неожиданных и стремительных "побед" и так с лихвой хватало для рапорта на самый верх, а всякое усложнение проблемы как бы сгладит, сведет на нет результаты успешных операций. Единственным недовольным из всей московской команды оставался спецпрокурор, посчитавший работу разведгруппы партизанской, непрофессиональной, поскольку захвачен живым всего один диверсант, да и тот серьезно ранен.
О допросе его Поспеловым никто из руководства не знал, дело было тут не в том, что Георгий пытался скрыть этот факт - считал его обычным, оперативным допросом, результаты которого годятся только для дальнейшей работы на месте. На специалиста по будущности человечества в Москве навалится вся контора, колоть его станут опытные, искушенные волки следственного дела, по специальным методикам, с использованием тонких приемов психологического давления - не так, как в лесу, на склоне сопки... Но полученных данных во время беглого допроса вполне хватало, чтобы ни в коем случае не сворачивать разведоперацию, напротив, расширять и углублять ее по новым направлениям и с привлечением больших сил и средств.
Поэтому когда Поспелов доложил о показаниях пленного Зарембе, тот лишь стиснул свои золотые зубы и надолго замолчал.
- Ты представляешь, что все это значит? - наконец спросил он, и правое подглазье у него слегка задергалось от нервного тика.
- В общих чертах...
- Ты в общих, а я знаю некоторые частности, - он потер место, где был желудок. - Например, такую фигуру, как Кевин Абраме. Наши "грушники" висели у него на хвосте лет Пятнадцать, пока не сдали нашу агентуру. Связан почти со всеми международными организациями, от ООН до Ватикана и ЮНЕСКО. Тайный советник! Один из последних друзей Арманда Хаммера, возможно, его наследник по решению некоторых общемировых проблем... Круто навалились на Россию! Пришельцы!
- И потому из "бермудского треугольника" уходить нельзя, - надавил Поспелов. - Пришельцы затихнут на некоторое время и возьмут реванш, найдут уязвимое место...
- Будем думать...
- У меня есть кое-какие соображения. Относительно наших неожиданных и новых шагов...
- Сказал же - будем думать!
- Нет, я согласен, эту агентурную сеть надо свернуть немедленно, продолжал Георгий. - Оставить одного Витязя, он хорошо вписался и не засвечен. Потому что действует по-партизански, непредсказуемо. Все остальные расшифрованы и к тому же это женщины... Оставлять опасно и даже вредно. К тому же все свои возможности исчерпали. Надо переходить на другой уровень.
- На какой - другой? - распираемый внутренним недовольством, пробубнил Заремба. - Где ты собираешься разворачивать новую операцию? В "треугольнике"?
А может быть, лучше в Москве?.. У этих пришельцев есть большое преимущество: они давно и надежно внедрены во многие государственные и властные структуры.
А на лбу написано только у одного -: Виктория!.. Они давно корректируют сознание и на мозги давят без всяких систем "Ореол".
- Мне все равно надо остаться здесь, - напирал Георгий. - Я только сейчас изучил обстановку и тактику действий...
- А может, не здесь? - размышляя, проговорил Заремба. - Здесь у них база, вспомогательная структура... Не хотел говорить, но придется. В Москве тоже одно логово обнаружилось, сыскная контора "Адам и Ева". Эти первочеловеки сидят у меня в застенках. Адам - пустышка, обыкновенный посредник, исполнитель, возил груз в Карелию. А вот Ева хотела отправить сюда мою голову! Зачем, спрашивается?
Кому?.. Но даже и это не главное. Кто она сама, Ева? Что за змей-искуситель стоит за ней?.. То, что она профессиональный разведчик, сомнений нет. А чей? На кого работает?.. Знаешь, Георгий, чем больше мы ковыряем этот пласт, тем больше вопросов. Мозги нараскоряку... И вдруг спецпрокурор не дает ордеров ни на аресты, ни на обыски. Я серьезно начинаю верить в пришельцев. Полное ощущение, что они - не люди: другая психология какой-то страшный фанатизм, одержимость, сверхнаглость...
Зарембе хотелось выговориться: этот сильный, напористый человек был сейчас растерян и оттого обозлен. Поспелов испытывал что-то подобное, но от долгой бессонницы слегка отупел и мысль была расплывчатой, вязкой. Конечно, следовало бы уединиться где-нибудь на сутки, отдохнуть и основательно обсудить все вопросы, но им никак не давали поговорить спокойно даже десять минут, бесконечно отвлекали текущими делами. На аэродроме грузился тяжелый военно-транспортный самолет, специально пригнанный сюда для перевозки вещественных доказательств, захваченных в подземном бункере. А груза набралось под завязку: один только "космический корабль", выполненный из нержавейки и титана, вместе с аппаратурой жизнеобеспечения весил несколько тонн.
Аэродром не был оборудован взлетно-посадочными огнями, а близился вечер и военные летчики спешили взлететь до сумерек. Суета вокруг была невероятная, отозванные из "бермудского треугольника" поисковые группы выполняли роль слесарей, грузчиков и охранников. Наконец, из-за нехватки рабочих рук, и Поспелову пришлось таскать из подземелья ящики и коробки.
Заремба решил через сутки пригнать сюда спецрейс, чтобы вывезти агентуру, а заодно и доставить Поспелова в Москву, оставив на ферме охрану. Як-40 со столичной командой поднялся в воздух на закате, а через двадцать минут стартовал военнотранспортный самолет, едва оторвавшись от полосы из-за перегруза. Георгий наконец облегченно вздохнул, оставил агента Витязя присматривать за аэродромом - обиженная десантура разошлась по Домам, - и отправился на ферму с единственной мыслью - выспаться за все дни.
Он откровенно дремал за рулем, рискуя врезаться в придорожные сосны на поворотах проселка, и ощущал полное безразличие. Перестали волновать самые острые мысли - о "ромашках", так и не обнаруженных в "логове", о "бермудском треугольнике", о том, что какая-то Ева хотела отрезать голову Зарембе и прислать ее в Карелию.
Усталость окончательно притупила сознание и он остановился, чтобы поспать хотя бы полчаса, положив голову на руль. И только инстинкт самосохранения заставил его вновь запустить двигатель и ехать домой: не хотелось больше самому попадать в плен. До фермы едва дотянул...
Въезжая во двор, вспомнил о роковых совпадениях - что тут без него стряслось? - и потому вошел в дом уже готовый к сюрпризам. Татьяна лежала в постели, обложенная грелками, горчичниками и укрытая, не смотря на жару, пуховым одеялом. За ней ухаживал раненый десантник Пашка - поил отваром травы из литровых банок, заставлял пить через силу. Рема в своей комнате не оказалось вовсе...
- Ну, и где же ты умудрилась схватить простуду? - устало спросил Георгий, присев на кровать.
Она хотела что-то сказать, однако закашлялась, забилась, прикрывая ладонями рот.
Пашка глянул на часы, вскрыл разовый шприц и набрал лекарство.
- Подставляй, - сказал по-свойски, хлопая Татьяну по бедру.
Она с трудом уняла кашель, перевернулась и затаилась. Десантник, как хорошая медсестра, поставил укол со шлепком, приложил ватку.
- Ничего, до свадьбы заживет!
- Докладывать по важности или по хронологии? - "жена" ко всему прочему потеряла голос...
- По важности...
- Твоя бывшая жена... Нина Соломина, попала к пришельцам.
Поспелов тряхнул головой.
- Это что? Бред? У тебя высокая температура?
Татьяна вынула из-под подушки узкую бумажную полоску ярко-синего цвета с текстом на английском языке, отпечатанным белым шрифтом, без слов протянула Георгию. "Мисс Очарование восемьдесят восемь Нина Соломина изъявила желание совершить космическое путешествие, - прочитал он. - Старт корабля к планете Гомос намечен на ближайшую неделю. Точную дату и час сообщим дополнительно. Командор Виктория".
- Провокация! - он глотнул из банки горького отвара. - Или блеф. Нина в Москве!
- Ее могли захватить, - прошептала "жена". - Взять заложником.
- Зачем? Какой смысл?!
- Они ищут контакта.
- Нет, ерунда. Не верю. Где ты взяла эту бумажку?
- Ночью залаяли собаки. Павел вышел... Прикрепили к калитке.
- Чертовщина! Не может быть, - он заходил по комнате, и спохватившись, присел в изголовье. - Брать бывшую жену, тащить ее в Карелию и писать записки?
Несерьезно...
- Ты им нужен, Георгий. Я в этом уверена, - она сделала паузу, задавливая в себе кашель. - Говорила тебе... Когда ты Рема привел в дом. Словно током пробило,...
Они обставили тебя, Георгий. Со всех сторон...
- Где же Рем?
- Сидит внизу, в кладовой, - объяснила Татьяна. - Где Ворожцов сидел.
- Так! - он вскочил. - У тебя еще есть сюрпризы? Если есть вываливай сразу, чохом.
- Нет, пока больше нет... Утечка информации шла через Рема.
- Таня, - он склонился к ее лицу. - Для такого обвинения нужны серьезные доказательства. Очень серьезные. Ты понимаешь, о чем говоришь?
- Понимаю... И сразу тебе сказала - стерва она.
- Оставь свои эти... бабские штучки! - прикрикнул он и осекся: в комнату явился Пашка, снаряженный по-походному, с рюкзачком, в энцефалитке, из-под которой торчала свежезабинтованная, выпирающая вперед грудь.
- Не буду мешать, - предупредительно сказал он. - Раз ты приехал, я могу двигать отсюда. За ночь напрямую дойду. Напрямую тут близко, километров тридцать-сорок...
- Куда? - встал Георгий. - У тебя раны мокнут! Дышишь, как паровоз.
- Я же все знаю, - проговорил он. - Лобан с Шуркой погибли... Надо проводить мужиков. А потом назад приду. Мне что?.. Только дай автомат. Приловят по дороге, суки....
- Возьми, - бросил Поспелов.
Пашка вытащил из-под кровати "Калашникова", запасную пару магазинов и замялся у порога.
- Георгий, ты ей укол ночью поставь. А то похоже, воспаление легких... Я ей пенициллин колол, по миллиону за раз.
- Хорошо, Павел...
- Ладно, Тань, выздоравливай. Я пошел. И ничего не бойся. Мы их, козлов, все равно всех раком поставим.
Проводив десантника, Поспелов спустил с цепей собак и запер двери. Прежде чем вернуться к "жене", зашел на кухню, отыскал бутылку водки и выпил целый стакан.
Закусить было нечем, только зачерствевший хлеб да мороженое мясо в холодильнике.
Пожевал корку, запил водой, посидел, чтобы хмель достал головы и снял напряжение. Не сработало. В мозгу стоял какой-то урчащий гул, отдающийся звоном в ушах.
Татьяна приготовилась защищаться: не вставая с постели, включила ему видеокассету. Съемку делали ручной камерой, поэтому качество, по сравнению с охранными автоматическими, было отличным. Сначала общий план фермерского дома со стороны озера, балконная дверь открыта, но проем пуст, однако за легкой занавеской просматривается движение. Камера резко "наехала", крупный кадр сфокусировался и из размытого пятна человеческой фигуры соткалась Рем. Ладони рук сжаты, как приветствие, взгляд устремлен вдаль, что-то увидела, улыбнулась.
И неожиданно быстро заработала руками, пальцами и движением губ - это был типичный сурдоязык, к которому глаз давно привык и перестал замечать на экране телевизора. Передавала около восьми минут, снова сжала ладони и слегка встряхнула - с кем-то прощалась.
Затем что-то сняла со стекла закрытой створки двери, сжала, измяла в ладони и тотчас исчезла из проема. Не выключаясь, камера резко развернулась в обратную сторону - туда, куда все время был обращен взгляд Рема. Наплыла на противоположный берег, искала, вглядывалась в прогалы между соснами, уходящими вверх по склону сопки, несколько секунд изучала какой-то неясный предмет, напоминающий перевернутый венский стул оказалось, это сухая вершина сосны. И за ней, в лесном сумраке, довольно четко мелькнули две человеческие фигуры. Татьяна остановила этот кадр, подкорректировала его ручками настройки, увеличила. Две мужских спины в спортивных костюмах, у одного отчетливо виден стриженый затылок и крепкая шея, у другого, то ли ростом, то ли стоящего выше, голова скрыта расплывчатой сосновой веткой, но заметна откинутая в сторону рука с каким-то футляром.
- Дай руку, - попросил Поспелов и, опомнившись, сам дотянулся до кнопок, сделал увеличение. Это был кожаный фоторепортерский кофр.
Поспелов только сейчас присел на кровать рядом с Татьяной. Татьяна не поторапливала его и никак не комментировала видеозапись, ждала, когда он сам созреет до вопросов.
- Откуда снимала? - спросил он.
- Из воды, из озера. Сидела, как русалочка... На воде блики и крупная рябь. Издалека не видать...
- Дурочка... Чахоткой не болела?
- Я потом водки выпью с перцем - хорошо?..
- Ты хоть что-нибудь понимаешь, что она там намаячила?
- Кое-что, - скромно сказала она и подала листок. - Но это шифровка, одни циферки... Дешифрировать не успела, а голова сейчас не соображает. Двойная степень защиты, ЦРУшная школа...
- Вот дуреха...
- Это вместо-спасибо?
- Да не ты дуреха...
- Ах, что это я... Туго с головой!
- Дай мне ключ! От тюремной камеры.
Она молча достала из-под подушки веревочку с ключом от висячего замка, надела ему на шею.
- Иди... Только не забудь тельняшку сменить. К женщине идешь.
- Спасибо, - буркнул он.
- Не за что! Это моя обязанность - следить за мужем.
- Да не за эту обязанность спасибо...
- Господи, совсем стала плохая... Служу Отечеству!
Он склонился и поцеловал ее в сухие, с простудными коростами, губы, вынул из аппарата кассету, сунул в карман и вышел.
Посадив Рема под замок, Татьяна все испортила, но сейчас он не мог осуждать ее за эту женскую месть - совершенно непрофессиональное чувство. Пожалуй, вряд ли кто-нибудь из всего "женского батальона" выдержал и поступил бы иначе, поймав с поличным свою сослуживицу. Это с явным врагом они затеяли бы игры, порезвились бы в своих змеиных интригах, показали бы ядовитые зубки...
Под тюремную камеру приспособили настоящую темницу - кладовую без единого окна в хозяйственном этаже, где сейчас хранился комбикорм для скота. От дикого камня стен и в жару веяло холодом, а Рем сидела в одном коротком платьице, подобрав под себя ноги на лежанке, сделанной из мешков. Она услышала шаги, узнала и приготовилась к встрече, сбросив с себя одеяло из пустых, пыльных мешков: всякое резкое движение здесь вызывало взрыв легкой мучной пыли, клубящейся под лампочкой. Минуту Поспелов смотрел на нее из дверного проема, а она - на него, исподлобья, снизу вверх, как пойманная в ловушку мышь, и усилием воли сдерживала крупную, холодную дрожь. На припудренном мукой лице и на голых руках заметны были царапины и лиловые пятна кровоподтеков - видимо, при задержании Рем оказала сопротивление, переросшее в обыкновенную бабскую драку с типичными для нее приемами и оружием. И не сказать, что Маша выглядела жалкой, сломленной и забитой. Он сел рядом, на постель из мешков с комбикормом и достал сигареты.
- Дай мне, - попросила она и торопливо, неумело закурила. - Зачем ты пришел?
Допрашивать? Пытать?
Он взорвался неожиданно для себя - рывком схватил ее за волосы, впечатал лицом в мещок с комбикормом.
- Задавлю, сучка драная! Вытряхну твою подлую душонку! Тварь!..
И в мгновение понял, что задавит. Горячий ветер кружил и мутил голову, зубы сжимались сами собой, и костистая, всегда послушная рука не повиновалась.
Между ее пальцев отброшенной в сторону руки тонкой струйкой дымила сигарета. И хоть бы одна жилка дрогнула!..
Поспелов швырнул ее на мешки, чувствуя внезапный прилив брезгливости.
- Живи пока, падаль! Сначала я тебе язычок развяжу. Сначала ты, дешевка, расскажешь мне, как и за что продала нас. Все продала. И всех!
- Это мне нравится, - усмехнулась она, преодолевая одышку. - Нам есть о чем поговорить. У нас есть общие интересы. А удавить меня ты всегда успеешь. Гляди, я же вся в твоей власти!
- Мразь...
- Ты же интеллигентный человек, Георгий! А ругаешься, как местная сволочь. - Маша вдруг сделала жалостные глаза. - Ах да! Понимаю. Твоя бывшая жена изъявила желание совершить космическое путешествие. И потому ты расстроен...
Не зная зачем, не давая себе отчета, он одним взмахом разодрал на ней платье, толкнул ее ладонью в лицо. И вдруг понял - бешенство от собственного бессилия!
- Нет, правда, мне это нравится! - снова засмеялась Маша. - Только с какой целью ты порвал на девушке платье? Хочешь меня?
Она распахнула полы, показывая маленькую, подростковую грудь. Он отвернулся с чувством гадливости, плюнул себе под ноги.
- Не хочешь? - с наигранным разочарованием спросила она. - Жаль. Я очень ласковая. Мужчинам это нравится. А мне - грубость! Просто обожаю жестоких парней!
И при этом - не мазохистка. Вот, смотри, совсем не боюсь боли.
Она стала тушить сигарету у себя на запястье, запахло паленой кожей. Ей было больно, однако она продолжала улыбаться, лишь зрачки расширились...
- Мне не интересно смотреть, - бросил он и шагнул к двери.
- Зато я в восторге! - веселилась она, показывая черное пятно ожога. Скажу потом, что ты меня пытал! Гасил сигареты.
- Слишком мелко...
- Мелко? Прекрасно! Углубим. Скажу, ты насиловал меня и во время полового акта жег сигаретами. Представлю тебя маньяком. Жутким извращенцем! И мне поверят!
Поспелов достал пистолет из заднего кармана брюк, вынул обойму, оставив один патрон в патроннике.
- Не скажешь. И не поверят.
- Хочешь застрелить меня? А как же наши совместные интересы?
- Самообслуживание, - он бросил пистолет на мешки и не спеша покинул темницу.
Дверь запер на ключ.
- Но мне страшно! - крикнула она. - Я не смогу! Я же девушка!..
Он сгорбился и, выставив руки вперед, чтобы не налететь в темноте на каменные столбы, двинулся к лестнице. И когда ступил на нее, за спиной раздался глухой хлопок выстрела...

***

В тот же вечер, когда Заремба вернулся из "бермудского треугольника", специальным рейсом из Питера прилетел физик Меркулов. Появление его было незапланированным и неожиданным, поскольку полковник собирался ближайшим пассажирским самолетом отправиться на АЭС и уже заказал билет. Интеллигентный, предупредительный физик чуть ли не ворвался в кабинет с видом гонца, принесшего плохую весть. В руке был секретный кейс, прикованный к запястью наручником, из визитного кармана торчал индивидуальный дозиметр, очки скатывались по вспотевшему носу. Застав начальника на месте, он облегченно перевел дух и начал стаскивать пиджак, кое-как стянул один рукав, снять второй мешал кейс.
- Плохо дело, Александр Васильевич, - оставив затею с раздеванием, проговорил они сел в кресло. - Не оправдал вашего доверия...

Предыдущая страница 19 Следующая страница


Пришельцы 20

- Ну, рома! - весело сказал Заремба, стараясь успокоить физика. - Что там у тебя?
Реактор громыхнул? Второй Чернобыль?
- Хуже! Нас предали! В наших рядах оказался продажный человек! Понимаете?
Это измена!
- Погоди, погоди. Ты докладывай, как полагается военному, без восклицаний.
И по порядку. Эксперимент остановлен? Аварию предотвратили?
- Это да, но...
- Без "но". С остальным разберемся.
- Не с кем разбираться! Выхристюк ушел вместе с задержанными. - Он наконец отомкнул наручники и избавился от кейса и пиджака. - Он работал с фирмой "Нейтрон". Я же все время был на АЭС!..
Выхристюк был на связи, докладывал обстановку. Арестовали шесть человек из персонала фирмы и трех прикомандированных. И вдруг связь пропала. Я послал оперативника... Все фирмачи оказались убитыми - в упор расстреляли. И один прикомандированный тоже с дыркой в затылке. С Выхристюком были два оперативника, Хохлов и Цыбин. Стреляли в обоих: Цыбина сразу наповал, а Хохлов еще жив, девять пулевых ранений. Отправили в госпиталь. Мой опер застал его без сознания, но этот парень успел написать... Вот! В кулаке держал.
Меркулов вынул из кармана и положил перед Зарембой клок бумаги от телефакса, испачканный кровью. В записке было всего два слова, написанные карандашом: "Стрелял Выхристюк". Определить авторство по почерку было трудно - невообразимые каракули...
- А это не подставка? - самого себя спросил Заремба.
- Нет, - замотал головой физик. - Напротив офиса "Нейтрона" гуляла мамаша с коляской. Видела, как трое мужчин сели в "вольво" и уехали. Очень спешили.
У них была спортивная сумка с бумагами, из которой рассыпались какие-то листочки. Они собрали их, как попало засунули обратно и сели в машину. По описанию один из мужчин похож на вашего помошника.
- Выстрелы она слышала?
- Не слышала. У Выхристюка был комитетовский пистолет с глушителем.
- Что, всех из пистолета ухлопали?
- Нет, оперативников расстреливали из автомата иностранного производства.
Скорее всего, из винтовки М-16. Судя по извлеченным пулям.
- Это не М-16, - уверенно сказал полковник. - Это автомат системы Ярикова.
Что предпринимали по розыску?
- Оповестили городские службы ГАИ, милиции, перекрыли район, да что толку... "Вольво" нашли возле супермаркета на Обводном канале. Видимо, пересели в другую машину.
- Убрали свидетелей, - заключил Заремба. - Теперь надо ждать, это еще не все.
Обязательно ликвидируют всех, кто был посвящен в детали эксперимента на АЭС.
Возможно, кого-нибудь из руководства и научных работников станции. Арестовать бы весь персонал!
- Всех арестовать нельзя! - запротестовал физик. - И так мы взяли семерых непосредственных исполнителей эксперимента. А они высококвалифицированные кадры: операторы, технологи...
- Куда поместили?
- Находятся пока на станции, под нашей охраной. Следственная группа с ними работает.
- Немедленно в "Кресты"! - Заремба схватил телефонную трубку. - Вы что, с ума сошли там? Видели, как они концы рубят? Всю фирму ликвидировали, не моргнув глазом. А завтра посмотришь в газетах, сообщат, что ворвался маньяк и расстрелял ни в чем не повинных людей.
- Газетчиков не пускаем. Происшествием в "Нейтроне" занимается питерская спецслужба, по территориальной принадлежности...
- Не пускаем... Думаешь, у питерских своих выхристюков нет?
- Я во всем виноват, товарищ полковник, - по-мужицки вытирая лицо рукавом, проговорил Меркулов. - Надо было всех задержанных сотрудников фирмы сразу же вывезти в надежное место. В милицию, что ли. - - В наше время от предательства никто не застрахован. А в нашей конторе - тем более... Теперь скажи, зачем ты Прилетел в Москву?
- Как - зачем? - опешил физик. - Доложить! Это же ЧП!..
- Доложить и покаяться?
- В какой-то степени да...
- Мог бы сделать это по телефону. Или по радио.
- Но ведь ЧП! Предательство!
- А как же ты думал, брат? Война идет, Третья мировая, - Заремба намеренно спокойно открыл холодильник и достал пиво, одну бутылочку поставил перед Меркуловом. - А на войне есть убитые, есть раненые. И есть предатели. С этим нужно просто согласиться.
- Не могу. Я не ожидал, что вот так, в спину...
- Иначе не бывает. Предатели всегда стреляют в спину. Привыкай, рома. Война эта не на один год. И всегда будут бить в спину. И в основном те, от кого не ждешь.
А от Выхристюка можно было ждать. Мы еще не привыкли к войне, поэтому они пока бьют нас. Да ничего, привыкнем, научимся. Давай, брат, располагайся у меня на диване. Через два часа разбужу, полетим на Ленинградский фронт.
- Я не усну, товарищ...
- Ты майор или красна дева? Надо же, расчувствовался! Завтра мне нужны твои трезвые и ясные мозги! Не можешь спать - иди гуляй, дыши воздухом.
Окрик на физика подействовал. Он подстелил пиджак на подлокотник и умостился на коротком диванчике. Заремба выключил верхний свет и под маленькой настольной лампой составил текст срочной шифровки для оперативно-следственной группы, работающей на АЭС - немедленно и под усиленной охраной перевезти всех задержанных в "Кресты". И когда отдал радиограмму шифровальщикам, вдруг подумал, что и знаменитая неприступная питерская тюрьма, пожалуй, вряд ли укроет исполнителей эксперимента, если пришельцы захотят их ликвидировать. Возвращаясь в свой кабинет, он вспомнил, что надо взять личное дело Выхристюка, и направился было в отдел кадров и лишь возле опечатанной двери спохватился, что сейчас:
- глубокая ночь. Конечно, следовало бы и самому поспать, чтобы просветлело в голове, однако он знал, что не уснет. Предательство, а точнее, разоблачение Выхристюка, натолкнуло на мысль: сейчас же проверить все оперативные действия и связи помощника; все, к чему он прикладывал руку, подлежало теперь жесткой ревизии. В службе безопасности Выхристюк работал восемь лет, пришел в контору с должности секретаря райкома КПСС одного из районов столицы, закончил курсы специальной оперативной подготовки и был допущен к работе с агентурой. В подразделение Зарембыего перевели четыре года назад, и вот теперь нужно было проследить каждый его шаг за это время. Самому, не доверяясь никаким спецотделам и инспекциям.
Но на это потребуется несколько месяцев кропотливой работы с документами и агентурой, действующей сейчас в операциях, поскольку Выхристюк много к чему прикладывал свою черную руку...
И к агентуре в "бермудском треугольнике" тоже! Наверняка там есть его человек, возможно, не один, и надо бы предупредить Поспелова. Если есть такой человек среди агентуры, то вся разведоперация в Карелии изначально была под контролем пришельцев. И из этого, пожалуй, тоже можно поиметь выгоду, но придется начинать тонкую игру "разведка против разведки", а сил и средств на это - увы! - нет сейчас практически никаких. Конечно, "ГРУшники" потянули бы такую игру, да вся беда в том, что главное разведуправление не имеет права действовать на территории России...
Он завернул к радистам, заказал срочную связь с Поспеловым и, вернувшись в кабинет, застал Меркулова возле телевизора. На экране виднелась умиротворенная картинка - пасущееся стадо коров на бескрайнем лугу с холмами и перелесками: типичная русская природа...
- Да, это подходит, если сон не идет, - невесело одобрил Заремба. - Я буду работать, а ты сиди, - смотри и не мешай.
- Я тоже работаю, - вдруг сказал физик. - Это не простое кино. Перед вылетом сюда мне оперативники кассету сунули. Занятная картина, никогда не видел, только слышал. Может, и вы посмотрите, товарищ полковник?
- Я лошадей люблю, - сказал Заремба.
- А тут есть и лошади. И эффект двадцать пятого кадра.
- Откуда кассета? - сразу же уцепился полковник.
- На каждом энергоблоке есть специальные комнаты психологической разгрузки, - сообщил физик. - Операторы там отдыхают. Глядите, чем их потчуют вместе с коровками.
Меркулов включил замедленный, покадровый просмотр, "пролистал" несколько видов зеленого простора со стадом и остановил кадр: в зеленом свечении вырисовывалась отвратительная крысиная морда. Физик прокрутил еще двадцать четыре благодушные картинки и зафиксировал на экране двадцать пятую обугленное тело человека на том же зеленоватом фоне, в лопнувшем животе черви...
- Еще хотите? - спросил Меркулов.
- Не хочу, - бросил Заремба и пошел к столу.
- А то тут есть и "грибы" ядерных взрывов, и пауки, и лица висельников.
И даже надписи есть. Например: "Америка спасает мир", или "НАТО гарантия безопасности"...
- У меня и так голова кругом, - пробурчал полковник. - Ум за разум.
- Ничего не скажешь, впечатляет.
- Успех противника всегда впечатляет. Война есть война. Ничего, и мы научимся.
Отступим до Москвы, опомнимся и пойдем...
И от своих же слов Заремба ощутил глухую, болезненную тоску... Эффект двадцать пятого кадра был открыт в шестидесятых годах и использован в мирных, рекламных целях. Человеческий глаз может воспринимать только двадцать четыре кадра и тогда мир на экране выглядит реальным. Но если врезать двадцать пятый, то зрение не успевает схватить его сути, однако картинка четко улавливается подсознанием. Мудрецы из рекламного бизнеса воспользовались этим эффектом и несколько лет обрабатывали мозги американцев самым простым способом: в фильмы и популярные передачи вклеивался двадцать пятый кадр с изображением фирменного знака "Кока-колы" либо просто призывом - "Пейте кока-колу!" Результаты оказались потрясающими и скоро ЦРУ и министерство обороны наложили лапу на оригинальное изобретение XX века, запретив его эксплуатацию в мирных целях.
- Мы так воевать никогда не научимся, - отчего-то сник Меркулов и выключил телевизор. - Откровенно сказать, когда этот чудак привез газеты со схемами ядерного реактора, я сначала не поверил... Мы психологически не готовы к такой войне. Мы не умеем даже защищаться, не то что наступать.
- Мы, может быть, пока не умеем, - согласился Заремба. - Мы с тобой. А вот пожарная десантура в Карелии нашла способ. А ей три года такое кино крутили, такие эффекты демонстрировали! Они представления не имели о двадцать пятом кадре, но раскусили, в чем дело, поняли, что их попросту сводят с ума. И стали валять дурака. Прикинулись идиотами и целых три года терпели!.. А вот два "новых русских" из Петрозаводска, два бывших журналиста не выдержали и пяти месяцев. И этот твой чудак! Разгадал же ребус!.. Кстати, где он? Где остановился?
- Сказал, у друга, в аспирантуре вместе учились, - вдруг тоже насторожился физик. - Телефон оставил...
- Дай телефон!
- Вы думаете, товарищ полковник...
- Не думаю, почти уверен!
Заремба набрал номер, и, несмотря на поздний час, на том конце сразу же взяли трубку. Полковник извинился и попросил пригласить к телефону гостя из Новосибирска. Представился, чтобы не напугать...
- Это невозможно, - отозвался женский голос. - И больше не звоните.
- Хорошо, только скажите, где он сейчас?
- В урне. Его прах - в урне, - с заметной неприязнью сообщила женщина. Оставьте его в покое теперь. Надо было пойти навстречу и понять его, когда он несколько лет обивал пороги в вашей службе.
- Что с ним произошло? Вы можете сказать, от чего он умер?
- От чего? От отчаяния!.. Он покончил с собой.
- Прошу вас, не кладите трубку, - взмолился Заремба. - Это очень важно.
Скажите, каким образом он покончил с собой?
- Привязал шнур кипятильника за полотенце-сушитель и повесился в ванной комнате.
- В это время кто-нибудь еще находился в квартире?
- Нет... Он выбрал момент, когда...
- Его убили! - оборвал Заремба. - Вы понимаете, что его убили!
- Милиция так не считает...
- Почему его кремировали? Кто вас просил, чтобы тело кремировали? Кто?
- Никто. Я сама так решила, - твердо и гордо произнесла женщина. - У меня нет денег, чтобы отвезти тело в Новосибирск. А урну с прахом я увезу в своей сумочке.
В трубке послышался короткий гудок, чем-то напоминающий сигнал тревоги на тонущем корабле. И звук этот надолго застрял в ухе...
Татьяна встретила его встревоженно - пыталась встать, завернувшись в одеяло.
- Я слышала выстрел! Там, внизу!.. Ты... Ты ее...
- Нет, ничего, все в порядке, - Поспелов почти насильно уложил ее в постель. - Тебе послышалось. У тебя же температура...
- Зачем ты обманываешь?
- Это был не выстрел. Просто я в темноте наткнулся на старый шкаф. Даже не подумал, что ты услышишь.
- А мне тут все слышно, что происходит внизу, - призналась "жена". Спальня прямо над кладовой... А перекрытия - доски... Ты правда не стрелял? Почему же она закричала?
- Что закричала?
- Не разобрала... Но слышала крик... Потом через некоторое время выстрел.
Не обманывай меня. Скажи, у тебя есть инструкции... Ты имеешь право... ликвидировать агента?
- Много будешь знать - скоро состаришься! - грубовато проговорил Георгий. - Тебе положено спать. Вот и спи на здоровье.
- Нет, я не хотела... Только подумала... Неужели ты бы смог выстрелить... в женщину?
- Что это с тобой? С чего это ты вдруг стала жалеть предателя? Эту стерву?.. Мы из-за своего благородства проигрываем войну?! - - Не убивай ее... Даже если есть инструкции. Это не выход.
- В чем выход, по-твоему? Выпустить ее?
- Даже если выпустишь - не уйдет. Она пришла перевербовать тебя, понимаешь?
Говорю же, ты нужен пришельцам. Они сами предлагают или хотят предложить... сотрудничество. Им важно приручить тебя, сделать управляемым. Ты сейчас для них самая подходящая фигура... Контора после штурма "логова" никогда не заподозрит тебя в двойной игре.
- Поздно... - проронил Георгий.
- Что - поздно?
- Играть поздно. Операция сворачивается...
- Если ты позволишь перевербовать себя - ее никогда не свернут. Это не выгодно пришельцам, а они найдут способ оставить тебя резидентом в "треугольнике".
- Все равно - поздно, - признался Поспелов. - Я позволил Рему... В общем, оставил пистолет с одним патроном. Выстрел ты слышала.
Татьяна вдруг оживилась, села на постели, отрицательно помотала головой.
- Не верю!.. Она не застрелится! Думала, ты сам... А пистолет с одним патроном и выстрел - ее шутка. Не затем она явилась сюда! Иди! Иди к ней! Откроешь дверь - увидишь... И если я права, то...
Георгий не дослушал ее, стремительно вышел из комнаты и спустился на хозяйственный этаж. Не включая света, осторожно подобрался к двери кладовой - полная, мертвая тишина... Не таясь больше, он отомкнул замок, нашарил на стене кнопку выключателя.
Рем сидела на мешках и ежилась от холода, плотно запахнув полы разорванного платья. Пистолет валялся под ногами...
- Представляешь, я промахнулась, - виновато сказала она. - Ты же выключил у меня свет, и в темноте я... Можно еще один патрончик?
Георгий молча перевернул мешок, приставил его к стене и сел, как в кресло, расслабив напряженную спину. Рем откровенно издевалась, ерничала, пыталась вызвать раздражение, чувство собственного бессилия.
- Дай патрончик? Ну что тебе стоит дать девушке еще один патрон? Я ведь никогда не стрелялась, потому и не получилось... Или сделай это сам! Пожалуйста!
Если женщина просит... Ну?
- Не понимаю, что ты хочешь от меня? - подняв Пистолет, спросил он. К чему весь этот театр?.. Мы с тобой оба профессиональные разведчики, каждый выбрал, кому служить и за что, каждый работает на свою сторону. Тебе не повезло, допустила ошибку и провалилась. Должен ыть какой-то логический конец в этой истории, последняя точка. Ты же затеваешь спектакль... Надо уметь проигрывать.
- Но проиграл-то ты, Георгий. И еще следует посмотреть, кто кому попал в руки.
От предсказаний Татьяны стало не по себе: она точно угадала истинную цель появления Рема в доме. А может действительно женским своим чутьем чувствовала коварство и изощренный ум в этой, на взгляд, нежной, невинной девушке?
- Нет, тебя нельзя расстреливать, - спокойно проговорил он. - Тебя бы в землю живьем зарыть...
- Да ладно, не хорохорься, - улыбаясь сказала она. - Нет, я могу предположить, что ты в определенной ситуации можешь быть дерзким, даже жестоким... Но это - вынужденные обстоятельства. Потом к тебе придет раскаяние, совесть замучает.
Зарыть человека, врага своего, с такой целомудренной нравственностью? Не верю.
- Признаюсь, не зарывал. Я его разорвал машиной, напополам.
- А потом съел горячую печень? Да?
- Это у нас не принято. Это же, по-моему, Восток?
- Дело не в Востоке - в принципе. Вот ты сейчас сидишь и переживаешь, что вчера произошло.
- Не угадала, - сухо усмехнулся Поспелов. - Думаю о своей бывшей жене.
Она каким-то образом разыскала меня здесь, но не доехала всего несколько десятков километров. И вдруг согласилась... совершить космическое путешествие.
Ее похитили из-за меня?
- Ну, разумеется.
- А меня... не похитят? Ты не знаешь? Когда мой черед?
- Тебя? - она потянулась, как кошечка. - Если только я. Пожалуй, сделаю это, ты мне нравишься. Вижу, у тебя мощный заряд энергии, высокий потенциал. Это несмотря на интеллигентские комплексы.
- И ты ясновидящая?
- Рассказать твою биографию? Послужной список? Или что будет, чем дело кончится, чем сердце успокоится?
- Везет мне! - нарочито рассмеялся он. - Кругом предсказательницы. Что было, я знаю, а что будет завтра со мной?Расскажи!
- Завтра ты получишь неприятное известие, - меланхоличным голосом сообщила она. - Твоему начальнику прибавится работы. И соответственно тебе.
- Что же такое случится?
- Очередная катастрофа с самолетом. Впрочем, она уже произошла, но ты узнаешь о ней завтра утром.
- Ну, это у начальника прибавиться работы!
- И у тебя, Георгий-победитель. Потому что упал военно-транспортный самолет, который ты сегодня отправил с аэродрома.
- Упал? Отчего же он упал?
- Бывает же, падают самолеты. Может, изношенные турбины, недосмотр авиатехников, ошибки пилотов. А, может быть, и взорвался в воздухе. Груз-то тщательно не проверен, и среди электронной аппаратуры, в каком-нибудь блоке оказалась... бомба! Ба-бах - и все в пыль.
- Занятная картина... Самое главное, это возможно.
- А что я говорю?.. Сначала ты начнешь носиться по всему "бермундскому треугольнику", потом будешь отписываться, отчитываться перед Москвой до глубокой ночи и в результате тебя заподозрят... нет, пока не в измене. А просто заподозрят - надо же из кого-то делать крайнего. Ты же в этой ситуации на самом деле крайний. Все труды - насмарку! Вроде бы одолели "дракона", свернули ему огнедышащую голову, а вышел пшик. Вещественные доказательства превратились в пепел, развеянный по ветру, тела диверсантов в биомассу. На землю упадут лишь обломки дюраля да куски нержавейки. От космического корабля. Но самое обидное, из-за тесноты в пассажирском самолете, все собранные на месте материалы тоже оказались в военнотранспортном.
- Сказка замечательная, - похвалил Поспелов. - С детства люблю страшные сказки, особенно про богатырей и драконов. Значит, одну голову отрубишь две вырастают?
- Примерно так - две, три, четыре...
- Сказка ложь, да в ней намек. Добрым молодцам урок.
- А ты не тужи, добрый молодец. Иди да спать ложись. Дело-то само все и образуется.
- Спать, разумеется, с тобой?
- Нет, я сегодня не хочу, да и условия тут... антисанитарные. Иди к своей сучке.
Георгий похлопал по мешку - поднял пыль.
- Да, условия тут... Поди, еще и мыши скребутся? А когда скребутся, мне ни за что не уснуть.
- Не уснуть, когда кошки скребутся, - поправила она. - На душе.
- Вот, а ты меня спать посылаешь! Научи тогда, что делать, чтобы не скреблись кошки.
- Нет, погибай вместе со мной. Я тебя не отпущу.
- Какая зловредная девчонка. Просто собака на сене!
Она вдруг весело и откровенно рассмеялась, захлопала в ладоши.
- Угадал! Когда-то мне очень нравился этот спектакль. А от Дианы я была просто в восторге! Какая утонченная женщина, какой изобретательный ум. И очарование!.. Ты мне сделал приятное! Спасибо. Иногда ты мне нравишься, особенно если хочешь что-нибудь вытащить из меня и проявляешь наивную хитрость, играешь словами или... руками и губами. Я люблю грубых мужчин, а ты умеешь в такие минуты быть ласковым и грубым. И я немного забываюсь.
- Растаю от комплиментов!
- Честное слово, я научила бы тебя, как избавиться от бессонницы, но ты не примешь мой совет.
- Посоветуй, может и приму!
- Бесполезно... В начале успокоишься, но потом такие тебя кошки заскребут - застрелишься!
- О! Заинтриговала. Говори!
- Ладно, - она сама сейчас напоминала мягкую кошку. - Пока о катастрофе ничего не известно, доложи своему Цыгану, что агент Рем перевербована, давно работает на противника и ты взял ее с поличным во время передачи информации.
И тебе удалось расколоть предателя, который и сообщил, что на борту военнотранспортного самолета среди груза находится взрывное устройство с большим зарядом. Теперь уже можно: катастрофа произошла. Ты первый поднимешь тревогу и потому станешь первым, а не последним, то есть крайним. Сам избавишься от беды и спасешь начальника своего.
Он выслушал Машу с большим вниманием и неожиданно погладил ее руку.
- Резонно, Машенька. Ты умница... Но я должен, в таком случае, немедленно сдать тебя, переправить в Москву, и чтобы ни один волосок с твоей головы не упал.
- С волосками труднее, - заметила она. - Твоя эта сучка попортила мне прическу...
А в остальном - да. Разумеется, сдать.
- И ты думаешь, я смогу это сделать?
- Ну если не сможешь - не знаю, как и помочь тебе.
- Что-то я не понимаю: ты авантюристка или мазохистка?
- Ни то и ни другое, Георгий, - Маша взяла его руку и дотронулась ею до своей груди - ошутился твердый сосок. - Скорее, я нимфоманка... А вообще, я Диана, вскормленная волчицей.
- Любопытный образ, - оценил он. - Оригинальный... Только какая Диана? Героиня Лопе деВега или богиня охоты?
- Богиня охоты и трехдорог. И еще - олицетворение Луны. Люблю ее изменчивый, призрачный свет, очарование теней и скрытых страстей.
- И как же тебя сдавать, такую дуреху?
- Молча, стиснув зубы и думая о чем-нибудь приятном. Точно так же, как если бы ты закапывал человека живьем.
- Не смогу, - признался Георгий. - В самый последний момент рука не поднимется.
- Жаль.
- Жаль, что не смогу?
- Да нет, жаль, что ты слабый человек. И робкий, не уверенный в себе мужчина, - она продолжала ласкать себя его рукой. - Я вас всех презираю. Вы не способны уже ни к чему, пресные, рафинированные люди. И чувства у вас точно такие же. Вообще вы потеряли право на жизнь и обязаны освободить жизненное пространство для людей, сильных духом, для молодой, дерзкой и азартной нации. Я устала жить среди вас. Каждую минуту ощущаю, будто пачкаюсь в вашей слюне. Обтираюсь и снова пачкаюсь, потому что вы бесконечно пускаете пузыри, думая, что спасаете и храните духовность, благородство, честь. Какая честь, если нет силы и смелости гунна?.. Вы умерли! Вы скелеты...
- Кто это - вы? Или мы перешли на официальный-тон?
- Вы - это вы все. Вся эта никчемная страна, которая еще мнит себя государством.
И потому я - против вас.
- Тоже любопытный образ. Диана, вскормленная волчицей, перегрызает волчице горло. И строит свой Рим. Занимательный город, должно быть, похож на Содом или Гоморру. Жаль, не могу тебя сдать. Ты сейчас как писаная торба, а я - дурак.
- Ты не дурак, Георгий. Поэтому тобой заинтересовались, особенно после того, когда ты ушел от засады на болоте. Помнишь, когда я попросила с тобой экстренной встречи?
- Это незабываемо, Маша! А заинтересовался твой резидент?
- Разумеется! Просто пришел в восторг. Хотел сначала убрать, чтобы не мешал, а потом приказал... стеречь тебя от всяких случайностей.
- Значит, сначала ты заманила меня в ловушку, а потом охраняла?
- Но что делать? Такова наша служба, - наигранно вздохнула и смирилась Маша.
- И у твоего резидента не пропал интерес до сих пор, насколько я понял?
- Напротив, усилился. Если бы ты прекратил еще пускать слюни...
- Неужели я кажусь тебе интеллигентом?
- Какой вопрос? Ты и есть современный интеллигент в чистом виде, заключила она. - Самое мерзкое и отвратительное качество, искусственно привитое в этой стране мыслящим людям. Оно-то и уничтожило дух нации, оно сделало вас неспособными к сопротивлению. А мне очень хочется, чтобы ты уяснил наконец, что поистине святым можно стать, зарыв в землю врагов своих живыми, как это сделала княгиня Ольга. Вот это был дух! Вот тогда вы имели право на существование.
Поспелов встал, стряхнул с одежды мучную пыль, шагнул к двери.
- Я подумаю... И попробую!
- Не забывай, тебе надо поторопиться, чтобы не стать вместо святого крайним.
Увы, катастрофа уже произошла...
- Да-да! Я помню... Обязательно попробую. Только в любом случае сначала принесу теплую одежду и постель. Никогда не смогу спокойно смотреть на зябнущую женщину.
- Это голос мужа, - вслед проронила Маша. - Я этого не забуду.
Уходя наверх за постелью, он не запирал темницу, но она даже не сделала попытки побега - а удрать было просто: открыв окно. Теперь Поспелов окончательно уверился: начни выгонять - не уйдет...

Предыдущая страница 20 Следующая страница


21 Сергей Трофимович Алексеев

А пришельцы, тем не менее, продолжали затягивать удавку: едва Поспелов поднялся наверх, как в доме отключился свет.
Он проверил пробки - все в порядке, значит, повреждение на линии. Пришлось стиснуть зубы и переключиться на аварийное питание, но аккумуляторный блок оказался посаженным до нуля - где-то поблизости подняли в воздух "ромашку" - систему "Ореол". Когда же Георгий запустил движок электростанции и все-таки включил радиостанцию, выяснилось, что эфир забит помехами на всех диапазонах и радиопроходимость нулевая...
Оставался единственный способ связи с Москвой: по космическому телефону выйти на коммутатор погранотряда и, назвав особый пароль, попросить соединить с Зарембой по домашнему или рабочемутелефону. Это проходило в любом случае - "ромашка" не действовала на спутник связи, однако сообщение, пришлось бы шифровать и передавать голосом набор цифр. Времени на шифрование не оставалось: следовало послушать ясновидящую из темницы и поторопиться доложить о катастрофе. "Чтобы быть первым, а не крайним".
Заремба оказался в своем кабинете...
- Здравствуй, брат, здравствуй дорогой, - сразу же затрещал Георгий, задавая тон и ключ к разговору. - Все ли живы-здоровы в твоем таборе? Как повозки дошли, как лошади?
- Да слава Богу, рома! - подхватил Заремба. - А что ты так заволновался?
- Я же больного крестника с другим табором отправил, в кибитку с добром посадил, а с тобой надо было послать. С тобой бы он не пропал.
- А, рома, куда твой крестник денется? Довезут, напоят-накормят, в самый лучший шатер определят.
- Сон я дурной видел, - сказал Поспелов. - Будто кони в дороге пали, а кибитка опрокинулась все добро прахом пошло, и крестник мой убился.
- Худой сон, - Заремба сделал паузу. - Да в руку ли?
- В руку, брат, в руку. Мои сны сбываются. И в твоем таборе беда: черный человек прибился. Весь табор сглазит!
- Тоже во сне видел?
- Видел да смутно, лица не разглядел, но голос слышал. Будто шепчет тебе на ухо: посади, мол, крестника в кибитку с добром и золото туда же спрячь. Пошли мне весточку, брат, а то нет мне тут покоя и весь табор на ноги поднял. Люди обиженные, мстить будут.
- Да уж чувствую, не до сна тебе, - посочувствовал Заремба и отключился.
Поспелов добрел до своей комнаты, однако там не оказалось постели, а в окна без единого стекла тянуло холодным, преддождевым ветром, суконное одеяло, которым был завешен пустой проем, вздувалось парусом. И все-таки он лег, но, засыпая, подумал, что не сможет проснуться сам через два часа, чтобы поставить Татьяне укол..
Но вышло, спал ровно два часа. Ветер на улице не улегся и дождь не пролился, значит пойдет с утра... Поспелов осторожно пробрался в спальню "жены" - во сне она тяжело дышала, яблоки глаз двигались под прикрытыми веками: вероятно, был температурный кошмар. Он приготовил шприц и тихонько растолкал Татьяну.
- Подставляй, пора.
Едва он сделал укол, как на пульте связи замигала лампочка: Москва требо,вала срочной связи. Пришельцы сняли блокаду...
Поспелов открыл потайную комнату, не включая света, почти наугад ткнул кнопку и взял трубку радиостанции.
Голос Зарембы звучал, будто из могилы.
- Спишь что ли, хрен моржовый! Опять вещие сны смотришь?
- Сплю, - сказал Георгий. - Едва голову оторвал...
- Транспортник гробанулся в семидесяти километрах от Петрозаводска, сообщил полковник. - Дозаправился в гражданском аэропорту, взлетел и через шесть минут взорвался.
- Да я знаю...
- Откуда знаешь, Гоша? Откуда?!
- Во сне видел.
- Я тебя понял. Я твой сон начальству пересказывать не буду. Давай объективную причину и происхождение информации.
- Анонимка, - мгновенно ответил Поспелов. - Предупредили по оперативной радиостанции.
- Чудеса...
- Не чудеса, а "бермудский треугольник".
- Что намерен-делать? Запомни, руководство вернулось в полном удовлетворении.
Тебе посулили героя России, всем остальным - ордена. Празднуют в конторе победу.
Требуют побыстрее сворачивать разведоперацию, а всю агентуру - в отпуска.
- Это можно, - отозвался Поспелов. - Только мне агент Рем еще потребуется на некоторое время.
- Что ты там придумал?
- Да так, ничего особенного, хочу сходить в разведку. Есть одно заманчивое предложение, точнее, тонкий намек на сотрудничество.
- Без обеспечения и поддержки - никаких разведок! Они выманят тебя и прикончат.
- Захотели бы - давно прикончили вместе с агентурной сетью, женами и любовницами.
А не кончают - значит я им нужен.
- Ладно придуриваться! - чуть ли не закричал Заремба. - Ты же представляешь, с какой силой мы столкнулись. Видел, как четко проводят свои операции? Как ловко тебе аэродром подсунули!
- Нам подсунули, Александр Васильевич, нам!
- Да, нам. А теперь попробуй докажи в конторе, что это подставка? Что все они обмишурились?..
- Все равно, пока есть возможность занырнуть к "драконам", надо ее использовать.
Иначе так и будешь подставные головы рубить.
- Ты все продумал? Все взвесил?
- В общем, все. Осталось только выспаться.
- Ну, гляди, я тебе разрешения не давал, а ты не спрашивал.
- Понял! - с удовольствием сказал Поспелов и отключился.
Он посидел за столом потайной комнаты - "песок" резал глаза, хотелось положить голову на свободный краешек столешницы и поспать хотя бы еще час: откорректированное усталостью сознание почти не воспринимало остроты реального положения. Почти наугад Георгий набрал код Ромула по местной связи и, ожидая ответа, прикрыл глаза. Когда же встрепенулся - прошел час, а вызов все шел и шел в безмолвный эфир. Это заставило проснуться окончательно. Он еще раз и теперь аккуратно надавил сенсорйые кнопки Ромул не отвечала...
Вдруг стало холодно! Агент не имела права уходить куда-либо без согласования с резидентом, особенно после самовольного вояжа по "треугольнику" во время "Грозы". В голове проскакивали оправдательные, обнадежибающие мысли: крепко заснула, потеряла пульт контроля за связью маленький брелок в виде летучей мыши (такое случалось), наконец, вышла во двор - все благоустройство на улице...
Тишина в Верхних Сволочах казалась могильной.
Причина была иная, и другой можно было не искать и не придумывать. Поспелов переключил диапазон и набрал код Рима - надо предупредить, чтобы приняла меры по собственной безопасности! Хотя и так состояние "Грозы" для агентов не отменялось. Лучше всего, пусть уйдет с метеостанции и сидит до утра где-нибудь в лесу. Если еще не поздно!
Спустя четверть часа он отключил вызов Рима - этот агент не уснет крепко и не потеряет пульт... Он вернулся в комнату к Татьяне, осторожно присел на край постели: не хотелось будить - "жена" наконец уснула спокойно и разгладилась на лице болезненная гримаса.
- Таня! - потряс безвольную руку. - Танюша...
- Да, слышу, - не открывая глаз, проронила она. - Чувствую, что-то случилось...
Опасность...
- Когда в последний раз Ромул и Рим выходили на связь?
- По графику... В двадцать тридцать пять и в двадцать пятьдесят.
- Все было нормально? Тревоги никто не высказывал?
Татьяна открыла глаза, облизнула сухие, воспаленные губы.
- Неужели и их взяли?.. Неужели обнаглели до такой степени... что идут на поединок со спецслужбой? На нашей территории?..
Поспелов молчал, потому что она сейчас озвучивала его мысли. Только он считал, что не обнаглели, а по какому-то неведомому сценарию начали раскрутку своей новой операции с непредсказуемыми действиями. Методично и хладнокровно. С расчетом на то, что контора после взятия аэродрома успокоилась и потеряла стремительность наступления. Это был ответный удар за срыв диверсии на Ленинградской АЭС.
Пришельцы жертвовали своей перевалочной базой, специалистами, фанатами и "драконами", но выигрывали главное - собственную неуязвимость и невероятную волю к действию. Именно такое впечатление произведут они завтра в конторе, когда станет известно о катастрофе военно-транспортного самолета и ликвидации агентуры в "бермудском треугольнике". Пока победители летели из Карелии в Москву, стали побежденными...
- Мне нужно немедленно переправить тебя в Москву, - сообщил Поспелов. Хотя бы незаметно вывезти на станцию... Впрочем, вряд ли получится незаметно.
- Понимаю... Связываю тебе руки?
- Нет, не хочу, чтобы и ты отправилась в космический полет, на планету Гомос.
- Не забывай, я старший лейтенант! Младший оперуполномоченный.
- Не в этом дело, - он подыскивал слова, чтобы не нагружать ее лишней секретной информацией. - Понимаешь... Операция закончилась. Ее первая часть... Сейчас будет другая стадия... В общем, я тебе даю развод.
- И это понимаю, - смиренно проговорила "жена". - Я давно чувствовала: пришельцы подбираются к тебе. Ты им нужен. Как только я заметила странное поведение Рема, сразу подумала... Рема подбросили на ферму, чтобы обработать тебя.
Окончательно... Поэтому не нужно увозить меня незаметно. Наоборот с шумом, со скандалом... Я его утром устрою. Ты же помнишь, я умею это делать. Как, я продавщицу из Верхних Сволочей селедкой!..
Она мечтательно замолчала, - погладила его руку. Затем посмурнела, будто солнце зашло.
- Конечно, для пришельцев скандалить бессмысленно, - подумала Татьяна. Для Рема - можно. Она поверит... Только нужно придумать причину скандала. Серьезную... А потом я уеду сама.
- Нет, не поверит! - Георгий стряхнул задумчивость. - Она великолепная актриса, играет авантюристку, романтическую авантюристку! Этакую Диану, богиню охоты.
- Ну, я тоже кое-что могу! - самозабвенно прошептала она. - Давай так: под утро ты пойдешь к ней в темницу. И проявишь к ней... сексуальный интерес. Только чтобы все натурально. Я уверена, она будет не против...
- Не годится! - отрезал он. - Глупо, шито белыми нитками. Она будет не против, сыграет. И ты сыграешь... И все будет игра, дурь, в которую никто не поверит.
- Тогда пойди и изнасилуй ее. Кажется, у тебя это получалось?.. А я приду на шум и для верности постреляю в тебя.
- Знаешь что? У тебя температура и бред! Надо все сделать естественно и просто.
А все эти бабские страсти!..
- У меня не хватает фантазии, - вдруг пожаловалась Татьяна. - И если откровенно... Мне так хочется поскандалить!
- Рем знает, что ты заболела?
- Знает. Павел ей воду относил, вместо меня, и сказал...
- Вот и все, - заключил Поспелов. - Сейчас я вызову вертолет из Петрозаводска. Под видом санрейса. И пусть они думают что хотят.
- Пришельцы все время будут проверять тебя... Не ведешь ли ты двойной игры.
- Давай не будем об этом, - попросил он. - Не хочу сейчас и думать.
- Нет, я просто совет тебе даю... Из женского опыта. Для того чтобы скрыть истину, надо все делать откровенно. И двойную игру тоже...
На улице залаяли собаки - сначала редко и гулко, словно опробывали голоса, потом уже без перерыва, с закипающей яростной злостью. Чуть позже на пульте замерцала лампочка - охранный видеоглаз кого-то узрел, но никак не мог справиться с сильным ветром, качающим деревья, кусты и высокие травы, и беспомощно метался по тревожному ночному полю...
Адам и Ева сидели в следственном изоляторе, задержанные на основании указа президента, и можно было оставить их здесь сроком на тридцать суток, не более.
Получить ордер на арест и производство обыска оказалось невозможно вдруг заупрямился и возмутился спецпрокурор, Приехавший из Карелии раздраженным и злым.
- Вы готовы покидать в тюрьмы полстраны! - отчего-то кричал он Зарембе и чуть ли ногами не топал. - Мало того, что теперь и вы начали оставлять трупы, так еще и требуете арестов! На каком основании? Почему я должен верить вам на слово? Где доказательство, что это они заказали на вас покушение? Почему не взяли живым хотя бы одного?
Он ничего не хотел слышать ни о сложнейшей ситуации, когда пришлось вырываться из рук наемных убийц, ни о разгуле и наглости преступников, когда средь бела дня покушаются на полковника спецслужбы, ни о том, что Адам и Ева связаны со всем, что происходит в Карелии.
Мало того, оба киллера оказались работниками госавтоинспекции и теперь, вероятно, шли разборки и давление со стороны МВД. Надо было отстаивать честь мундира...
Конечно, одного из них можно было взять живым, - однако в ту минуту Заремба был почти уверен, что команда на его устранение поступила от кого-то сверху, ибо нападение совершилось почти сразу же, как он был выдворен с совещания в правительстве и когда ему не отдали его оружие...
- Не позволю, чтобы снова повторился тридцать седьмой! - закончил тогда свою речь законник. - Будут доказательства - арестую.
Однако неожиданно он позвонил сам и попросил приехать, забрать уже подписанные ордера на аресты и обыски. Без требований каких-либо дополнительных доказательств.
В спецпрокуратуре щел летний ремонт, стучали молотки, скребли мастерки и воняло краской. Законник сидел в своем кабинете и хватался за голову, надышавшись, как токсикоман.
- Башка раскалывается, - пожаловался он. - Поехали отсюда куда-нибудь... на природу.
Заремба, как старый притворщик, уловил в этом предложении фальшь: голова, возможно, и в самом деле болела, да только не от краски. Они сели в личную машину спецпрокурора - пожухлый, с дырявыми крыльями "москвич" и поехали из центра в сторону Строгино. Спрашивать, куда везут и почему именно в этом направлении, не имело смысла, ибо события разворачивались самым неожиданным образом. По дороге законник остановился возле супермаркета и озабоченно посмотрел на Зарембу.
- А не взять ли нам бутылочку? Что-то голова не проходит...
- Почему не взять-то? - полковник полез за кошельком. - Можно еще и пива прихватить, холодненького. А то и у меня язва расшалилась.
За спецпрокурором не было славы тихого алкоголика, и такой оборот дела означал, что предстоит какой-то крупный и серьезный разговор. Он вернулся с полным звенящим пакетом, сел за руль и привез Зарембу на берег озера в десятом микрорайоне Строгино. За редким сквером поднимались скалы многоэтажек, а здесь, у воды, было тихо и не жарко. Законник на правах хозяина снял с заднего сидения и расстелил на земле чехол, разложил закуску и налил водки в разовые пластмассовые стаканчики.
- Кажется, ты в Карелии на меня обиделся? - спросил он, по условиям ситуации переходя на "ты".
Если он позвал пить "мировую", то это выглядело по крайней мере странно со стороны спецпрокурора. Подобных обид в их жизни было не счесть, и если каждую таким образом "замачивать", то круглый год не будешь просыхать. Да и не принято как-то обижаться на законы...
- За десантуру, что ли? - между прочим поинтересовался Заремба. - А что обижаться, все как положено. И так стволов у населения больше, чем после войны.
- Лукавишь! - погрозил пальцем законник и поднял стакан. - Ладно, давай, пока не нагрелась. Чтоб не было между нами обид.
Едва закусив, он тут же налил снова.
- Не часто? - Заремба открыл пиво. - Жара-то еще не спала...
Спецпрокурор достал колоду карт - подвернулась в кармане под руку, профессионально, как фокусник, распустил в воздухе и мгновенно собрал в тугую пачку.
- Эх, нам бы третьего да пульку расписать! - помечтал он, бросая колоду на чехол. - Давай кликнем любого прохожего?
- Давай, - согласился Заремба, внутренне восхищаясь непосредственностью законника. - Только я не очень-то в преферанс...
- Дело поправимое, - хмыкнул тот. - Главное, чтобы судьба послала нам сегодня третьего! Пошлет или нет?
Он по-прежнему оставался фаталистом... И Заремба вдруг проникся его состоянием - все сегодня свершалось по воле судьбы! Знал ли он, проснувшись утром, что вечером будет сидеть на берегу озера в Строгино, пить водку и играть в преферанс с несгибаемым и недоступным специальным прокурором?
- Ну что, замахнем еще по одной? - законник вскинул стакан. - Между первой и второй, говорят, пуля не должна успеть пролететь.
Выпил со вкусом, закусил нарезной ветчиной - Заремба диву давался.
- Ты там был, где транспортник гробанулбя? - спросил прокурор.
- Был... Печальное зрелище. Обломки разнесло на несколько километров. Самый крупный - хвостовое оперение...
- Хорошо зарядили.
- Сами и зарядили. Груз толком не проверили...
- А сами ли? - посеял сомнения фаталист.
- Ну не по воле же рока!
- Как знать... По чьей воле? В тот же вечер, как я из Карелии вернулся, пришел ко мне... человек. Черный человек, понимаешь? Высокопоставленное лицо. Так высоко поставленное - имя назвать страшно. Потому и не назову... И предложил он возбудить уголовное дело.
- Против меня? - угадал Заремба.
- На воре и шапка горит... Против тебя, твоего стрелка Поспелова и всей десантуры. И пожелал он, чтоб я немедленно арестовал всех и заключил, скажем, в Лефортово. Остальное - не мое дело.
- На основании чего?
- Были бы люди, основание найдется, - вздохнул законник. - Так хотелось пульку расписать, да, видно, не судьба... Ну что, с картами не везет, давай водку пить... Слушай, Саня, у тебя знакомого издателя нет? Кто бы взялся напечатать мои мемуары?
- Что-то не припомню, кажется, нет.
- А жалко... - он вдруг зашептал, заулыбался с мальчишеской восхищенностью:
- Я им такую бомбу приготовил! Такой заряд - хвостового оперения не останется!
Только бы успеть напечатать!С фактами, банковскими счетами, а какие цифры!..
Кстати, знаешь, какой гонорар мне предложил за услугу?
- Кто предложил? - переспросил Заремба, чувствуя легкий страх: спецпрокурор напоминал сейчас блаженного...
- Высоко поставленное лицо!.. Сто тысяч долларов сразу и столько же после того, как ты со своей командой сядешь в Лефортово. Какие деньги! Можно уйти со службы, купить виллу где-нибудь в Эквадоре и положить на все во-от такой! С прибором!..
Да, самое любопытное: знает все, даже о количестве трупов, которых навалил твой Пострел. И о твоих... тайных договоренностях. Относительно десантуры, оружия и прочего. На память кроет, сколько ты автоматов отдал, боеприпасов, взрывчатки. В общем, срок вам натягивает. Приличный, скажу тебе, срок. А может, вы в Лефортово долго и не протянете. У кого острая сердечная недостаточность, у кого инсульт, кого уголовнички приласкают заднищей о бетонный пол... Ты бы должен знать, откуда у него информация.
- Не знаю, - откровенно признался Заремба и выпил. - Если бы ты имя назвал... этого высокопоставленного, можно было бы вычислить. А так гадать я не привык.
Сказал бы фамилию?
- Пока не скажу. Знаю: тебе только скажи - ты сразу же начнешь отстрел.
Всех подряд. Ты же партизан... Всех не отстреляешь, а дело погубишь.
- Какое дело?
- Карельское! Ты его правильно начал, а я идиот полный! Прости меня, Саня.
Теперь бы я этим мужикам... этой десантуре сам по пулемету выдал. Если увидишь их, скажи: этот придурок обмороженный был... не прав и теперь кается... Хорошо ты начал, только с хвоста. В Карелии, брат, хвост у этого дракона, а все головы тут, в столице. Но ничего, бей в хвост. Больно станет - хоть одну голову, но завернет назад.
- Мне бы не мемуары твои, а информацию, - посожалел полковник. - А то все вокруг да около...
- Меньше знаешь - крепче спишь. Могу сказать одно: твой помощник Выхристюк - тварь. Это он трупы считал, оружие, что ты отдал десантуре... Считал и мне на ушко нашептывал. Так что змею ты на груди пригрел.
- Что же ты раньше молчал? Слушал его и молчал?
- А мне раньше по двести тысяч баксов не предлагали, чтоб я своих в тюрьму сдавал, - отпарировал законник. - Мне положено следить за вами, стрелками.
Впрочем, что там... Знаешь, я же в прошлом военный летчик. Кстати, до сих пор еще снится... Но не в этом дело, плевать. В авиации есть такое понятие точка возврата. Точка, откуда можно вернуться на базу без дозаправки топливом. Иначе - запасной аэродром или вынужденная. Я свою точку проглядел, и теперь просто не хватит горючего. Запасных аэродромов нет, идти на вынужденную - горы и тайга внизу. Остается ручку дергать. Ручка такая есть, красная, между ног торчит...
Он засмеялся и Заремба решил, что спецпрокурор опьянел и раскис на жаре и хорошо бы сейчас уговорить его искупаться и освежиться, однако тот и слушать не стал: перепады в его настроении были почти моментальными и неожиданными.
- Это судьба, брат, - вдруг отрешенно и горько вымолвил он. - Скажи Поспелову, пусть он их мочит, сволочей! И не берет живьем. Передай ему, я велел! Нет, не велел, а просил - мочить!
Спецпрокурор опрокинул стаканчик водки, хотел закусить хлебом, но вдруг с жалостью посмотрел на кусок и бережно положил на газету.
- И есть уже не хочется... Эх, в преферанс не сыграли! А мне всегда в карты везло. Веришь - нет, когда летал - всегда выигрывал. У меня было так: либо козыри, либо мизер неловленный... Да что теперь вспоминать.
Не прощаясь, он внезапно вскочил и, словно обиженный, пошел через сквер к высокой стене дома. Заремба окликал его, хотел вернуть, однако спецпрокурор лишь отмахивался и уходил без оглядки твердым и решительным шагом.
Ошеломленный таким поведением всегда разумного законника, Заремба около получаса еще торчал на берегу, надеясь, что раздосадованный "собутыльник" еще вернется.
Потом спрятал в машину все мужские забавы - выпивку, закуску, карты, запер ее на ключ и поехал домой на метро со странным ощущением пустоты и разочарования. А дома разыскал квартирный телефон спецпрокурора и часа два бесполезно набирал номер: на другом конце срабатывал автоответчик...
Наутро же в конторе стало известно, что законник застрелился у себя дома из револьвера 1906 года выпуска. В барабане оказалась единственная гильза вероятно, фаталист сыграл в офицерскую рулетку...
Так было доложено на оперативке. Но когда полковник Луговой вернулся с места происшествия и заявился в кабинет Зарембы, открылись совершенно иные обстоятельства. Все было так: спецпрокурор сидел на кухонном табурете, откинувшись в угол, правая рука вытянута вдоль тела, под ее кистью лежал револьвер, голова опущена на грудь, в правом виске возле уха пулевая рана с черным пятном порохового ожога. Внешне - никаких следов насилия...
Однако после тщательного осмотра обнаружилось, что в квартире неизвестными лицами произведен обыск, в результате которого исчезли бумаги из встроенного и замаскированного под картиной металлического шкафа, а также из ящиков письменного стола. Дочь, приглашенная оперативниками на место происшествия, подтвердила, что отец хранил там чистовую рукопись и черновики своих мемуаров, над которыми работал три последних года, и что никогда не выносил их из дома.
Кроме того, наряду со звонками Зарембы - он всякий раз называл себя и просил отозваться, - на пленке автоответчика зафиксировался еще один, бессловесный: абонент пожелал остаться неизвестным...
Собаки лаяли не зря: и эта ночь не обошлась без гостей.
Правда, на сей раз явился блюститель порядка, майор Солодянкин с тремя милицейскими оперработниками. Во двор войти не рискнули и несколько минут, сидя в машине, сигналили, пока Георгий не вышел к ним за ворота. Солодянкин попросил отойти в сторону для конфиденциальной беседы: по сравнению с прошлыми встречами, поведение его резко изменилось разговаривал уважительно, тоном и видом своим подчеркивая, что он знает, с кем имеет дело.
Пожалуй, в "бермудском треугольнике" только самый ленивый не знал, что за фермер поселился в Горячем Урочище... Ушли в клеверное поле, присели на траву.
- Я немного в курсе, - сказал милиционер. - Но в вашу службу не суюсь, предупрежден... А дело вот какое. Вчера утром подняли труп Ворожцова, бывшего хозяина. Вы же знакомы?
Поспелов сориентировался мгновенно.
- Нет, мы так и не познакомились. Приезжал он несколько раз, но меня не было дома. Жена его знает.
- Думал, вы знакомы...
- Увы!.. А что с ним? Кто это его?..
- Непонятно, - угрюмо бросил Солодянкин. - Убит тремя выстрелами в упор, стреляли из ТТ. А потом еще за ноги повесили прямо на проселке. Согнули дерево и повесили. В Долине Смерти.
- Сурово...
- Да уж!.. В последнее время он с бизнесом связался, купи-продай. Может, прокатил кого?
- Может и прокатил.
Солодянкин умолк, искал подхода, что-то хотел спросить и не решался.
- Перед этим он куда-то пропадал, на несколько дней, - осторожно сообщил он. - Как раз ваши... люди работали на военном аэродроме. Самолеты летали, вертолеты... Я подумал, не завязан ли он был с вашими делами? Конечно, хотелось поговорить с ним, пусть и не начистоту, но более определенно. По поводу Васени из Нижних Сволочей, его связей, да и о Ворожцове бы не мешало потолковать: кто-то же был приставлен к нему, кроме Васени, кто-то же шептал ему на ухо, подталкивал, подсказывал...
Однако Поспелов давно уже потерял доверие к местной милиции - живут рядом с диверсионно-разведывательным формированием несколько лет, имеют "глаза и уши" в виде своей агентуры и хоть бы какую-нибудь информацию дали по пришельцам!
Подозревать сговор с ними нельзя, но близорукость потрясающая. Не исключено, что милицию тоже используют втемную...
- Ворожцова видели на тракторе, ехал в сторону Горячего Урочища, продолжал Солодянкин. - А потом как в воду... Где был? Вот я и подумал...
- Не правильно подумал, - односложно проронил Георгий. - Жена говорила: заезжал.
Меня не захватил дома, так уехал.
- Любопытно то, что он вернулся домой... когда у вас на аэродроме все закончилось.
- Совпадение...
- Жена Ворожцова говорит, приехал осунувшийся, страшный и напился до потери пульса. На утро похмелился и поехал куда-то. Вчера нашли.
- Ничем помочь не могу, - развел руками Георгий. - Своих забот...
- Понимаю, - многозначительно согласился милиционер. - Скелеты-то все еще пляшут?
- Пляшут, что им не плясать? Скелеты у нас по всей стране пляшут.
- Да, жалко. А была надежда...
- Васеню из Нижних Сволочей еще не задержали? - прощаясь, поинтересовался Поспелов.
- По агентурным данным, находится в банде, - доверительно сказал Солодянкйн. - У мародеров... А как поживает... завклубом?
- Хорошо поживает. Все в порядке.
- Надеюсь, и бывшая жена тоже? Или нет?
- Кто? - насторожился Поспелов, ощутив, как лицо опахнул горячий ветер.
- Бывшая жена, Нина Соломина.
Он что-то знал! И говорил сейчас не для того, чтобы блеснуть своей информированностью - с Ниной что-то произошло...
Георгий охватил его за грудки, притянул к себе.
- Не крути. Говори прямо. Что тебе известно? - - Пока ничего особенного, - Солодянкин высвободился из рук Поспелова, поправил рубашку. - Знаю, что она ехала к вам. И не доехала.
- Ко мне?.. Этого не может быть!
- Может, - угрюмо вымолвил милиционер. - Мои люди работают в Нижних Сволочах по убийству коммивояжера. Нина Соломина появилась в селе три дня назад, тебя спрашивала, искала попутный транспорт в Горячее Урочище. Сказала, что на ферме живет ее муж... Бывший.
- Да, а я не поверил, - самому себе сказал Георгий. - Посчитал за провокацию...
- Что?
- Это так... Нашла она транспорт?
- Нет... Пошла пешком. И если не добралась до фермы, значит...
- Значит, скоро полетит в космос, на планету Гомос. Слыхал о такой планете?
- Ей советовали не ходить в одиночку, - оправдываясь, проговорил Солодянкин. - Не послушала... Говорят, не в себе была. Не то что больная, а какая-то задумчивая... восхищенная, что ли. Или блаженная...
- Искать пробовали?
- Понимаешь... Вроде бы причины нет искать. Заявления ни от кого не поступало...

Предыдущая страница 21 Следующая страница


Пришельцы 22

А потом, у нас бесполезно людей искать. Если пропал человек - с концами. Если, конечно, сам не объявится. Но ты можешь написать, мы зарегистрируем и... Ну, в общем, все равно гиблый номер. Ты-то лучше меня знаешь, куда исчезают люди в наших краях. Нет, мои опера, конечно, проехали по дороге от Нижних Сволочей до фермы - никаких следов. Моя агентура наблюдает за бандой, я ориентировал, если появится...
- Не появится, - прервал Поспелов. - Это не банда. Это организация, серьезная.
- Мне запрещено вмешиваться, - развел руками милиционер. - Не моя епархия... Все эти потусторонние силы, призраки, скелеты по твоей части.
- Ну, бывай здоров, - буркнул Георгий.
Милиционер ушел к машине, посовещался со своими подчиненными и скоро укатил в сторону Долины Смерти.
"Санрейс" из Петрозаводска прибыл в Горячее Урочище в половине седьмого утра, хотя Поспелов, выйдя на связь с конторой в столице Карелии, совершенно не надеялся, что дадут вертолет. И все-таки машина спецслужбы еще работала, нашлись пилоты, свободный санитарный борт и керосин. Машина опустилась на луг за изгородью, обряженные в белые халаты "врачи" смело прошли сквозь собачий коридор и поднялись на крыльцо. Татьяну вынесли на носилках и вовсе не для прикрытия: температура была невысокой, но от слабости она не держалась на ногах, окончательно расклеившись, едва послышался звук турбин.
- Я вернусь, - шептала она. - Не оставлю тебя одного... Ты без меня пропадешь.
- Возвращаться не нужно, - пробовал отговорить ее Георгий, чувствуя бесполезность своих слов. - Полежишь в больнице, в полной безопасности. Потом уедешь в Новгородскую область, к сыну и матери.
С Зарембой согласую твой отпуск... А я вас там найду.
Он заранее знал, что эту "упертую" женщину не своротить, что она обязательно вернется на ферму, независимо от приказов. И чувствовал, что если это произойдет, ему будет хлопотно, накладно и одновременно приятно. "Врачи" внесли носилки в вертолет, установили их на специальной подвеске. На прощание оставалось несколько секунд: пилоты раскручивали винты, а техник приготовился убрать лестницу. Татьяна притянула Георгия, зашептала, напрягая голос:
- Знала бы, заболею - не полезла в озеро. Утопила бы эту стерву и ты бы никогда ничего не узнал. И сейчас бы не уходил с ней...
Поспелов выскочил из машины, пригнулся под стригущими винтами и побежал прочь.
Напором ветра из щели калитки вырвало бумажку и понесло по лугу. Сначала он не обратил внимания, глядя на вздымающийся вертолет, однако белый лоскут непроизвольно приковал внимание. Проследив, когда машина взмоет над бором, он отыскал в траве сложенный вчетверо листок...
Это оказалось еще одним посланием пришельцев. Поспелову сообщали, что вчера две знакомые ему женщины, фельдшер медпункта из Верхних Сволочей и начальник метеостанции с Одинозера, тоже изъявили желание совершить космический полет на планету Гомос и сейчас проходят предполетную подготовку в специальном центре. Он посидел на земле, в проеме растворенной калитки, и странное дело: овчарки, не успевшие признать его за хозяина, сейчас бодали в спину, ласкались и терлись о плечи.
- Ладно, - согласился он со своими тоскливыми размышлениями. - Хорошо смеется тот, кто стреляет последним.
Только сейчас он вспомнил, что забыл отправить с Татьяной папку с совершенно секретными бумагами - в основном, инструкциями на случай нештатных ситуаций.
Там было кое-что, указывающее на его действия в нынешнем состоянии. Например, в случае неоспоримых фактов перевербовки агента противной стороной и если это в данный момент связано с провалом агентурной сети или резидента. Поспелов обязан был ликвидировать предателя без дополнительных проверок и условий. Рема следовало отстрелять сразу же после того, когда возникло самое первое подозрение, что на болоте за Нижними Сволочами его, с подачи агента, загнали в ловушку. Он в точности не знал, есть ли такая инструкция документ подлежал вскрытию лишь в экстренном случае, однако предполагал его существование.
Поэтому, вернувшись в дом, он даже не стал смотреть, что ему заготовлено и припасено; просто включил на папке самоликвидатор, отчего специальные пластиковые карточки с инструкциями превратились в жидкий, студнеобразный клей.
Поспелов сейчас знал точно одно: подобной нештатной ситуации в конторе не прорабатывалось и не имелось никаких указаний, как действовать, если противная сторона приступила к перевербовке самого резидента. Поэтому-то Заремба, согласившись с доводами Георгия, официально отмежевался от его замыслов. Всю ответственность за любые операции в "бермудском треугольнике" нес он, и по нему в первую очередь будет нанесен самый мощный удар. Тем более что пришельцы уже могли контролировать некоторые направления деятельности спецслужб даже в государственном аппарате, с помощью тайных советников, каковым являлся Кевин Абраме.
А для того чтобы продолжать борьбу, следовало создавать такие разведструктуры, которыми невозможно управлять привычными методами, заранее составленными инструкциями и, значит, полностью избежать какого бы то ни было контроля со стороны противника. Другими словами, это можно было назвать партизанским методом - не единожды проверенным и неуязвимым. Сила такой разведструктуры была в отсутствии самой структуры, когда противник вместо отлаженного, а значит, и предсказуемого механизма, станет ощущать абсолютную пустоту.
Перед тем как спуститься вниз и вызволить Рема, Поспелов несколько минут простоял у зеркала, как бы снимая с лица остатки всех тревожащих душу чувств.
В доме было непривычно тихо и пыльно от солнечных лучей, бьющих в окна. Потом он открыл темницу, широко распахнул дверь и встал возле нее, давая тем самым понять, что узник свободен.
Рем встала со своей импровизированной постели, несколько секунд длилась изучающая пауза.
- Умница, - одобрила она и ступила через порог. - Я слышала, прилетал вертолет...
Ты сделал все правильно.
Она по-хозяйски включила водонагреватель в ванной комнате и пошла осматривать дом, словно была здесь впервые.
- Нам придется пожить здесь... довольно длительное время, - на ходу говорила Рем. - Надо бы навести здесь порядок... Кое-что переставить...
Шла и говорила, как новосел, только что получивший квартиру, или воин, в бою захвативший чужую территорию. В зале остановилась, растворила балконную дверь, с удовольствием вдохнула легкий, солнечный ветер, несомый с озера.
- А сюда бы я перенесла нашу спальню, - с определенным намеком проговорила Маша. - Хорошо засыпать под плеск волн... И утром выходить обнаженной под солнце!
Все-таки она была романтической авантюристкой, а не играла ее, как показалось сначала.
- Надеюсь, мы будем жить здесь одни? - между прочим поинтересовался он.
- Сейчас я приму ванну и мы поговорим, - она брезгливо встряхнула перепачканное мучной пылью платьице. - Боже, в каком я виде!..
Рем ушла в ванную, оставив дверь приоткрытой, чтобы слышно было голос, а Поспелов снова встал к зеркалу - заниматься аутотренингом. Он вспоминал миг, когда, распяв между деревом и машиной одного пришельца, пытал второго, наступая ему на глотку. Следовало возбудить сейчас то состояние воинского духа и оставить на лице его печать.
- Приготовь нам, пожалуйста, кофе! - попросила она через несколько минут. - И бутерброды с сыром. Я сейчас приду.
Ему уже было почти приятно служить ей и выполнять все требования и капризы.
Достичь этого оказалось несложно: Маша всегда оставляла впечатление милой и нежной женщины, которой не грех и угодить. Правда, в доме не было ни хлеба, ни сыра, и Поспелов сварил только кофе. А еще через пару минут она попросила принести ей из комнаты красно-белый спортивный костюм, оставшийся там на спинке стула.
- Могу дать халат, - предложил он. - Остался от бывшей жены... Ты же не побрезгуешь?
- Разумеется, нет, - отозвалась Маша. - Но сейчас мне нужен костюм. Это знак того, что я свободна, в доме кроме нас с тобой больше никого нет. Ведь нет же никого?
- Ты ждешь гостей? - спросил он, подавая костюм, и оценивающим взглядом скользнул по ее обнаженной фигурке.
- Да, - и очень скоро, - подтвердила она, надевая золотой крестик на шею. - Так что кофе будем пить на балконе. Но мы успеем поговорить... Помоги застегнуть. Только осторожнее, сильно не нажимай на дужку замка. Там яд...
- Суровая у вас служба...
- Совсем нет! - засмеялась она и, опершись на его плечи, стала ждать, когда он застегнет цепочку. - Но это дисциплинирует, не дает расслабляться, впадать в состояние эйфории.
- А хочется?
- Сегодня хочется!.. Только я вижу твое состояние и не хочу усугублять его. Ты же расстроен? Мои предсказания сбылись?
- Поразительно, но факт...
- Прошу заметить: эксперимент был чистый. Я находилась в твоей жуткой камере, без единого окошка, - она погладила Георгия по голове влажной рукой. - Ты должен к этому привыкнуть. Ты же умница?.. Мои предсказания сбываются всегда, можешь больше не испытывать меня. Например, часа через три ты получишь шифровку, что санитарный вертолет бесследно исчез в "бермудском треугольнике".
Поспелов чуть не раздавил дужку замка с ядом.
- Вот как?.. Неожиданный ход.
- Но ты не переживай, - успокоила Рем. - Катастрофы на сей раз не было. Просто он совершил вынужденную посадку и потом пропал. А все находящиеся на борту люди живы.
- Иначе... было нельзя? Ты отняла у меня всех моих женщин!
- Как в этих случаях говорят: они слишком много знали!.. Ты расстроился?
- Нет, я потрясен твоими возможностями! - усмехнулся Поспелов. - Ты одерживаешь одну победу за другой.
- Это не я, - скромно призналась Маша. - Истинного победителя ты сегодня увидишь.
У него даже на лбу написано - Виктория! Божий знак, - она склонилась к уху и зашептала, щекоча дыханием:
- Не расстраивайся, я одна заменю всех!..
Ее рот оказался совсем рядом - и одним мгновенным движением можно было всунуть в приоткрытые влажные губы ядовитую дужку замка...

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.


Сергей Трофимович Алексеев

Пришельцы

 Читать книгу

Аннотация

Над Россией все чаще появляются неопознанные летающие объекты. Территория в Карелии оказывается под их пристальным вниманием. Там начинается целая серия исчезновений самолетов и вертолетов вместе с экипажами и пассажирами. Наконец в руках спецслужб оказываются два `свидетеля` - люди, побывавшие в запредельном мире...

библиотека глюка http://lib.xost.ru

 Содержание
Биография автора

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin


Сергей Трофимович Алексеев

На основную страницу

Биография

Сергей Трофимович Алексеев родился 20 января 1952 года в поселке Олейка Зырянского района Томской области. До начала писательской деятельности успел перепробовать множество самых разнообразных профессий: был кузнецом, геологом, следователем уголовного розыска и журналистом. С 1985 года живет и работает в Вологде. Его цикл приключенческих романов "Сокровища Валькирии" занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Сергею Алексееву, помимо более 10 книг, среди которых романы "Слово", "Рой", "Крамола", "Сокровища Валькирии", "Волчья хватка", "Покаяние пророков", также принадлежат киносценарии к фильмам "Продление рода" и "Рой" и несколько пьес. С.Т. Алексеев - лауреат литературных премий Союза писателей РСФСР, ВЦСПС и Союза писателей СССР, им. Ленинского комсомола и им. М.А. Шолохова.