Елена Артамонова - Мой друг - вампир

1 Елена Артамонова

Часть первая
УРОКИ КОЛДОВСТВА

Я стояла посреди Воскресенского кладбища. Кроме меня, здесь не было ни одной живой души, а бесчисленные могилы вокруг давно опустели. Города мертвых на всей планете оказались покинуты их обитателями. Оставив тихие подземные дома, мертвецы странствовали по Земле, заглядывали в людские жилища и уводили за собой живых... Должно быть, это они привели меня сюда. Я хотела бежать прочь, к маячившему за церквушкой выходу с погоста, но ноги будто вросли в землю, уподобившись корням дерева. Страшные существа, некогда бывшие людьми, окружили меня и повели к свежевырытой могиле.
— Я не хочу, я живая! — слова застревали в горле, язык не повиновался. — Живая! Живая...
— Мертвые хоронят живых, смерть стала жизнью, а жизнь — смертью, — звучал в ушах леденящий душу нечеловеческий голос.
Иссохшие руки толкали меня к глинистой, прихваченной легким морозцем насыпи. За ней открывалась бездонная черная яма.
— Нет!
Надо было во что бы тo ни стало избавиться от наваждения, проснуться, но силы уже покидали меня, а черная пасть могилы зияла у самых ног...
Резкий хруст веток ворвался в сон и разбил его оковы. Еще не веря своему счастью, я открыла глаза. До рассвета было далеко. За окошком на фоне темного неба чернели причудливо изогнутые силуэты старых яблонь. Страх отступил. Если подумать, это был всего лишь заурядный кошмар, уже не в первый раз посещавший мою бедную голову. Я повернулась на другой бок, расслабилась и попыталась заснуть.
Шум за окошком усиливался, и от него уже не удавалось спрятаться под подушкой. Приглушенный крик окончательно прогнал дремоту. Судя по доносившимся с улицы звукам, в нашем саду происходила самая настоящая драка. Наверное, надо было разбудить маму, спящую в другом конце дома, но пока я раздумывала о дальнейших действиях, за окном раздались приглушенные голоса.
— Где он? — вопрошал злобный мужской голос. — Последний раз спрашиваю, где он?
Выбравшись из постели, я подкралась к окну, но, сколько ни всматривалась в темноту, так ничего и не разглядела.
— Отвечай! — От звуков увесистых ударов по моей спине побежали мурашки. — Ну!
— Оркус, я скорее умру, чем расскажу, где он.
— Он где-то близко, — вновь заговорил злодей, носивший странное имя Оркус. — Еще пару часов назад он был с тобой. Мы найдем его и без подсказок. Если не этой ночью, так следующей. А вот твое время, красавчик, истекает. Признание позволит тебе умереть легко.
— Нет...
Вновь послышались пугающие звуки ударов, невнятное бормотание и ругань. Я стояла у окна в полной растерянности. Кроме нас с мамой, в доме никого не было, а в мамином мобильнике, как назло, вечером сели батарейки. В саду хозяйничала целая банда, и, похоже, мне следовало беспокоиться больше о собственной безопасности, нежели о спасении незнакомого парня.
— Ты умрешь на рассвете! — донеслось из-за окна, сквозь кусты поволокли тяжелое тело, а потом все стихло
Светящиеся цифры электронного будильника показывали без четверти два. Я легла на кровать, закинула руки за голову и уставилась в темный потолок. Заснуть после всего происшедшего было совершенно невозможно. Хотелось отменить намеченную на утро прогулку, но это означало бы подвести Таню Панкратову, которую днем раньше с большим трудам удалось уговорить составить мне компанию. Панкратова любила поспать, и подняться до рассвета было для нее настоящим подвигом.
А все началось с летнего задания в художественной школе — нам предстояло нарисовать отчет о своих каникулах. Сперва я в сопровождении Панкратовой, которой все равно некуда было девать время, облазила весь наш дачный поселок, соседнюю Борисовку и ее окрестности, сделав множество набросков и зарисовок. Однако такое времяпрепровождение показалось мне скучным, и я задумалась о настоящей серьезной работе. Прежде всего следовало придумать для картины оригинальный сюжет. Татьяна предложила «Лунную ночь на деревенском кладбище». Идея понравилась, но воплотить ее в реальность не представлялось возможным — мама никогда не отпустила бы меня на улицу после десяти вечера. Зато вырваться из дома до рассвета и вернуться к завтраку было намного легче. Так появился замысел картины «Рассвет на лесном озере». Несколько дней ушло на подготовительную работу, а сегодня мне предстояло самое важное — своими глазами увидеть восход солнца и попытаться запечатлеть его на бумаге. В дальнейшем, опираясь на эти воспоминания, над картиной можно было работать и днем.
И вот теперь, когда Панкратова наконец-то согласилась составить мне компанию, в этюднике лежал пакет с бутербродами и оставалось только тихонечко вылезти в сад через окно, трагическое происшествие испортило настроение, начисто лишив меня желания рисовать. Возможно, именно в эти минуты злодеи вершили свое страшное дело. Я провалялась без сна до трех часов, потом решительно встала, оделась и вылезла в сад.

— Света! — заспанная, недовольная Панкратова поджидала у колодца. — Нельзя же так опаздывать? Я продрогла до костей.
— В нашем саду убивали человека, а я просто смотрела и даже не пыталась помочь.
— Кошмар! — Татьяна театрально всплеснула руками. — Уровень преступности растет прямо на глазах!
Рассуждая о происшедшем, мы вышли за пределы дачного поселка, миновали примыкавшую к нему деревеньку и спустились к проходившему в низине шоссе. Небо над головой потеряло насыщенный темный цвет и стало прозрачно-сероватым. Видимо, я неправильно рассчитала время, и рассвет приближался скорее, чем хотелось бы.
— Давай срежем угол.
Таня энергично замотала головой:
— Нет-нет. Я к развалинам не подойду, там наверняка устроили ночлежку бомжи.
Панкратова имела в виду сложенную из бетонных блоков обгоревшую постройку, находившуюся на перекрестке шоссе и проселочной дороги. Некогда там был магазинчик стройматериалов, который регулярно, из года в год поджигали неизвестные злоумышленники. Пожары продолжались до тех пор, пока хозяева магазина не съехали, поняв, что здесь не место для их бизнеса. С тех пор постройка пустовала и потихоньку разрушалась. При иных обстоятельствах я сама не стала бы приближаться к развалинам, но на горизонте уже показалась розовая полоска, предвещавшая появление солнца.
— Таня, если мы не поторопимся, завтра снова придется вставать среди ночи.
— Только не это... — пробормотала Панкратова и сошла на обочину.
Спотыкаясь на заросших кочках, я решительно зашагала к брошенной постройке. Вздыхая и сетуя на судьбу, Татьяна плелась следом. Когда мы поравнялись со зданием бывшего магазинчика, нечто, лежавшее у стены и казавшееся грудой тряпья, зашевелилось и просипело:
— Помогите...
— Ты слышала? — Панкратова остановилась. — Давай разберемся, в чем дело.
— Стой, Танька! — Я схватила ее за рукав. — Знаешь, как поступают с девчонками вроде нас хитрые и коварные маньяки?
— Но...
— В подобных случаях мама говорит: «Света, никогда ни во что не вмешивайся. Это чужие дела». Зачем нам проблемы какого-то бродяги?
Панкратова нехотя согласилась. Нам пришлось отклониться от курса, обходя зловещие развалины, но было совершенно ясно — попасть на озеро до восхода солнца не удается. Багровый, еще не раскалившийся диск на четверть выполз из-за дальнего лесочка. День складывался неудачно, а на душе было скверно и тоскливо. За последние несколько часов уже во второй раз кто-то нуждался в моей помощи, а я проходила мимо.
— Как ты думаешь, если издали поинтересоваться, что случилось, мы не вляпаемся в скверную историю?
— Конечно, нет, — обрадовалась Панкратова. — Всегда можно быстренько удрать, если только вовремя заметишь опасность.
Развернувшись, мы заторопились назад. Оставив Панкратову на страже и передав ей этюдник, я осторожно приблизилась к сидевшему у стены человеку. Угол постройки отбрасывал глубокую тень, скрывая черты его лица.
— Что случилось? Вам плохо?
Еще пара шагов, как по минному полю... Напряжение росло, казалось, еще миг, и незнакомец бросится мне навстречу, схватит за руку и утащит в темные развалины.
— Развяжи веревку, — раздался знакомый голос.
Неужели передо мной парень, которого избивали в нашем саду? Забыв об осторожности, я подошла совсем близко. Он с трудом поднял глаза:
— Помоги, пока не поздно.
Солнце поднималось все выше, и на примятой траве стал заметен кровавый след. Видимо, незнакомец был серьезно ранен. Вид крови подействовал на меня убийственно — тело охватила нехорошая слабость, а в глазах потемнело. Я попыталась взять себя в руки и пробормотала:

1 Следующая страница


Мой друг - вампир 2

— Только не волнуйтесь. Мы поймаем машину и отвезем вас в больницу.
— От ран я не умру. Меня убьет солнце. Я — вампир.
— Вампир?! — Любопытная Панкратова уже стояла за моей спиной. — Это шутка?
Я хотела объяснить Татьяне, что в таком положении людям не свойственно чувство юмора и, должно быть, у парня от потери крови начались галлюцинации, но не успела. Он заговорил вновь:
— Через несколько минут солнце поднимется так высоко, что его лучи коснутся моего тела!
Реакции с нашей стороны не последовало. В такое трудно было поверить с первого раза. Не выдержав, парень заорал:
— Да сделайте же что-нибудь, если уж решили помочь! Я не могу его видеть!
Отчаянные интонации заставляли нас поверить сказанному. Неужели я в самом деле разговариваю с вампиром?! Но в таком случае смертельная опасность угрожает и нам с Панкратовой! Ведь если развязать веревку, которой парень привязан к пруту, торчавшему из арматуры, где гарантия, что этот кровопийца не вопьется в наши шеи?
— Послушайте, девушки. — Незнакомец изменил тон, стараясь говорить спокойно и доходчиво. — Днем вампиры не опасны, вы ничем не рискуете...
— Но вампиры — выдумка! — снова воскликнула Панкратова.
— Неужели вы убедитесь в обратном только тогда, когда я сгорю в лучах солнца?! Посмотрите лучше на землю.
Мы послушно опустили глаза. Тень от угла постройки становилась все короче, съеживалась, и солнечный свет коснулся кровавых пятен на траве. Через несколько секунд они заполыхали так, будто трава была пропитана бензином. Это произвело сильное впечатление. До меня наконец дошло, что ситуация и в самом деле критическая. Преодолевая страх и внезапно нахлынувшее отвращение, я наклонилась к вампиру.
Когда торопишься, все получается намного хуже, чем в спокойной обстановке. Затянутые сильной рукой узлы не поддавались, и я уже успела испортить отращиваемые с начала каникул ногти. Панкратова наблюдала за происходящим со стороны, сочувственно охая, но не вмешиваясь, а солнце неуклонно пожирало спасительную тень.. Вампир безучастно ожидал своей участи. Порой начинало казаться, что он уже умер и все мои старания совершенно напрасны. Когда я уже была готова разрыдаться от собственной беспомощности, узел неожиданно поддался, и веревка чуть ослабла. Вампир с удивительной быстротой выдернул из петли руки, а потом черной тенью скользнул в узкую щель между бетонными блоками. Почти сразу после этого под ногами вспыхнула трава, и огонь уничтожил последние следы пребывания странного существа.
— Что будем делать? — прервав долгое молчание, поинтересовалась Панкратова.
— Пойдем по домам, пока родители не проснулись.
— А он?
— Главное, Панкратова, не совать нос в чужие дела.
— Знаю, Акулиничева, так говорит твоя мама.
Еще раз оглянувшись на обгоревшую постройку, ставшую убежищем для всамделишного вампира, мы зашагали в сторону Борисовки.

Завтрак прошел в довольно нервной обстановке. Маму так расстроила гибель растоптанной ногами дерущихся клумбы с редкими сортами гладиолусов, что, выпив только одну чашку кофе и сославшись на головную боль, она уединилась в своей комнате. Есть не хотелось. Выждав немного, я отодвинула стакан так нелюбимого мною парного молока и сбежала с веранды.
Дачный домик, принадлежавший тетушке Тани Панкратовой, был заметен еще издалека. Фасад двухэтажной постройки украшало чудесное деревянное кружево, вырезанное предыдущим ее владельцем. Таня была в саду. Она сидела в гамаке с ярким журналом в руках. Судя по тому, что журнал оказался перевернутым вверх тормашками, написанное ее не слишком занимало.
— Тань, ты о нем думаешь?
Она кивнула, потом горячо и взволнованно заговорила:
— Послушай, неужели мы вычеркнем эту страницу из своей жизни? Столкнуться с таким необычным явлением, можно сказать, настоящим чудом и забыть о нем, будто ничего и не было?
Проспорив минут двадцать, Панкратова все же уговорила меня навестить скрывавшегося в развалинах магазина вампира. Обрадованная, она выскользнула из гамака, побежала в дом и вскоре вернулась с перекинутым через руку старым пледом:
— Ему там, наверное, неуютно и холодно.
— Брось, Тань. Вампиры — мертвецы, они спят в гробах и ничего не чувствуют. И вообще, я что-то не пойму: то ты даже дотронуться до него боялась, а теперь...
— У меня было время подумать. Он выглядел таким несчастным.
— Тогда поторопимся.
Шагая по главной и, к слову сказать, единственной улице Борисовки, я никак не могла решить, правильно ли поступаю. Здравый смысл подсказывал: мы совершаем большую глупость. Одно дело помочь находившемуся в беде живому существу, а другое — добровольно искать встречи с вампиром. И все же любопытство толкало нас вперед, навстречу неведомому. Вскоре деревенька осталась позади, а под ногами серел пыльный асфальт шоссе...
После яркого летнего дня развалины магазина напоминали холодный склеп. Пахло так и не выветрившимся запахом гари и сыростью, идти вперед мешал валявшийся повсюду обгоревший мусор.
Внутри оказалось довольно светло — свет проникал через дверной проем и щели в полуобвалившемся потолке, но по углам притаились густые черные тени.
— Эй, вы здесь? — негромко окликнула Панкратова, но в ответ не прозвучало ни звука. Татьяна завертела головой, оглядываясь. — Он не мог уйти до захода солнца. Неужели он умер?
— Тань, пойдем отсюда. Это скверное место.
— Зачем вы пришли? —- вдруг послышался тихий голос.
— Проведать. Узнать, как самочувствие. Мы плед принесли. — Панкратова устремилась в темноту подсобки. — Так, на всякий случай...
Когда глаза привыкли к темноте, мне удалось разглядеть лежавшего в углу человека. Он приподнялся на локте:
— Вы же знаете, кто я. Если я захочу убить вас, шансов спастись не будет.
— Но вы же не захотите? — Голос Панкратовой чуть дрогнул.
— Дело не в желании. Некоторые чувства способны подавить и волю, и разум. Знаешь, что такое жажда? Страшная жажда, испытывая которую с каждым мгновением чувствуешь, как жизнь уходит и ты превращаешься в труп... Но успокоения в смерти нет! Даже мертвым ты будешь сгорать от этого желания. Думаешь, благодарность, признательность, любовь или родство могут что-либо изменить?
Мы попятились к спасительному, сиявшему солнечным светом прямоугольнику выхода. Вампир протянул руку:
— Брось плед. Близко не подходи. Пока я еще могу контролировать свои чувства, но не искушайте судьбу. Не стоит водить дружбу с вампиром, надеюсь, это вы уже поняли.
Похоже, наш новый знакомый ошибался. Передав плед, Панкратова вовсе не собиралась уходить Рассеянно колупая штукатурку на стене, она спросила:
— Но вы ранены. Может быть, нужны лекарства, бинты?
— Вампира излечит только кровь.
Наблюдая за Панкратовой, я недоумевала. Как она может спокойно, вот так запросто разговаривать с самым настоящим ожившим мертвецом? Лично у меня взгляд черных, казавшихся бездонными глаз вызывал дрожь в коленях. А Татьяна, будто не замечая ужаса происходящего и не чувствуя отчаяния в голосе вампира, все щебетала, как воробышек на ветке:
— Вы первый вампир, с которым я познакомилась. Это потрясающее впечатление. Скажите...
— Убирайтесь отсюда, несносные девчонки! Или вам жизнь надоела!

Предыдущая страница 2 Следующая страница


3 Елена Артамонова

Схватив Панкратову за локоть, я потянула ее к выходу:
— Тебе недостаточно ясно объяснили, что такое голодный вампир?
Незнакомец окликнул нас у самого выхода:
— Если все еще хотите помочь мне, принесите одну вещь. Не хотелось бы оставлять дело до вечера, она может попасть в плохие руки.
Видимо, рассчитывая на новую встречу с кровопийцей, Панкратова радостно закивала:
— Конечно, конечно, с удовольствием!
Получив необходимые инструкции и попрощавшись, мы наконец-то покинули зловещие развалины. Теперь следовало как можно скорее добраться до старого тополя, росшего на окраине Борисовки, и извлечь из его дупла некий кристалл, служивший нашему вампиру талисманом.
— А ведь он красивый, — мечтательно произнесла шагавшая по обочине шоссе Татьяна.
—Кто?
— Он. Тот, у кого мы только что были.
От неожиданности я даже остановилась:
— Панкратова, тебе солнышко голову не напекло? Как может быть красив вампир с клыками?
— Во-первых, Акулиничева, мы его клыков не видели
— Пока..
— Не перебивай. А во-вторых, у него стильная, фотогеничная внешность. Просто у человека выдался трудный день, но, если дать ему возможность прийти в себя, он произведет неизгладимое впечатление на любую девушку Удивляюсь, как ты этого не заметила, а еще художница... Знаешь, Света, если внимательно присмотреться, этот парень даже похож на какого-то известного артиста. То ли на Бандераса, то ли на Эдриана Пола.
— А это еще кто?
— Артист, который в сериале «Горец» играл.
Дальше я Панкратову не слушала. Таня была неглупой девчонкой, но одна ее привычка просто повергала меня в ужас — после просмотра очередного модного фильма она с фатальной неизбежностью влюблялась в исполнителя главной роли. Конечно, это было ее личным делом, но Панкратова не могла молчать и без конца делилась своими впечатлениями и переживаниями с теми, кто оказывался рядом. Так„ ее недавние «романы» с Киану Ривзом, а особенно с Леонардо Ди Каприо до сих пор вспоминались как настоящее стихийное бедствие.
Солнце припекало все сильнее, Панкратова тараторила не умолкая, а до окраины деревни было еще далеко.
Пугливая Таня не решилась просунуть руку в дупло, и за дело пришлось взяться мне. Приподнявшись на цыпочки, я опустила ладонь в отверстие. Банка из-под пива, несколько фантиков и куски древесной трухи явно не тянули на роль талисмана и сразу же оказались отброшены в сторону.
— Эй, девчонки, вы это ищете?
К дереву подошел Павлик и помахал болтавшимся на цепочке блестящим предметом.
Насколько мне было известно, этот коренастый короткостриженый паренек постоянно жил в Борисовке и слыл среди дачного общества разбойником и хулиганом Как всегда, Павлик появился в окружении своей свиты — двух братьев-близнецов, которые были моложе его на год-полтора. Даже родная мать этих белобрысых мальчишек затруднилась бы ответить, кого из них зовут Митей, а кого — Витей. Близняшки носили прозвище «двойной тени» Павлика и участвовали во всех его авантюрах.
— Так ваше или нет? — снова спросил Павлик. — Невостребованные предметы переходят в собственность нашедшего.
— Нет-нет! Это мое! — Таня подскочила к мальчишке. — Отдай, пожалуйста!
— Докажи. — Павлик хитро улыбнулся, подбросил стекляшку на ладони и опустил в карман. — Может, ты просто решила воспользоваться случаем?
Время проходило в пустом и бесполезном споре — Павлик дразнил Панкратову, вовсе не собираясь отдавать заветную безделушку. Чем больше она нервничала, тем больше распалялся он, и оба уже не замечали ничего вокруг.
— Пойми, Павлик, это древняя реликвия, — импровизировала на ходу Татьяна, — которая непременно должна храниться в нашей семье. Это вопрос жизни и смерти.
— Семейные реликвии прячут в сейфах, а не в мусорных баках.
Проходивший мимо высокий мужчина в элегантном костюме и темных очках остановился, наблюдая за спорщиками.
— Я спрятала его от тех, кто пытался завладеть им незаконно, — не моргнув глазом соврала Панкратова.
Тем временем один из близняшек подошел к Павлику и, указывая на рослого незнакомца, что-то шепнул на ухо. Улыбнувшись, Павлик извлек из кармана стекляшку:
— Убедила. Совет на будущее — не относись к жизни так серьезно. Вы к нам на все лето приехали?
— Да, — ответила я, потому что расстроенная Татьяна еще не была готова к нормальной беседе. — Мама прошлым летом купила здесь дачу, а Таня отдыхает у тети. Знаешь дом, украшенный резьбой?
Он кивнул:
— В местных малинниках хорошо ориентируетесь?
— По правде говоря, не очень.
— Я все тутошние достопримечательности вам покажу — и малинники, и грибные места, — окончательно сменил гнев на милость Павлик. — Это была шутка, вы ведь поняли?
Похоже, он вновь вернулся к неприятному происшествию с кристаллом. Талисман так и остался в руках у Панкратовой, которая рассматривала его будто зачарованная. Это был небольшой шестигранный кристалл, похожий на хрусталик из моего ночника, пронизанный сеточкой трещин, делавшей его похожим на подтаявшую сосульку. Талисман висел на толстой серебряной цепочке с вытянутыми, сильно потертыми звеньями. Вероятно, это была очень старинная вещь, но особого впечатления она не производила.
Легкий ветерок растрепал мои волосы, и, поправляя прическу, я случайно обернулась назад. Мужчина в элегантном костюме по-прежнему стоял у обочины. Сняв темные очки, он зорко наблюдал за происходящим. Наши взгляды встретились. У мужчины были необычные светло-серые, почти бесцветные глаза. Он усмехнулся одним уголком рта и приблизился к нашей компании:
—- Молодые люди, не подскажете, где здесь можно снять дачу?
У этого человека было удивительное лицо. В прошлом году, на дополнительных занятиях по иконописи, мне доводилось рисовать лики святых, их лица показались мне тогда излишне стилизованными и какими-то неправдоподобными. И вдруг теперь на тихой деревенской улочке мне повстречался человек с лицом святого! Его черты почти точно повторяли древние каноны, вот только взгляду мужчины был жестким, а губы то и дело складывались в кривую ухмылку.
— Как я понял из случайно услышанной беседы, вы — Татьяна, — он кивнул Панкратовой, — а вы — Павел. Что же касается прелестной блондинки, ее имя...
— Света, — мои щеки невольно порозовели, — Светлана Акулиничева.
— Прекрасно. Александр, по батюшке Владимирович, — представился незнакомец. — Так как насчет дачи? У вас красивые места, а мне иногда хочется немного расслабиться,
Павлик обрадованно потер руки:
— Александр Владимирович, давайте к нам. Мать сдала комнату, а семья не приехала. У них вроде бы ребенок заболел.
— А барышни будут моими соседками?
— Не совсем, — улыбнулась Таня, — Павлик живет в Борисовке, а мы чуть дальше, в дачном поселке, который примыкает к окраине деревни.
Распрощавшись любезно и в то же время насмешливо, странный тип с лицом святого последовал за Павликом. Безмолвная «двойная тень», чуть помедлив, отправилась вслед за ними.

Предыдущая страница 3 Следующая страница


Мой друг - вампир 4

— Ты обратила внимание, как он на нас смотрел?
— Нет. — Панкратова пожала плечами. — А что?
— Ничего. Просто нам с тобой везет на необычные знакомства.
— Надо поскорее отдать талисман... Ах, я даже не знаю его имени! — пробормотала Татьяна и потянула меня за рукав. — Идем!

— Света! Таня! Я вас повсюду ищу!
Не надо было оборачиваться, чтобы узнать этот низкий, с легкой хрипотцой голос. Несомненно, он принадлежал Жанне Хановой, нашей однокласснице, которая отдыхала в Борисовке у своей бабушки. Признаюсь, неожиданная встреча не обрадовала, поскольку Таня Панкратова и Жанна Ханова еще с первого класса были извечными, непримиримыми соперницами. Обе учились исключительно на «пятерки», стараясь перещеголять друг друга в знании предметов. Однако главная причина конкуренции крылась в ином — и Таня, и Жанна были обладательницами роскошных длинных волос, лучших во всей школе, и из-за этого не могли мирно сосуществовать в одном классе. А так как мы с Панкратовой дружили чуть ли не с рождения (наши мамы лежали в роддоме на соседних койках), я избегала Ханову, общаясь с ней только по необходимости.
— Знаете, девочки, я о вас все утро думала. Мне надо выполнить одно поручение, а вы...
Договорить Ханова не успела — рев двигателей сотряс сонную улочку, и мы дружно закашлялись от поднятой мотоциклами пыли. Лихо развернувшись и едва не сбив зазевавшуюся курицу, двое байкеров затормозили в паре шагов от нашей компании. Прежде подобных типов мне доводилось видеть только в американских боевиках, которые мама называла «низкопробной, вульгарной продукцией» и запрещала смотреть. Узрев рядом с собой эти мощные, затянутые в черную кожу татуированные тела, я очень живо представила, как громилы хватают нас в охапку и увозят на своих «Харлеях» в неизвестном направлении.
— Привет, крошки! — Тип постарше тряхнул светлыми космами и снял темные очки. — Где в вашей дыре можно купить парного молока?
— У тети Клавы, — машинально ответила я. — Езжайте вдоль улицы, пока не увидите дом с голубыми воротами. Тетя Клава держит двух коров.
— Хватит и одной! — хохотнул блондин.
Развернув мотоциклы и обдав нас выхлопными газами, байкеры умчались в указанном направлении.
— А я думала, что хулиганы пьют только пиво, — заметила Ханова и вновь вернулась к волновавшим ее проблемам.
Как оказалось, на днях она познакомилась с самой настоящей деревенской ведьмой, умевшей гадать, привораживать, снимать сглаз и перчу. Рассказывая о ведьме, Ханова несколько раз подчеркнула, что она никогда не берет деньги за свои услуги и занимается колдовством исключительно из любви к искусству.
— Случай, конечно, уникальный, но при чем здесь мы? — удивилась я.
— Понимаешь, Света, она ищет учеников и, узнав, что у меня есть знакомые в поселке, велела с вами переговорить.
— О чем?
— Разве непонятно? Нам выпал невероятный, потрясающий шанс! Тот, кто умеет колдовать, может иметь все, что пожелает! Например, разбогатеть, приворожить любого парня или...
— Постой! А если потребуется приворожить известного киноактера? — перебила ее встрепенувшаяся Панкратова.
— Без проблем. Он только должен знать, как с тобой связаться. Если, допустим, у него есть твой номер телефона, он непременно позвонит
— Значит, отправив письмо с обратным адресом, — начала было Панкратова, но, спохватившись, кисло добавила: — Наверное, это очень дорого стоит. Весной я хотела записаться на курсы по раскрепощению личности, но папа не разрешил — удовольствие оказалось нам не по карману.
— Говорю вам, она колдует совершенно бесплатно!
Татьяна пребывала в нерешительности. Видимо, ей очень хотелось научиться искусству приворота, но признать превосходство давней соперницы оказалось не так-то легко.
— Подожди минуточку, Жанна. У нас конфиденциальное совещание.
Мы отошли в сторону.
— Света, как ты думаешь, Ханова не зазнается окончательно, став первой ученицей ведьмы? И еще... Что делать с кристаллом? Представь, пока мы наслаждаемся жизнью, несчастный вампир в тоске ожидает, когда ему вернут талисман. Ужас! Может быть, он еще продержится часика полтора-два? А?
Представив скрывавшегося в развалинах вампира с белым лицом и бездонными глазами, я решила сделать все возможное, лишь бы отсрочить страшное свидание:
— Он, наверное, сейчас спит. Какой дурак будит вампира средь бела дня? Мне кажется, стоит подождать до вечера. Что же касается Хановой, важно не формальное первенство, а реальные заслуги. Ведьма не ошибется, выбирая первую ученицу.
— До чего же ты умная, Светочка!
Панкратова расплылась в довольной улыбке и побежала к стоявшей поодаль Жанне.

Ведьма жила на краю деревни в маленьком домишке, который внешне ничем не отличался от соседних построек. Подойдя к штакетнику, мы увидели женщину лет сорока, возившуюся возле ровных рядов грядок. На ней было выцветшее ситцевое платье, а пышные неопределенного цвета волосы стягивала белая косынка,
— А, Жанна... Заходи, — подняла голову женщина, — Подружек привела?
— Это и есть ведьма? — Я недоверчиво покосилась на Ханову.
— Тс-с-с... Ее зовут Лариса Викторовна, для хороших друзей — просто тетя Лара.
Немного оробев, мы замешкались на пороге, а потом гурьбой проследовали внутрь. Обстановка разочаровывала: ни черной кошки на печи, ни сухих трав под потолком, ни котла с колдовским зельем — обычный, неприхотливо обставленный деревенский дом. В углу просторной комнаты стоял телевизор, возвышалась покрытая шелковым покрывалом кровать, стену закрывал слегка побитый молью ковер.
Тетя Лара пригласила нас к столу. На чистой скатерти выстроились блюдечки с вареньем, в воздухе запахло домашней выпечкой и ароматным чаем. Перехватив растерянный взгляд Тани Панкратовой, женщина улыбнулась:
— Хотя на моем частоколе не белеют черепа, а на плите не варятся жабы и ящерицы, я настоящая ведьма. Кстати, горжусь этим и не скрываю от окружающих. Наконец-то пришли времена, когда люди стали терпимей и не преследуют тех, кто мыслит и живет иначе, чем они.
— Жанна сказала, будто вы можете сварить приворотное зелье, — выпалила вдруг Панкратова.
—- И его в том числе, — улыбнулась женщина. — Скажи, Татьяна, ты сильно испугалась, когда узнала, что тебя зовет в гости ведьма?
— Нет... Может быть, чуть-чуть, но я не верю в предрассудки.
— Знаете, почему люди боятся ведьм и говорят о них только дурное? — спросила женщина и, не дожидаясь ответа, продолжила: — Дурная молва пришла из мрачного Средневековья. Из тех страшных времен, когда по всей Европе полыхали костры инквизиции, унося жизни женщин, чья вина была только в том, что они умели врачевать и помогали людям в трудную минуту. Десятки тысяч казненных... Представьте, сколько боли, страданий испытала каждая жертва, прежде чем принять мученическую смерть! За что? Нас обвиняли в связи с дьяволом. Мрачный след этой клеветы тянется и по сей день. Но дьявол искушает только иудеев и христиан, ибо он падший ангел, взбунтовавшийся против их бога!
— А моя бабушка говорила, что все язычники служат черту. — Набравшись храбрости, я все же решилась прервать страстный монолог ведьмы.
— Обычное заблуждение, Светлана. Наша вера много старше других религий. Она возникла невероятно давно, в те времена, когда Землю еще сковывал лед, а люди только осознали себя людьми. В те времена, когда первый художник нанес на камень первый рисунок... Столетия сменяли друг друга, а наша вера жила. Знания разных племен и народов вливались в нее, как ручейки, и река мудрости становилась все шире и полноводней. Когда придет срок, вы, дорогие мои ученицы, узнаете всю долгую историю нашей веры. Но пока остановимся на главном. Около тысячи лет назад римляне принесли древние знания на землю Британии. Средиземноморские верования соединились с местными, и так постепенно сформировалась кельтская религия. Жрецы кельтов, друиды, стали ее хранителями.
— Лариса Викторовна, я недавно прочитала в журнале статью о кельтской мифологии. То, что друиды поклонялись священным дубам, мне понравилось, но, говорят, они приносили человеческие жертвы?
Сидевшая на соседнем стуле Ханова пребольно наступила на мою ногу. Но ведьму вопрос, похоже, не смутил.
— Да. Но это было до того, как на земле кельтов появилась вера, пришедшая из Средиземноморья. Она смягчила их суровый дух, ибо наша вера — религия земледельцев, а не воинов.

Предыдущая страница 4 Следующая страница


5 Елена Артамонова

— А что случилось потом? — вмешалась в разговор Панкратова.
— Гонения, гонения, гонения. Сперва нас преследовал языческий Рим, потом католическая церковь. Люди гибли, а с ними уходила мудрость предыдущих поколений.
— Но если вы ведьма, значит, тайные знания удалось сохранить до наших дней? — спросила Ханова.
— Хороший вопрос, Жанна. Да, вопреки всему приверженцы нашей веры уцелели. Скрытность, осторожность, а иногда и бегство помогали выжить. Мои предки покинули Британию еще во времена римской оккупации. Нас разнесло по миру, как сухие дубовые листья... Но память не уничтожишь, не выжжешь из сердца! Много веков назад нога друида ступила на эту дикую землю. Служитель богов пришел сюда, храня у сердца самое дорогое — пригоршню желудей от священных дубов. Проходили годы, саженцы росли, сменялись поколения, но хранители дубрав, исполняя свой долг, оставались там, где стояли священные деревья.
— Неужели в наших краях есть настоящая священная роща друидов?! Роща, которой не меньше тысячи лет?!
— Да, Светлана. Она недалеко отсюда.
— Но почему вы рассказываете нам об этом?! — воскликнула удивленная Татьяна.
— Мой род угасает. Я, к сожалению, не могу иметь детей. Кому передать эстафету, как поддержать огонь древней веры в людских сердцах? Только чистые, невинные душой и телом девочки могут сделать это.
— И мы тоже станем ведьмами?
— Если пожелаете. Каждый должен сам избрать свою судьбу. Пока же вы просто будете учиться жить в гармонии с природой, а ваше восприятие мира станет более ярким и осмысленным. И еще, дорогие мои ученицы, каждая из вас научится колдовать — совсем чуть-чуть, но и этой малой толики хватит для преображения и улучшения жизни.
Она говорила и говорила, ее слова, сладкие, как мед, завораживали, а глаза смотрели в самую душу. Потом пришло время прощаться, и женщина в ситцевом платье первой поднялась из-за стола.
— Встреча с юностью поворачивает время вспять, возвращая молодость. Надеюсь увидеть вас снова, милые девочки.
На улице сладкая нега и благодушие улетучились, позволяя оценить происшедшее более трезво.
— Знаете, девочки, бесплатным бывает только сыр в мышеловке. За что это она хочет нас так облагодетельствовать?
— Какая ты непонятливая. Света, — возмущенно заявила проникшаяся идеей Панкратова. — Тетя Лара объяснила, у нее нет наследников, а мы пришлись ей по душе. В конце концов, нельзя не признать, что я, тыi и Жанна — самые подходящие для этого кандидатуры. Учимся хорошо, воспитанные, вежливые, дурных привычек не имеем. А если ты такая трусиха и перестраховщица, можешь не соглашаться. Лично меня очень интересует информация о священной роще друидов. Сколько лет здесь отдыхаю, никогда ничего подобного не слышала.
Поболтав о вековых дубах, ведьмах и инквизиции, мы уже собрались по домам, как вдруг Панкратова заметила пересекавшего улицу Павлика. В руке он нес тяжелую кошелку с продуктами.
— Вот кто нам нужен! — воскликнула Таня и замахала рукой, предлагая подойти поближе.

Даже взявшись за руки, нам не удалось бы охватить стволы некоторых из стоявших на пригорке исполинских деревьев. Огромные, с корявыми, заскорузлыми ветвями дубы буквально ошеломляли своими размерами. Среди них встречались дубы помоложе, с более тонкими стволами и пышной кроной — дети и внуки первых священных деревьев. Мы сидели на толстом, выступавшем из земли корне и жевали варварски разломанную на куски колбасу. Павлик щедро делился своими припасами, и, кажется, ему было абсолютно все равно, что скажут об опоздании и съеденных продуктах его родители. Он охотно согласился провести экскурсию в священную рощу, и вот теперь, преодолев два ручейка и буйные малиново-крапивные заросли, наша компания устроила под кронами священных деревьев небольшой пикник.
— Какая она ведьма, не знаю, — с набитым ртом говорил Павлик. — В основном к ней девчонки бегают за приворотным зельем. Помогает оно или нет, я без понятия А вот зубную боль заговорить или бородавку свести тетя Лара может» это точно.
— Она и в самом деле служит кельтским богам?
— Кому-кому?
— То есть охраняет дубовую рощу, — пояснила Жанна — Поклоняется дубам
— Тетя Лара любит рассказывать небылицы. Подумаешь, тысячелетние деревья! В наших краях встречаются места пострашнее и потаинственнее
— Пашенька, расскажи! — взмолилась Ханова.
— Визжать будете
— Что ты, у нас нервы стальные
— Проверим.
Разделавшись с колбасой, Павлик стряхнул крошки, немного помолчал и начал рассказ:
— Если вы ехали сюда на автобусе, то наверняка видели небольшое озеро. Местные мужики, да и приезжие частенько там рыбачат, особенно зимой. Клев отменный, и рыба водится на любой вкус.
— Ты имеешь в виду озеро за сгоревшим магазином? Света собирается увековечить его на холсте.
— На бумаге, Таня. Я не рисуй масляными красками.
— Оно самое, — Павлик утвердительно кивнул. — Когда туда приезжают любители подледного лова, озеро становится похожим на базарную площадь в воскресный день.
— По-моему, это очень неосмотрительно. Даже смотреть страшно, как эти рыбаки сидят на полузатопленных льдинах чуть ли не в апреле месяце! — передернула плечами Жанна.
— О том и речь. Многолюдно бывает зимой на озере, но если присмотреться повнимательней, то можно заметить, что в середке оно всегда пустынно. Только один человек неподвижно сидит у лунки. Это — Вечный рыбак Говорят, много лет назад его прокляла собственная жена. И не то чтобы по злому умыслу, а так, от досады — слишком он рыбалку любил. Как-то в сердцах она сказала: «Будь ты проклят, муженек, со своей рыбалкой? Коли тебе озеро дороже дома родного, там и живи!» Ушел рыбак с таким напутствием и больше домой не вернулся. В тот же день утонул. Долго его тело искали, но так и нe нашли. Сгинул человек без следа. Жена поплакала, поплакала и успокоилась. А на следующую зиму прибегают в деревню рыбаки и кричат ей: «Валентина, твоего мужика на озере видели!» Она полушубок закинула, помчалась, как была, в домашних тапочках, по заснеженной дороге. Видит — сидит посреди озера ее муж, удочку в лунку опустил, а на крики не отзывается. Валентина бросилась к нему, руки уже протянула, но тут льдина под ней затрещала и разломилась. Когда другие рыбаки подоспели, было уже поздно — тяжелый полушубок, как камень, на дно утянул.
— А ее муж?
— Вечный рыбак? Так и сидит у своей лунки. Много раз к нему пытались подойти, но всегда в полынью проваливались. Мужики оставили его в покое. Кому охота ради мертвеца жизнью рисковать? С той поры, едва лед станет, появляется на нашем озере Вечный рыбак, а по весне снова под воду уходит.
— Ты эту историю сам придумал или кто помог? — скатав фольгу от плавленого, сырка, Ханова засунула блестящий комочек под корень дуба.
— Приезжайте зимой, идите на озеро — сами увидите, правда это или вымысел. А вот мусор ты, Жанна, зря здесь оставляешь. Роща-то священная...
—. Может, и так, но ведь вы никому не расскажете о моем преступлении?
— Они повсюду. Что, если они следят за тобой из ветвей или смотрят глазами вон того ворона? — Павлик указал на черную, будто отполированную птицу, сидевшую на ветке молодого дубка.
— Кто — они? — прошептала побледневшая Панкратова.
Довольный произведенным эффектом, Павлик загадочно усмехнулся:
— Наши края издревле считались гиблыми. Дороги их огибали, а в лесные дебри даже разбойники сунуться не смели. За последние десятилетия леса, конечно, здорово повырубали, но все равно гулять по ним опасно. Все по грибы ходят, но не все возвращаются... Несколько лет назад три девчонки — одна местная и две городских — отправились в лес по ягоды и сгинули без следа. Только год спустя случайно обнаружили босоножки одной из девчонок. Они висели на ветке дерева.
— Может, в болоте утонули?
— Точно, Светка, сняли обувь и пошли купаться. — Павлик снисходительно усмехнулся. — Такие беды не впервой у нас случаются. Когда девчонки исчезли, старики другую историю припомнили, она еще до войны произошла. Пошли как-то парень с девушкой в лес, ночь скоротать, а поутру не вернулись. Девушку так и не нашли, зато вскорости обнаружили тело парня, и, представьте, в нем не было ни капли крови!
— В вашем лесу живут вампиры?
— Что ты, Светка, вампиры — выдумка, правда намного страшнее. Во всем виноваты хищные деревья. Их корни опутывают жертву, утягивают под землю и высасывают кровь. Если присмотреться, у них даже летом листья красноватые и сок под корой бежит ярко-алый.
— Однажды на биологическом кружке я делала доклад о хищных тропических растениях, — с важным видом заговорила Жанна. — Они питаются насекомыми, а иногда даже маленькими птичками, но для людей и крупных животных опасности не представляют.

Предыдущая страница 5 Следующая страница


Мой друг - вампир 6

— Ты не дослушала, Жанна. Самое страшное еще впереди. Деревья-кровососы — не растения. Они когда-то были людьми. Мало того, монстры сохранили остатки человеческого разума и способность двигаться. Думаете, они просто стоят на полянке и дожидаются беспечных прохожих? Нет, деревья-убийцы бродят повсюду, а иногда даже приближаются к нашей деревне.
— И ты их видел? — в глазах Татьяны отразился неподдельный ужас.
— К счастью, нет. Только слышал рассказы о том, как голодные чудовища подкрадывались к человеческому жилью и наблюдали за людьми. У деревьев-убийц нет глаз, но их взгляд обжигает. Их листья шелестят даже в безветренную погоду, так они переговариваются между собой, сообщают о передвижении намеченной жертвы. Дерево, к которому она ближе всего находится, высвобождает из земли свои корня и, неслышно ступая,, крадется следом. А потом — раз! — Павлик сделал страшное лицо. — Гибкие корни-щупальца обвивают добычу. Тем временем остальные деревья собираются на поляне, и начинается чудовищный пир.
Я не слишком доверяла россказням Павлика, но восседать на корне старого дуба почему-то сразу расхотелось. У древних легенд может быть реальное подтверждение, это стало понятно сегодня, после встречи с вампиром. Кто знает, сколько вымысла и правды переплетено в преданиях о деревьях-убийцах? Взгляд круглого желтоватого глаза ворона действовал на нервы. Казалось, он пристально следит за происходящим в священной роще.
— Значит, кровожадные деревья бродят повсюду? — охрипшим голосом уточнила Панкратова. — Может быть, это и есть священные дубы?
— Не думаю. Вряд ли такие громадины, сдвинутся с места, у них корни небось до центра Земли достают.
Ханова украдкой выковыряла из-под корня смятую фольгу и положила ее в карман. После рассказов Павлика роща сразу показалась нам неуютной и враждебной. Вспомнив, что подошло время обеда, мы с радостью покинули странное святилище забытых ботов.
Павлик указывал дорогу, за ним шла я, следом — Ханова, а замыкала процессию рассеянная и, как всегда, задумчивая Панкратова Перейдя вброд первый ручеек, мы углубились в колючие малиновые заросли, лавируя между обжигающими стеблями крапивы
— А-а-а! — истошный девичий вопль вспорол тишину леса. — Пустите! Пустите!
Неподалеку от меня остановился встревоженный Павлик, чуть левее испуганно озиралась по сторонам Жанна, а вот Панкратовой нигде не было видно.
Вдруг над кустом малины взметнулись Танины руки:
— Пустите меня! Помогите!
Павлик бросился в колючие заросли. Пока я раздумывала, стоит ли следовать его примеру, он появился вновь, поддерживая под локоть перепуганную, растрепанную Татьяну.
— Меня схватили за ноги, — дрожа всем телом, лепетала она сквозь слезы, — а потом потянули за волосы. Они пытались вцепиться в горло и выпить кровь!
— Не слушайте ее! — перебил Панкратову Павлик. — Танька сама во всем виновата, меньше надо зевать. Она шла, под ноги не смотрела, споткнулась и запуталась косой в колючих побегах малины. Зря я вам эти сказки рассказывал. С девчонками всегда так, готовы поверить в любую небылицу, а потом собственной тени пугаются.
Наскоро причесавшись, Панкратова зашагала вслед за Павликом. Теперь последней шла я. Над головами с громким криком пролетела черная птица. Вскоре за молоденькими соснами показалась полоска шоссе.

Мама встретила меня очень сурово. Дело было не только в опоздании к обеду. Оказывается, одна из соседок уже доложила ей о том, что я провожу время в обществе Павлика и его приятелей.
— Говорят, вас с Таней видели в компании с заводилой местных хулиганов?
— Мам, он нормальный парень.
— Светлана, передай мне хлеб и запомни: я запрещаю тебе общаться с этим мальчиком. Он из неблагополучной семьи и ведет себя крайне вызывающе.
— Павлик не какой-нибудь вампир, а...
— Хулиган и двоечник значительно хуже вампира! Дракула, по крайней мере, был графом, что подразумевает хотя бы наличие хороших манер.
Мама плотно сжала губы, своим видом давая понять, что разговор окончен. Она и представить не могла, с кем мы познакомились сегодня утром... Я уткнулась в тарелку. Кончив с обедом, поднялась из-за стола и направилась к выходу.
— Света, каковы твои планы?
— Сегодня утром нашла интересный ландшафт, теперь сделаю несколько зарисовок. Может быть, уговорю кого-нибудь попозировать.
— Благие намерения. Надеюсь, среди твоих моделей не окажется Павлика или кого-нибудь из его шайки.
— У него слишком стандартное лицо.
— Рассчитывай время. Ужин — в десять!
На самом деле мне еще только предстояла решить, как провести этот вечер. Не успела я отойти от калитки, как увидела бегущую по улице Панкратову. Ее появление определило мои дальнейшие планы.
— Боялась не застать тебя дома! — выпалила она, отдышавшись. — Как ты думаешь, он уже проснулся?
— Тань, может, одна пойдешь? Лично у меня вид этого вурдалака вызывает сильнейшее желание оказаться от него как можно дальше.
В светло-голубых глазах Панкратовой блеснули слезы:
— Но...
— Ладно, это всего лишь комментарий. Только постарайся не вступать с ним в светскую беседу. Отдаем кристалл, разворачиваемся и уходим. Пойми, наконец, Татьяна, голодный вампир не контролирует свое поведение: чуть зазеваешься — и окажешься его «ужином».
— Буду молчать как рыба! — радостно закивала она и вприпрыжку побежала по направлению к шоссе.
Солнце клонилось к горизонту, заливая землю чуть красноватым и каким-то тревожным светом. Мимо, обдав нас дорожной пылью, пронеслось несколько машин и рейсовый автобус, а потом все стихло.
Возле развалин магазина не было ни одной живой души. Я осторожно заглянула в черный проем входа. Оттуда пахнуло холодной сыростью.
— Давай оставим кристалл на пороге, — поежилась я. — Скоро стемнеет, и он его заберет.
— Это невежливо. Мы только поздороваемся и сразу уйдем. Не бойся, Светочка, ничего с тобой не случится.
Первой войдя в полутемное помещение, Татьяна для начала поинтересовалась:
— Вы еще не очень проголодались?
— Ты нашла кристалл? — донеслось из темноты. Когда глаза привыкли к сумраку, я увидела, что
вампир лежит там же, где мы его и оставили. Он был
накрыт Татьяниным пледом.
— Вот он, — вынув из кармана талисман, Панкратова сделала шаг ему навстречу.
— Стой, где стоишь! — предостерегающе поднял руку парень. — Кто еще видел его?
— Никто, — с ходу соврала Панкратова. — Только Света.
— Послушайте, там, куда я иду, кристаллу не место. — Вампир с трудом приподнялся и, откинув упавшие на лоб длинные волосы, сел. — Не буду скрывать, обладание этим камнем может принести большие неприятности. Пока никто не знает, что кристалл у тебя, ты будешь в полной безопасности. Прошу тебя, Таня, сохрани его до поры. Никто из моих врагов не догадается, где он спрятан, ведь нас с тобой ничего не связывает.

Предыдущая страница 6 Следующая страница


7 Елена Артамонова

— Вы вернетесь за ним?
— Надеюсь. Если уцелею... И еще, девушки, будьте осторожны. Не ходите по ночам и не пускайте в дом посторонних. Помните, мы не можем войти в чистое жилище без приглашения.
— Кто это «мы»? — не поняла Таня.
— Вампиры.
— Здесь есть еще вампиры?!
— Да. Несколько. Причем никто из них не обременен понятиями морали и милосердия.
— Такие, как Оркус?
— Да. — Он посмотрел на меня с удивлением. — Такие, как Оркус.
— Драка происходила в моем саду. Я кое-что слышала. Эти вампиры тоже охотятся за кристаллом?
Наш собеседник молча кивнул. Темы для разговора были исчерпаны, и нам следовало поскорее покинуть мрачные развалины. Однако Панкратова, словно позабыв о своем обещании, явно искала повод, чтобы задержаться здесь подольше. Подхватив под руку, я потянула ее к выходу.
— Спасибо вам за все, — донеслось вслед. — Я этого не забуду.
Мы остановились у резного крылечка Таниного дома. Мечтательный взгляд Панкратовой тревожил, и поэтому мне пришлось идти на крайние меры, возвращая ее к реальности.
— Знаешь, что сделает твой любимый вампир, когда зайдет солнце?
— Не стоит об этом...
— Он выползет из своего логова и будет бродить по окрестностям, пока не подкараулит молоденькую девчонку вроде тебя. Он поймает добычу и выпьет всю ее кровь!
Панкратова убежала в дом, не попрощавшись, а я медленно пошла к себе.
Смеркалось.

Уже вторую ночь подряд мне было не до сна. Лежа с открытыми глазами, я вслушивалась в странные звуки, доносившиеся из окна. Казалось, кто-то крадучись бродит по саду, стонет, покашливает, а вдали, на самом пределе слышимости, раздаются отчаянные крики. Казалось, скрюченные ветви яблонь зашевелились, стараясь дотянуться до открытого окна, проникнуть в комнату, опутать шею. Несколько раз я включала свет, пытаясь читать купленные в электричке детективы, но тревога не отпускала. Реальные события и страшные рассказы Павлика лишали душевного равновесия. Сон пришел уже на рассвете, когда небо в саду стало серым, а звезды погасли...
...По подоконнику тихо, но настойчиво стучали. Накинув халат, отчаянно зевая, я подошла к окну. В утреннем тумане маячила коренастая фигура Павлика.
— Нам запретили встречаться. Если мама заметит тебя в нашем саду, жди неприятностей.
— Почему?
— Она считает вас с Витей и Митей хулиганами.
Павлик только усмехнулся и, перемахнув через подоконник, оказался в комнате.
— Здесь она меня точно не увидит. — Бесцеремонный гость плюхнулся в старенькое кресло-качалку. — После вчерашних баек ты вряд ли мне поверишь. Но, клянусь, то, что я видел сегодня утром, произошло на самом деле!
— Говори, пожалуйста, тише.
— Ладно, — Павлик понизил голос. — Собрался я сегодня порыбачить...
— На озере?
— Нет. На речке. Там тоже клев хороший, надо только места знать. Например, есть одна заводь ниже по течению, а самый короткий путь к ней — через старое кладбище. Иду я спокойненько вдоль могил и вдруг вижу: стоят посреди погоста два крутых громилы с заступами. Таким на глаза лучше не попадаться. Я, как подкошенный, грохнулся в траву. Лежу. Они между собой переговариваются, но слов не разобрать. Пришлось подползти поближе. Смотрю, светловолосый тип опустился на колени и начал разглядывать могильную плиту: «А шеф был прав, среди них есть и местные. Домоседы. Щели чистые, землей не забиты, свежие царапины на камне», — сообщил он своему приятелю. Тот в ответ: «Шеф никогда не ошибается, у него чутье. Сразу обратил внимание, что здесь птицы не поют». Переговорив, они взялись за инструменты и начали сдвигать могильную плиту. Знаешь, Светка, мне стало совсем не по себе. Эти ребята не из тех, с кем можно шутить.
— Длинноволосые, с наколками и в темных очках?
— Ты их видела?!
— Да. Эти субъекты едва нас не задавили. Поинтересовались, где можно купить парное молоко, и умчались на своих мотоциклах. Но что было дальше? Они раскопали могилу?
— В том-то и дело! Под плитой оказалось пустое пространство. Один из них перекрестился и прыгнул в эту яму. Послышались удары по крышке гроба. «Готово!» — донеслось из могилы. Стоявший наверху блондин бросил в яму какой-то предмет, кажется, заостренную палку. Раздался жуткий вопль, такой душераздирающий, что я сам едва не заорал от страха. А блондин стоял, скрестив на груди руки, и ухмылялся. Его напарник выбрался из могилы невредимым, а вскоре оттуда взметнулись языки пламени. Потом они поставили плиту на место и пошли прочь.
— Эти байкеры убили вампира?
— Похоже на то, если, конечно, допустить, что упыри существуют. Я потом все окрестности облазил, искал, нет ли где кинокамер. Думал, кино снимают.
— Скажи, Павлик, ты не обратил внимания, чья это могила?
— Эй, Светлана, что нос повесила? Разве у тебя имеются приятели среди вампиров?
— Просто информация очень необычная, — промямлила я, раздумывая, мог ли стать жертвой бравых ребят наш с Татьяной знакомый. Не могу сказать, что мне были близки восторженные чувства Панкратовой, но, признаюсь, не хотелось бы услышать известие о его гибели.
— Светлана, пора вставать! — донеслось из-за двери.
— Ладненько, я испаряюсь. — Шагнув к окну, Павлик обернулся. — Свет, мы с мальчишками собираемся обследовать это место, хочешь присоединиться? Сбор на кладбище после завтрака. Только свою слабонервную подружку не бери, с ней одни хлопоты.
Павлик скрылся в саду, а я, выждав минуту, пошла умываться.
Кто бы мне объяснил, что происходит в нашей тихой, всеми забытой деревеньке...

После завтрака я, Панкратова и Ханова отправились в гости к тете Ларе — симпатичной женщине, которую язык не поворачивался назвать ведьмой. Она ждала нас в саду, в просторной, увитой вьюном беседке. На небольшом столике лежали всевозможные сладости, а из носика чайника клубился легкий парок. Ожидавшая гостей тетя Лара принарядилась и выглядела моложе, чем во время нашей первой встречи. Она приветливо улыбнулась и пригласила всех к столу. Время шло, мы говорили о пустяках, а о тайнах волшебных превращений не было и речи. Любопытная Панкратова не выдержала:
— Тетя Лара, пожалуйста, научите нас какому-нибудь заклинанию! Самому простенькому, но настоящему. И вообще, меня всегда интересовало колдовство. Что это — иллюзия, гипноз?
— Когда ты читаешь книжки, то часто заглядываешь на последнюю страницу, желая узнать, чем все закончится? — чуть насмешливо улыбнулась тетя Лара.
— Иногда, — смутилась Татьяна.
— Я расскажу, в чем состоит механизм волшебства. Человек, владеющий этим искусством, усилием воли может изменять происходящие вокруг него события. От остальных его отличает умение концентрировать и направлять потоки энергии, создавать в воображении сложные зрительные образы. Этими навыками в той или иной степени может овладеть каждый, но лучших результатов достигают люди, наделенные хорошей зрительной памятью и художественными способностями.

Предыдущая страница 7 Следующая страница


Мой друг - вампир 8

Я невольно расправила плечи и с гордостью посмотрела на окружающих — два года посещения изостудии и три года художественной школы что-нибудь да значили. Оказывается, из меня могла получиться не только художница.
— Талант, дисциплина и жесткий самоконтроль, — продолжала колдунья, — позволяют добиваться отличных результатов. Сам же механизм изменения действительности таков: прежде всего надо сделать так, чтобы желаемое событие произошло в астральном измерении. Тогда оно непременно воплотится в материальном мире.
— Сейчас часто говорят и пишут об астральной плоскости, но я так и не поняла, что это такое.
— Татьяна, если ты прочитаешь свои книжки более внимательно, то поймешь, о чем идет речь. Ведь это так легко — изучил пару брошюр, выучил несколько заклинаний, и ты уже повелительница мира. — Женщина говорила очень серьезным тоном, но глаза ее смеялись. — Поймите, девочки, все, о чем я говорила, верно, но пока для вас это пустые слова. Магия лишь часть целого, одна из граней древних верований. Надо пройти весь путь...
Признаюсь, такая перспектива меня не обрадовала. Проводить каникулы за зубрежкой и жестким самоконтролем было для меня непосильным подвигом. Зато Панкратова и Ханова согласно закивали головами, желая во что бы то ни стало овладеть таинственным искусством магии.
— Тогда начнем сначала. Оглянитесь вокруг, дорогие мои ученицы.
Мы послушно начали озираться по сторонам, но ничего примечательного не обнаружили. Фиолетовые колокольчики вьюна на решетчатых стенах беседки, многоцветные клумбы, старые деревья в глубине сада производили приятное впечатление, но явно не имели отношения к таинственным астральным измерениям и прочим чудесам. Видя нашу растерянность, ведьма снисходительно улыбнулась
— Я знаю, вам пока не дано видеть красоту и гармонию природы! Но этот дар можно развить. Для начала во время прогулки обратите внимание на какой-нибудь понравившийся вам ландшафт, остановитесь, проникнитесь очарованием пейзажа. Потом, сосредоточившись, попытайтесь представить, каким было это место много веков назад.
— А как это связано с колдовством? — удивилась Татьяна.
— Читая книгу природы, мы познаем сущность древних верований. Откройте глаза пошире, наполните сердце красотой этого мира, так начнется ваш путь познания.
Возможно, слова Ларисы Викторовны имели большой смысл, но были так сложны и непонятны, что сами собой стали проскальзывать мимо моего сознания. Заскучала и Панкратова, лишь Ханова слушала ведьму с неослабевающим вниманием и интересом.
— Устали, девочки? — прервала лекцию тетя Лара. — Неподготовленному сознанию трудно воспринимать непривычную информацию. Не хочу, чтобы наш разговор показался пустой болтовней, и поэтому сделаю каждой небольшой подарок. Это позволит вам убедиться, что мои знания и в самом деле дают власть над природой и людьми. Загадайте по одному желанию, и я их исполню.
— Вот здорово! — захлопала в ладоши Панкратова. — Тетя Лара, приворожите для меня одного молодого человека.
Та молча кивнула.
— Хочу, чтобы мне всегда везло в лотерею! — воскликнула Ханова.
— Только один раз, Жанна. Надо знать меру. А какое твое желание, Света?
— Не знаю... — я немного растерялась, — вроде бы все есть... Хотя... Знаете, Лариса Викторовна, меня тревожат сны. Последнее время я часто вижу один и тот же кошмар, в котором все мертвецы на планете покинули свои могилы и бродят по городам, зарывая в землю живых. Мне хотелось бы избавиться от этого сновидения.
— Можно довольно легко контролировать сны, менять их по своей воле, если только... — она замолчала, подыскивая слова, — если только это не образы грядущего или прошлого. Здесь колдовство бессильно. В любом другом случае я отведу дурные сны. А пока загадай другое желание, Света.
— Тогда... Тогда сделайте так, чтобы наша учительница по биологии Наталья Александровна не придиралась ко мне. Если бы не твердая «четверка» по биологии, в следующем году я могла бы стать отличницей!
— Но результаты, станут заметны только осенью.
— Пусть. Главное, разрешить эту проблему.
— Будь по-вашему. Послезавтра подходящий день для ворожбы. Принесите с собой предметы, которые желаете зарядить магической энергией. Тебе, Таня, необходимо раздобыть вещь, принадлежащую понравившемуся юноше. Тебе, Жанна, — любую безделушку, из которой мы сделаем талисман на удачу. Тебе, Света... — Ведьма задумалась. — Принеси обычную общую тетрадь. Все выполненные в ней в дальнейшем работы по биологии будут оценены на «пятерки».
Раздав на дорожку пригоршни конфет, тетя Лара проводила нас до калитки.
— Хотите домашнее задание? Попытайтесь контролировать свои сны. Для начала почаще спрашивайте себя: «Реально ли происходящее? Является ли оно явью?» Со временем вы начнете задавать такие вопросы и в сновидениях. Это большой успех. Во сне происходит много странного, необычного, и, как только вы сумеете оценить ситуацию критически, поймете, что сном можно управлять, менять его по своей воле. Попробуете?
— Конечно! Обязательно! До свидания, тетя Лаpa! — Вдохновленные блестящими перспективами, мы дружно замахали руками.
Ведьма улыбнулась и пошла к дому. На крыльце она остановилась.
— До послезавтра, друзья!

— Тань, если не секрет, кого ты намерена приворожить? Часом, не Леонардо Ди Каприо?
Лежавшая на махровом полотенце Панкратова поглубже надвинула шляпу и перевернулась на спину:
— Это в прошлом. Он меня больше не волнует. Может, еще разочек окунемся?
Мы искупались, и даже не разочек, снова и снова ныряя в теплые воды заросшего кувшинками пруда. Потом вновь растянулись на песчаном бережке, подставляя тела жарким солнечным лучам.
— Ему никогда не увидеть солнца... — с печалью в голосе изрекла Панкратова.
— Кому? — не поняла я.
— Ему, прекрасному, загадочному, обреченному на вечные муки. Тому, чьи объятия несут смерть.
— Вот о ком речь... Знаешь, Тань, по-моему, влюбляться в вампира еще хуже, чем в заграничного киноактера. У вас никогда ничего не получится.
— Да, но как это романтично! Она любит его, он — ее, но им не суждено быть вместе.
— А кто даст гарантию, что мертвецы, даже ожившие, способны любить?
— Ты злая, Светка, злая! — Панкратова поднялась и начала одеваться. — И к тому же совершенно не разбираешься в людях! Он производит впечатление возвышенной, утонченной натуры. Встреча с таким молодым человеком — мечта любой девушки.
— С вампиром? — не унималась я.
— Ты заметила тоскливое, безысходное выражение этих черных, бездонных глаз?
— Ему хотелось есть.
— Я готова на все, лишь бы облегчить страдания этого человека! Со мной он забудет об отчаянии и одиночестве и будет счастлив.
— Проблема в том, что он вряд ли оценит рухнувшее ему на голову счастье.
— Вот тут-то и понадобится помощь тети Лары! Первое время будем рассчитывать на силу приворота, а дальше все само собой уладится.
— Знаешь, Тань, боюсь тебя огорчить, но утром ко мне заходил Павлик...
Я рассказала Панкратовой о событиях на кладбище, свидетелем которых он оказался. Доводы о том, что скорее всего там убили другого вампира, не произвели впечатления. Татьяна была безутешна.
— И ты молчала! Вот она, моя судьба! Еще не успела как следует познакомиться, а уже пора оплакивать! Идем, я хочу увидеть это роковое место.
Брошенное сельское кладбище встретило нас безмолвием. Здесь не было слышно пения птиц, а безмолвная тишина казалась зловещей. Среди покосившихся надгробий промелькнула белобрысая мальчишечья голова, а потом донесся знакомый голос:

Предыдущая страница 8 Следующая страница


9 Елена Артамонова

— Эй, девчонки! Сюда!
Недовольный появлением Панкратовой, Павлик сухо сообщил о своих похождениях. Как оказалось, проведенная после завтрака разведка дала потрясающие результаты, и теперь он вернулся на кладбище вместе с близнецами и необходимыми приспособлениями.
— Когда я сдвинул могильную плиту, то обнаружил глубокую яму, на дне которой стояли обгоревшие остатки гроба... — Татьяна страдальчески закатила глаза, а Павлик, будто не заметив ее реакции, продолжал: — Но самым интересным оказались другое. В одной из стенок ямы была дыра, тоннель, уходящий куда-то вбок. Можно не сомневаться, что под кладбищем целое подземелье, город упырей.
— Покажите мне эту могилу! — со слезами в голосе воскликнула Татьяна.
— Ты же на ней стоишь, — заметил один из близнецов.
На вид это было самое обычное захоронение — большая могильная плита, покосившийся крест в изголовье. Тут же валялся венок с выцветшими пластмассовыми цветами... Присмотревшись, я заметила, что края плиты покрыты свежими царапинами и она немного сдвинута в сторону. Тем временем Павлик просунул в щель острие лома, мальчишки поднажали, и плита довольно легко сдвинулась с места. Под ней зияла страшная черная дыра. Запахло гарью и свежевырытой землей. По коже поползли мурашки.
— Вы туда спуститесь?
— Точно. И еще тебя, Светка, пригласим, — стараясь говорить бодро, подтвердил Павлик. — Такое приключение запомнится на все каникулы...
— Спасибо, не надо, — кисло улыбнулась я.
Панкратова нас не слушала. Стирая листьями лопуха грязь, она пыталась прочесть табличку на кресте.
— А вампиров вы не боитесь? — поинтересовалась я. — В своих владениях они сильны и днем.
— Глупости! До захода солнца упыри спят. Они совершенно беззащитны — лежат в гробах и не могут шевельнуться. А потом... — Павлик взял из рук близнеца пластиковый пакет и вытряхнул его содержимое на землю. — Взгляните-ка!
Головки чеснока, заточенные колышки, распятие, пара старых серебряных вилок, фонарики да моток веревки — полный набор средств для борьбы с вампирами и путешествий под землей.
— Вы собираетесь их убивать! — всплеснула руками Панкратова.
— Как еще прикажете обходиться с этими нежитями?
— Даже преступника, убившего человека из корыстных побуждений, не казнят без суда и следствия. А вампиры всего лишь борются за жизнь, добывая себе пропитание. Их надо изолировать, кормить кровезаменителями, а не убивать. Это жестоко и несправедливо!
— Ну ты даешь! — Павлик покрутил пальцем у виска. — Покойнику следует вести себя тихо и пристойно, в противном случае он явно напрашивается на неприятности. Может, все же прогуляетесь с нами?
Конечно же, мы отказались. Чувствовалось, что Вите с Митей тоже не очень хочется следовать за своим предводителем, но они не смели его ослушаться. Мальчишки один за другим спрыгнули в могилу и, согнувшись, влезли в дыру. Устроившись на обветшалой скамейке, мы с Таней стали дожидаться результатов экспедиции.
— По-моему, здесь был похоронен другой вампир. Он умер в возрасте пятидесяти трех лет, а наш знакомый выглядет много моложе, — сообщила Татьяна и, подумав, добавила: — Если, конечно, вампиры не занимаются обменом жилплощади.
Она умолкла. Солнце вовсю жарило спины и навевало дремоту. Непонятный шорох нарушил безмятежное оцепенение, а миг спустя скамейка под нами дрогнула и накренилась на один бок. Из-под земли донеслись приглушенные крики. Подбежав к могиле, мы напряженно всматривались в темноту. Вскоре из тоннеля выскочил Павлик, грязный, испуганный, с большой ссадиной на лбу.
— Вы встретили вампиров?
— Хуже, Танька. Ребят завалило! Бегите за помощью, а я попробую их вытащить, — крикнул он и вновь скрылся в глубине могилы.
Кладбище стояло на отшибе, и шансы встретить в этих краях людей были невелики. Посовещавшись, мы решили, что Панкратова побежит в Борисовку, а я направлюсь к проходившему поблизости шоссе.

Подняв руку, я долго стояла на обочине. Мимо стремглав проносились машины, но ни одна из них не остановилась. Отчаявшись, я выскочила на середину шоссе и энергично замахала руками. Взвизгнув тормозами и едва не сбив меня с ног, рядом остановилась шикарная иномарка. Из нее вышел мужчина в безукоризненном светлом костюме:
— Что случилось?
— Помогите! Помогите!
— Мы, кажется, встречались? — Мужчина снял темные очки. Иконописные глаза смотрели с тревогой. — Света, если не ошибаюсь?
— Да. Скорее! Мальчишек на кладбище завалило!
Достав из багажника мощный фонарь и саперную лопатку, мужчина немедля побежал за мной. Кладбище было безлюдно — помощь из деревни еще не подоспела. Перепрыгивая через осевшие холмики, мы приблизились к злополучной могиле. За время моего отсутствия Павлик успел извлечь из тоннеля одного из близнецов. Тот сидел, прислонившись спиной к соседнему надгробию, и прижимал к груди окровавленную руку:
— Скорее, Витю засыпало...
Я и глазом моргнуть не успела, как обладатель дорогого костюма спрыгнул в темный провал могилы. Вскоре оттуда вылез Павлик:
— Александр Владимирович не велел вмешиваться. Он знает, что делает.
— Павлик, как это произошло?
— Эх, кто бы мог подумать... — Он с досадой хлопнул себя по колену. — Сперва все складывалось удачно. Мы шли вперед, заглянули в две соседние могилы. Представляешь, там даже гробов не было, только тряпье навалено и фонарик в стену воткнут... Хороша устроился, кровопийца проклятый! Короче, ползем дальше, видим: тоннель разделился надвое. Я задумался, куда лучше свернуть. Митя облокотился на стену, и вдруг она стала осыпаться. Видимо, он выдавил подпорку. Его накрыло с головой, а Витю слегка придавило. Я его выволок.
— Все правильно, но Митя — это я, а под землей остался Витя.
— Неважно, суть та же.
— Кому как, — обиделся близнец.
Топот ног заставил обернуться. Через кладбище бежала довольно большая группа людей. Впереди, указывая путь, мчалась Панкратова. Они еще не успели приблизиться к могиле, как снизу послышалось:
— Все в порядке, помогите его поднять. Общими усилиями нам удалось извлечь из ямы неподвижное тело мальчика. Кажется, он был жив, но выглядел очень неважно.
— Я врач, пропустите, — над Витей склонилась незнакомая женщина в пляжном халатике.
— Порядок, он дышит, — мужчина поднял свои прозрачные, почти бесцветные глаза. — Я отвезу всех троих в больницу.
— Только не меня, Александр Владимирович, — скромно потупился Павлик.
— Твоя работа?
Он молча кивнул. Подхватив на руки Витю, мужчина проследовал к шоссе. За ним поплелся поддерживаемый врачом Митя. Остальные разглядывали необычную могилу и обсуждали происшедшие события. Мы отошли в сторонку.
— Похоже, тебе крупно влетит. — Панкратова злорадно посмотрела на Павлика. — Нелегко приходится охотникам за вампирами.
— Справлюсь, — он провел пятерней по волосам, стряхивая с них песок. — Видели моего квартиранта? Крутой мужик, он мне с самого начала понравился. Если бы не Александр Владимирович...
— Это называется появиться в нужное время в нужном месте. Да еще с лопатой и фонарем, будто спасателем в МЧС работает. Зачем он возит с собой саперную лопатку?
— Просто этот человек всегда готов к любым неожиданностям.

Предыдущая страница 9 Следующая страница


Мой друг - вампир 10

— А парашюта у него в багажнике случайно не было? — съехидничала Панкратова.
Павлик не удостоил ее ответом.
— Не слушай Татьяну, у нее сегодня с утра плохое настроение, — я решила подбодрить Павлика. — Александр Владимирович и в самом деле здорово нам помог. Одно непонятно: если он такой крутой, то почему снимает у вас комнату? Я видела его машину — за эти деньги он бы мог купить половину поселка.
— Верно. Я и сам так думаю. Странный он человек. И улыбается странно, и говорит...
— Светлана!
По дороге бежала моя мама. Признаюсь, для меня было бы лучше провалиться сквозь землю, чем встречаться с ней при таких обстоятельствах. Нарушив все запреты, я стояла у разрытой могилы и разговаривала с главным хулиганом Борисовки. Такое поведение просто не могло остаться без серьезных последствий.
Разгневанная мама едва не уехала из Борисовки, но потом все же смягчилась и избрала в качестве наказания «строгий дачный арест». Шли вторые сутки заключения. Я сидела на веранде и рисовала натюрморт — крынку с молоком и пару деревянных ложек на фоне яблоневого сада. Работа шла успешно, но вот передать фактуру глиняной поверхности оказалось не так-то легко — посуда на рисунке выглядела как лакированная. Это начинало действовать на нервы. Я уже хотела прерваться, пройтись по саду, как вдруг почувствовала знакомое, но все еще пугающее ощущение. Кисть выскользнула из руки, а пальцы с неожиданной силой впились в лежавший тут же карандаш...
Жирные черные штрихи ложились поверх почти готовой акварели, складываясь в новое изображение. Можно было закрыть глаза, отвернуться, но все равно карандаш продолжал бы скользить по бумаге, создавая рисунок, достойный настоящего художника. То, что происходило, никак не зависело от меня и потому пугало. Наваждение продолжалось всего несколько минут, потом грифель сломался, и карандаш упал на пол.
Откинувшись на спинку раскладного стула, я с ужасом смотрела на вышедшую из-под моей руки иллюстрацию к ночным кошмарам — отвратительные мертвецы подталкивали к могиле девушку, а вместо солнца над их головами зияло огромное черное пятно...
За оградой послышался девичий голос. Я торопливо сняла рисунок с мольберта и скатала его в трубку. Не хотелось посвящать в свою тайну посторонних, объяснять, как я переживаю «обострение своих художественных способностей». Это началось примерно в одно время с кошмарными сновидениями — чужая воля водила моей рукой, создавая безукоризненные по технике, но безумные по сюжету рисунки. Уничтожать их было жалко, и я хранила листы дома, в маленьком тайнике за настенным ковром.
— Привет, затворница! — За сеткой, ограждавшей садовый участок, стояла Панкратова. — Сегодня у нас сеанс исполнения желаний.
— Я вне игры. Мама и в лучшие времена не отпускала меня гулять по вечерам, а теперь-то уж и подавно не отпустит.
— А ты посмотри ей в глаза и скажи: «Мама, мама, отпусти дочь погулять под луной». Она обязательно согласится. Вспомни, как тетя Лара учила.
— Как же!
— Попробуй. У меня же получилось. Это заклятье будет действовать неделю, и никто не сможет удержать нас дома в течение семи дней и ночей.
Поддавшись уговорам, но не рассчитывая на успех, я вошла к маме. Она сидела у зеркала, снимая с лица питательную маску.
— Света, я отдыхаю.
— Мама...
— Просьбы о помиловании бесполезны. Сознание неотвратимости возмездия позволяет избежать многих неприятностей в дальнейшем.
Сопровождавшая меня Татьяна сжала мой локоть. Я вышла на середину комнаты, поймала мамин взгляд и громко выпалила:
— Мама, отпусти дочь погулять под луной!
— Конечно, девочка моя. Сколько угодно, — ровным спокойным голосом ответила она.
Когда я осознала, что это не шутка, то чуть не задохнулась от восторга. Магическое искусство действовало, и если ведьма откроет нам его секреты, в жизни не останется преград и исполнятся любые желания! Обрадованная, я заторопилась на железнодорожную станцию, купить необходимую для сеанса ворожбы тетрадь. Потом мы с Панкратовой бродили по переулочкам дачного поселка, строили планы на будущее и не могли дождаться, когда же наступит время колдовского сеанса.
Тетя Лара и пришедшая чуть раньше Жанна встретили нас на улице у калитки. Приветливо улыбнувшись, ведьма предложила пройти в сад. Девчонки вошли первыми, а меня она отвела в сторону и сказала:
— Я бессильна и не имею власти над твоими снами. Это видения грядущего, которое настанет после часа перемен.
— А что..
— Довольно. На моих устах печать молчания. Ступай к остальным.
В беседке горели свечи, пахло мятой и другими незнакомыми приятными запахами Повинуясь указаниям ведьмы, мы чинно расселись вокруг стола.
— Вы принесли все необходимое? — спросила тетя Лара.
Я протянула тетрадь, Ханова представила на всеобщее обозрение зверушку из прозрачного пластика, а Панкратова извлекла из кармана талисман, принадлежавший вампиру. Так вот чем она хотела завлечь его в любовные сети! От неожиданности тетя Лара подалась назад, будто натолкнулась на невидимую преграду, потом осторожно взяла в руки старинную безделушку, поднесла к глазам:
— Это принадлежит твоему парню?
— Да. Он отдал мне его на время.
— Хорошо. — Ведьма осторожно положила кристалл на стол и, задумчиво глядя на пламя свечи, немного помолчала. — Прежде всего, девочки, я должна предупредить вас, что силы, которые мы вызываем к жизни своими действиями, таят большую опасность. В неопытных руках они могут обратиться против человека, призвавшего их. Выйдя из-под контроля, образы, созданные разумом, порабощают своего создателя и высасывают из него энергию. Поэтому помните: мы в ответе за каждое свое слово, за каждую мысль.
Девчонки молчали. Радужные мечты последних часов сменила тревога. Дело было не в предостережениях тети Лары — еще на пороге ее дома мое сердце сжала необъяснимая тоска.
— Попробуем придать магические свойства обычным предметам, — звучал в полутьме беседки уверенный голос ведьмы. — Подумайте, как это можно сделать.
Жанна по школьной привычке подняла руку:
— Может быть, надо зарядить его своим желанием?
— Совершенно верно! Воображение создаст нужный образ, воля сделает его устойчивым и долговечным, а дыхание перенесет его на избранный объект.
— Дыхание? — удивилась Татьяна.
— Да, только это особое дыхание. Когда разгоряченная кровь накопит магический заряд, надо направить свое дыхание на заряжаемый предмет, представить, как переносится на него желаемый образ.
— Невероятно... — зачарованно прошептала Ханова, в ее широко раскрытых зеленоватых глазах мерцало пламя свечей. Кажется, она была далеко от нашей грешной земли.
— Милые ученицы, ваши способности пока не развиты, и потому, даже точно копируя все детали образа, вам не добиться желаемого. Сегодня это сделаю я. Вы же воспользуетесь результатом и сможете еще раз убедиться в правильности своего выбора.
Ведьма умолкла. Она сидела неподвижно, как каменное изваяние, ее лицо напоминало застывшую маску. Ритмичные вздохи чередовались с задержкой дыхания, трепетало пламя свечи, но ничего чудесного или хотя бы необычного не происходило. Представить, что после такой дыхательной гимнастики лежавшие на столе вещи пропитались каким-то магическим зарядом, было трудно...
Тетя Лара откинулась на спинку стула, давая понять, что сеанс колдовства окончен. Панкратова потянулась к бесценной безделушке.
— Подожди. Необходимо усилить и закрепить чары. Этот ритуал нельзя видеть непосвященным. — Голос ведьмы звучал как-то странно, будто она не верила собственным словам. — Оставьте предметы на ночь, а утром вы обретете сильнейшие талисманы.
— Я бы не хотела расставаться с камнем.
— Как пожелаешь, — она развела руками. — Возможно, твой знакомый улыбнется или даже пригласит тебя на танец.
— Мне нужна настоящая крепкая любовь!
— Тогда наберись терпения.
Ведьма загасила одну за другой свечи и вышла из беседки. Настало время расходиться по домам. Давно стемнело, и только на западе сохранилась желтовато-синяя полоска заката. Ханова сразу отправилась домой, а мы с Панкратовой, наслаждаясь невиданной прежде свободой, бродили по безлюдной Борисовке.

Предыдущая страница 10 Следующая страница


11 Елена Артамонова

— Тань, почему ты носишь кристалл в кармане? Лично я спрятала бы его на груди.
— Думаешь, меня эта мысль не посещала? Ничего не выходит. Камешек холодит сердце и навевает тоску.
Мы замолчали. Присев на скамейку, послушали трели заливавшегося в ветвях соловья. Внезапно на фоне звездного неба возник зловещий силуэт...

Думала ли я, что когда-нибудь буду прогуливаться по ночной деревне, запросто болтая с самым настоящим вампиром? Не знаю, начал ли действовать приворот или это было простым совпадением, но Кристиан (так, оказывается, звали нашего знакомого) именно сегодня вернулся в Борисовку за своим бесценным камешком.
— Те, кого я преследовал, покинули эти края, и мне предстоит долгая дорога. Обладание кристаллом может навлечь беды, и потому не стоит испытывать судьбу, оставляя его у вас.
Панкратова затрепетала, но, не подав виду, с удвоенной энергией продолжила светскую беседу. Мы успели перейти на «ты», поделиться впечатлениями о погоде и немногочисленных местных достопримечательностях. Болтая о пустяках, я успела переменить свое отношение к вампиру. Во время нашей первой встречи Кристиан вызывал у меня чувство ужаса и отвращения. Теперь, когда неприятности остались позади, все воспринималось совсем иначе. Панкратова не ошиблась — это был привлекательный молодой человек с яркой, нетипичной для славян внешностью, обходительный, с приятными манерами и симпатичной улыбкой. Кристиан, должно быть, пользовался большим успехом у девушек. Его немного портила неестественная, заметная даже в полутьме бледность, но этот недостаток очень скоро переставал бросаться в глаза.
— Знаешь, откуда мы идем? — спросила нарочито веселая Панкратова и, не дожидаясь ответа, пояснила: — От ведьмы! Подумать только, пару дней назад я не верила в колдунов и вампиров!
Пересказав события последних часов, но утаив цель нашего визита, Татьяна с особым восторгом поведала о чарах, наложенных на родителей:
— Невероятно, но даже Акулиничевой удалось беспрепятственно выбраться из дома! Сколько знаю ее маму, она никогда не отпускала Свету гулять по вечерам.
Кристиан слушал, и его бледное осунувшееся лицо приобретало все более мрачное выражение.
— Ты знаешь, кому поклоняется эта тетя Лара?
— Древним языческим богам или что-то вроде того. — Татьяна пожала плечами. — Насколько я поняла, силам природы. Она старается жить с ними в гармонии. Разве это плохо?
— В паутине ее слов искусно переплетены правда и вымысел. Она обещает многое, но что хочет взамен?
— Тете Ларе нужны ученицы.
— Для чего, Татьяна? Молчи, я знаю твой ответ. Послушайте, девочки... Если мнение вампира для вас что-нибудь значит, бегите от этой ведьмы как от огня, не принимайте ее даров, не слушайте ее увлекательные рассказы! Мы, отверженные миром дети тьмы, тесно связаны между собой. На нас лежит одно проклятье, наши силы питает один источник, поэтому я знаю цену своих слов. Не пытайтесь узнать магические тайны, это принесет только горе, отчаяние, а может быть, даже и смерть. Поверьте, у ведьмы свои цели, и они не совпадают с вашими.
Таня, Света, я умоляю вас, не ходите больше к ней, она погубит ваши души.
Вампир говорил так взволнованно, его черные глаза так блестели, отражая свет далеких звезд, что я просто диву давалась эмоциональности его страстных речей. Таню же занимало другое:
— Кристиан, мы взрослые люди и можем отличить плохое от хорошего. Лично я ни за что бы не согласилась поклоняться дьяволу или приносить кого-нибудь в жертву. Совсем другое дело — простенькое колдовство для дома, для семьи.
— Ты не заметишь, как перейдешь грань, отделяющую невинные забавы от служения темным силам. Но довольно об этом, я предупредил, а выбор придется делать вам. Где камень, Татьяна? Отдай его, и мы простимся. Навсегда. — Он предостерегающе поднял руку, не давая возразить. — То, что сейчас происходит, противоестественно. У нас разные дороги, а когда человек сближается с вампиром, гибнут, как правило, оба. Ну же...
— У меня нет кристалла... То есть он дома, спрятан в надежном месте. Я принесу, подождите... — промямлила Панкратова и, сорвавшись с места, умчалась в темноту.
Я осталась наедине с вампиром. Где-то рядом заливался звонкими трелями соловей, высоко в небе мерцали звезды — обстановка очень подходила для романтического свидания. Стараясь избавиться от возникшей неловкости, я спросила:
— Любопытство, конечно, не добродетель, но, раз уж так получилось, расскажи, пожалуйста, о вампирах. Про них снято столько фильмов, но понять, где правда, где вымысел, невозможно.
Кристиан покачал головой:
— Зачем тебе это? Сказка всегда красивей правды, даже сказка про оживших мертвецов.
— Не хочу упускать такой шанс. Не так уж много на свете людей, которые могут похвастаться, что беседовали с настоящим вампиром.
— Кто мы такие? Представь обычного человека, вынужденного ради пропитания стать убийцей, человека, в одночасье лишившегося дома, семьи, друзей. Человека, безжалостный враг которого — все остальное человечество. Человека, который панически боится солнца. Что будет с ним через месяц, год, десятилетие?
— Но это ужасно!
— Вначале захлестывает отчаяние, страх, тоска, но постепенно, со временем, ко всему привыкаешь. Старые вампиры, которым перевалило за несколько сотен лет, не знают жалости, они просто забыли, что когда-то были людьми. К счастью, их мало, мы не живем вечно.
— Но вы же не стареете и не болеете!
— Но нас убивают. Кто мы такие? Мы нищие бездомные бродяги, которых постоянно мучает голод и страх за собственную шкуру. Думаешь, таких затравленных, запуганных тварей трудно уничтожать? Большинство вампиров гибнет почти сразу после обращения, некоторые протягивают пару десятилетий, потом совершают неверный шаг и... У вампиров одна задача — выжить. Мы одиночки. Если в одном месте собирается несколько вампиров, следы нашего пребывания уже не скрыть. У каждого должна быть очень большая территория для охоты. Вампиры давно не пользуются клыками и прилагают огромные усилия, чтобы никто не догадался об их существовании... Я не хочу обсуждать эту тему, Света. Есть вещи, о которых лучше не знать.
— А если пользоваться донорской кровью?
— Какое-то время продержаться можно, но, увы, не слишком долго. Беда в том, что вампиры живут именно за счет чужих жизней, их питает чужая энергия, а не кровь, как считают многие.
Кристиан замолчал и неожиданно взял меня за руку. Его пальцы были холодны как лед:
— Только не забывай, Светлана, все живое на Земле существует за счет жизней других существ. Все едят друг друга. Я не пытаюсь оправдаться, но в отличие от людей вампиры, за редким исключением, убивают только ради поддержания собственной жизни. Люди намного изощренней в изобретении поводов для убийства: корысть, зависть, ревность, войны, наслаждение болью и страданиями ближнего ..
Я не была готова к таким откровениям и никогда прежде не задумывалась на столь страшные темы. Слушая Кристиана, мне больше всего хотелось глупо, по-детски, разреветься:
— Но ты не такой, ты же не ответил злом на добро. Расскажи о себе, о своем прошлом
— У вампиров нет ни прошлого, ни будущего. Только бесконечная и бессмысленная борьба за выживание. — Он посмотрел на звезды. — Почему до сих пор не вернулась Татьяна? Где она живет?
Мне не хотелось выдавать Таню, сообщив, что она отправилась за талисманом к тете Ларе. Поэтому я повела Кристиана к ее дому, надеясь, что Панкратова уже успела вернуть таинственный камешек и мы встретим ее где-нибудь на полпути.

— Тс-с-с! Пригнись...
Вампир проворно нырнул в заросли сирени. Стараясь не шуметь, я последовала за ним. В доме Тани Панкратовой горел яркий свет и происходило нечто из ряда вон выходящее. За шторами метались какие-то тени, слышался звон разбитой посуды и треск ломаемой мебели. Неожиданно дверь распахнулась, и на резное крылечко выскочила перепуганная Татьянина тетушка.
— Помогите... грабят... — чуть слышно прошептала она и заковыляла по улице, не глядя по сторонам.
Грубая мужская рука рванула штору, и я увидела знакомое лицо светловолосого байкера.
Кристиан поморщился:
— Не думал увидеть их здесь. Раньше они никогда не устраивали погромы в домах непричастных. Эти парни выследили меня еще в Петербурге, почти месяц шли следом. Из-за них я столкнулся с Оркусом. Присмотрись повнимательней, Светлана, и получишь представление о том, как выглядят профессиональные охотники за вампирами. Одного не понимаю, что привело их в чистое жилище...
Вампир замолчал, наблюдая за происходящим, а потом внезапно схватил меня за плечи и тряхнул так, что голова откинулась назад и сонная артерия оказалась в опасной близости от его клыков Я приготовилась к худшему, но Кристиан только посмотрел в лицо темными бездонными глазами и спросил:
— Кому вы показывали камень?

Предыдущая страница 11 Следующая страница


Мой друг - вампир 12

Пришлось рассказать, как, разыскивая талисман в дупле тополя, мы повстречали Павлика и приехавшего отдыхать в Борисовку мужчину, который впоследствии помог откопать засыпанных на кладбище близнецов.
— Так и есть. Мужчина с иконописным лицом, их шеф. — Кристиан указал на орудовавших в доме громил. — Кровавый Алекс, гроза вампиров. Кстати, он с удовольствием откликается на это прозвище. «Огонь очистит» — его любимая фраза. Алекс уничтожает всех, кто связан с темными силами. Узнав о последнем кристалле, он постарается заполучить его любой ценой. Ты не знаешь, где его прячет Татьяна?
Пришлось рассказать всю историю до конца. Узнав, что его камешек находится у ведьмы, Кристиан схватился за голову. Выбравшись из зарослей сирени, мы заторопились к дому тети Лары По дороге я попыталась заступиться за Панкратову:
— Таня не хотела ничего плохого, она завтра забрала бы кристалл и ..
— Ведьмы редко лгут, ведь ложь и занятие магическим искусством несовместимы. Добиваясь своего, они ловко утаивают часть правды, но пойти на откровенный обман их могут заставить только чрезвычайные обстоятельства. С помощью этого кристалла невозможно наложить чары приворота, он сам источник огромной магической силы. Может быть, я сильно поглупел за последние годы, но объясни, зачем твоей подружке понадобилось привораживать оживший труп?
— Она в тебя влюблена.
— Только этого не хватало, — пробормотал Кристиан, — насмотрелась глупых фильмов.
Не желая продолжать неприятную тему, я задала давно мучивший меня вопрос:
— Почему все зациклились на этой стекляшке? Она что, драгоценная?
Мой спутник резко остановился
— С помощью этой стекляшки можно погубить ваш мир. Только и всего, — и растянул губы в улыбке, но его глаза при этом оставались строги и печальны.
В доме деревенской ведьмы было темно. На стук никто не отозвался, и Кристиан одним ударом ноги вышиб входную дверь. Он вихрем пронесся по скромному жилищу тети Лары, обращаясь с ее хозяйством не лучше, чем охотники, крушившие дом Панкратовой. Он обшарил беседку в саду, заглянул в подвал и на чердак, а я стояла поодаль, раздумывая над тем, является ли уголовно наказуемым деянием вторжение вампира во владения ведьмы... Казалось, ночные кошмары потихоньку начали вползать в реальность.
— Пусто, — прервал мои размышления Кристиан. — Ни ведьмы, ни кристалла, ни твоей подруги. Скорее всего они в священной роще.
— Ты же говорил, что не можешь войти в дом без приглашения, а сам...
— В чистое жилище не могу, но туда, где правят силы тьмы, запросто.
Выйдя из разгромленного дома тети Лары, он направился в противоположный конец Борисовки. Я едва поспевала за размашистым шагом вампира.
— Провожать тебя до дома некогда, со мной идти нельзя, поэтому останешься здесь.
Мы остановились неподалеку от маленькой, построенной прошлым летом часовенки. Ее крест четко выделялся на фоне звездного неба.
— Но я не хочу торчать всю ночь на улице!
— Зато здесь ты в полной безопасности.
— В безопасности от кого?
— От вампиров. Разве я не предупреждал вас об этой опасности? Говорил же, не гуляйте ночами! Кроме Оркуса, поблизости охотится весьма гнусный субъект. Вам лучше с ним не встречаться. Довольно, обсуждение окончено, я должен управиться до рассвета.
Кристиан ушел. Немного постояв посреди темной, безлюдной улицы, я направилась к часовне и, вздохнув, уселась на ее ступени.

Ожидание действовало на нервы, и, хотя со времени ухода Кристиана прошло минут двадцать, казалось, что я нахожусь здесь уже целую вечность. Негромкий звук шагов заставил сердце учащенно биться, но не стоило забывать, что, кроме вампиров, на свете существовали и обычные хулиганы, не боявшиеся крестного знамения.
— Светка, ты?
— Павлик?
— Собственной персоной, и Митька со мной.
— Привет, — поздоровался Митя.
— Как твой брат?
— Неплохо. Его скоро выпишут.
— Очень при...
— Слушай, Светка, — прервал любезную беседу Павлик, — с каких это пор ты по ночам гуляешь?
— Панкратову ищу, она куда-то запропастилась. Весть об исчезновении Татьяны не произвела на Павлика особого впечатления — его занимали другие проблемы. История на кладбище только раззадорила юного следопыта, и, взяв в напарники Митю, он энергично приступил к поискам упырей и вурдалаков. За несколько часов до нашей встречи Павлик стал свидетелем нападения вампира на одну из городских девчонок, проводивших лето в Борисовке. Чем завершилась их встреча, Павлик не знал, так как упустил из виду и преследователя, и жертву. Теперь он, как гончая, рыскал по деревне, разыскивая следы кровопийцы.
— Павлик, а как он выглядел?
— Вампир как вампир, хотя... Подожди-ка... Я всегда представляя вампиров тощими, а это был довольно упитанный экземпляр с брюшком. Он даже бежал с одышкой. Ладно, Светка, счастливо оставаться, может, мы его еще выследим.
Мальчишки пошли прочь от часовни. Представив, что вновь окажусь одна-одинешенька, я решилась на довольно рискованную авантюру:
— Павлик, наверное, это невозможно, и ты не сумеешь отыскать дорогу в темноте... Пожалуй, только вампир мог бы отвести меня в дубовую рощу друидов.
— В этих краях я кого угодно проведу куда угодно в любое время суток, только сперва объясни, зачем тебе это надо.
— Возможно, ведьма отвела туда Панкратову. Павлик, помоги, Тане грозит опасность.
— Ведьма, говоришь... — Он попытался придать лицу суровое выражение. — Развелось нечисти на белом свете! Идем!
Мальчишки, а следом за ними и я пошли к видневшейся за околицей черной стене леса. Миновав небольшой лужок, мы шагнули в непролазные заросли молоденьких березок. Низко нависшие ветви так и норовили выцарапать глаза, а корни то и дело подставляли подножки. Сразу же захотелось вернуться назад, но Павлика было уже не остановить. Ориентируясь по только ему ведомым приметам, он уверенно шел вперед. Мы с Митей уныло плелись следом.
Лично мне это казалось почти чудом, но Павлик довольно быстро привел нас к первому ручью, преграждавшему дорогу к роще. Деревья расступились, стало немного светлее, и я увидела черную полосу неспокойной воды, отражавшую сияющие точки звезд. Закатав брюки, Павлик по колено зашел в воду.
— А...
Приглушенный крик заставил нас повернуться к темным зарослям.
— Где Митя? — прошептал Павлик.
— Не знаю. Он шел за мной до самой воды.
Павлик вернулся на берег и замер, прислушиваясь. Лес наполняли звуки, но в этом тихом многоголосье не было ничего тревожного или необычного.

Предыдущая страница 12 Следующая страница


13 Елена Артамонова

— Оставайся здесь, а я пойду на разведку.
— Не оставляй меня одну!
Проигнорировав мою просьбу, Павлик решительно раздвинул кусты и скрылся в темноте. Я опустилась на поваленное дерево, обхватила руками плечи и стала ждать. Мысли все упорней возвращались к страшным рассказам Павлика. Совсем близко, за ручьем начинались колючие малиновые заросли, в которых запуталась волосами Таня Панкратова. Конечно, это было нелепым недоразумением, и все же... Часто ли такое случается в других местах? А ветви так цепко держали ее за волосы... И вообще, если существуют вампиры и ведьмы, то где гарантия, что в природе нет кровососущих деревьев? Вполне возможно, сейчас подо мной находится одно из них... Поспешно вскочив, я подошла к самой кромке воды. Подумав, я шагнула в холодную глубину ручья. Оставалось только надеяться, что в нем не водились русалки, водяные или какие-нибудь гигантские пиявки. Но почему до сих пор не вернулся Павлик? За спиной послышались тихие шаги, хрустнула ветка.
— Павлик? — я резко обернулась. Холодные руки схватили меня за горло, зажали рот, а потом все исчезло...

Часть вторая
ТАЙНЫ ЛЕСА

Первoe, во что уперся мой взгляд, был низкий бревенчатый потолок над головой. Потом в ноздри ударила смесь непривычных запахов: старого дерева, сырости и земли. И тут же ко мне вернулась память. Я вспомнила, как шла с Павликом и Митей по ночному лесу, а потом, оставшись в одиночестве после их исчезновения, вздрагивала от каждого шороха и промелькнувшей тени.
Сообразив, что нахожусь явно не там, где следовало, я неловко вскочила с лавки и огляделась. У противоположной стены, укутавшись в одеяло, мирно спала Панкратова. Разбуженная шумом, она открыла свои большие прозрачно-голубые глаза:
— Где я?
— Хороший вопрос.
Мы были заперты в небольшой, без окон, комнатушке из неотесанных бревен, обставленной грубой самодельной мебелью. С потолка свешивалась тусклая электрическая лампочка. Над запертой.дверью виднелась загороженная железными прутьями отдушина. Забравшись на скамейку, я выглянула наружу — темница выходила в полутемный коридор без окон.
— Светочка, скажи, что теперь будет? — Глаза Панкратовой заблестели от набежавших слез. — Как ты думаешь, нас убьют или потребуют выкуп?
— Поживем — увидим.
Желая отвлечься от грустных мыслей, я сообщила Панкратовой о событиях, случившихся в ее отсутствие: о разговоре с Кристианом, о погроме, учиненном в ее доме, о встрече с Павликом и Митей. Она невесело улыбнулась:
— А мне и рассказывать нечего. С тетей Ларой я так и не встретилась. Только-только побежала по улице, как вдруг почувствовала на своей шее холодные руки. И все...
— Кристалл остался у ведьмы?
— Да. А что?
— Говорят, этот камешек может погубить мир.
— Какая разница? — вздохнула Панкратова, легла на лавку и отвернулась к стене. — Мы все равно погибнем раньше.
Признаюсь, мое настроение было не лучше, чем у Татьяны, но грустить нам пришлось недолго. В коридоре послышалась энергичная дробь шагов. К темнице приближалась некая обладательница высоких каблучков. Заскрипел засов, и дверь распахнулась.
— Проснулись, девочки? — поинтересовалась бледная, чахоточного вида девица в белом халатике. — Не волнуйтесь. Волнение негативно отражается на состоянии организма. Вашей жизни ничего не угрожает. Хозяин позже все объяснит, а пока прошу на осмотр.
Девица шла по длинному бревенчатому коридору мимо дверей, примерно половина из которых была заперта на засовы, и тараторила без умолку. Впрочем, ее многословные речи ничуть не прояснили смысла происходящего. Она остановилась, отворила одну из запертых дверей, и мы вошли в комнату. Это был обыкновенный медицинский кабинет, примерно такой, как в нашей школе, но только без окон. В углу стояли выкрашенные белой краской весы, огромная линейка для измерения роста, в застекленных этажерках красовались всевозможные медицинские приспособления. Я, а затем и Татьяна робко уселись на краешек обитой клеенкой скамейки.
— С кого начнем? — Девица раскрыла разлинованную тетрадь. — Кто ближе сидит, тот и будет первым. Имя, фамилия?
— Светлана Акулиничева.
Вопросы сыпались как из рога изобилия — возраст, место жительства, перенесенные в детстве болезни, состояние здоровья родителей, продолжительность жизни дедушек и бабушек... Темноглазая девица неутомимо, с огромной скоростью записывала ответы в тетрадь. Потом она велела мне раздеться, взвесила, измерила и, оставив наконец в покое, предложила подождать на скамейке. Настал черед Панкратовой. Наблюдая за действиями странной медсестры, я испытывала все большую тревогу — слишком она была нервной, издерганной и временами сильно смахивала на сумасшедшую.
— А теперь — самое главное. — Закончив допрашивать Татьяну, девица захлопнула тетрадь и надела резиновые перчатки и маску..
Внутри у меня все похолодело от ужаса. Я отчетливо поняла, что попала в руки маньячки, проводящей досуг за расчленением подростков. В кабинете отсутствовали окна, а дверь была заперта на ключ, который просвечивал сквозь карман халата безумной медсестры.
— Спокойно, Светочка, тебе что, никогда кровь из пальца не брали? — Ледяные пальцы намертво сдавили мою руку.
Иголка вонзилась в палец, но боли я не почувствовала. Как завороженная я глядела на прикрытое маской лицо. Глаза девицы горели жадным огнем, казалось, она еле сдерживает некое бушевавшее в ней чувство. Красный столбик наполнил трубочку...
— Теперь ты, — охрипшим голосом произнесла медсестра и, как слепая, протянула мне пропитанный спиртом комочек ваты.
После благополучно завершившегося осмотра нас проводили в бревенчатую темницу, и медсестра захлопнула дверь. На столе нас дожидалась домашняя снедь — картошка, сваренные вкрутую яйца, полкраюхи хлеба. Не в силах совладать с внезапно возникшим голодом, я набросилась на еду. Кем бы ни были наши похитители, они относились к нам достаточно гуманно, и это немного обнадеживало. Чуть погодя, посетовав на жизнь, ко мне присоединилась не менее голодная Панкратова.

Спустя несколько часов тишину темницы нарушил знакомый цокот каблучков.
— Приготовьтесь, Хозяин идет, — сообщила чахлая девица и, внезапно хлопнув себя по лбу, добавила: — Забыла представиться. Я Ирэн. От этой диеты становишься такой рассеянной...
Вежливо закивав головами, мы с Татьяной последовали за странной провожатой. Постучавшись в одну из дверей и получив дозволение войти, Ирэн подтолкнула нас вперед. Хозяин восседал в огромном кресле, сложив руки на пухлом, округлом животе. Это был склонный к полноте мужчина средних лет, который мог бы прослыть здоровяком, если бы не бледный, нездоровый цвет кожи. Пока я глазела на него, очередная ужасная догадка вновь озарила сознание — эти бледные, с жадно горящими глазами и порывистыми движениями люди наверняка больны какой-то страшной болезнью. Что, если они, скрываясь ото всех, охотятся за внутренними органами?! Дверь в кабинет снова открылась, и в него вошли Павлик и Митя. Сопровождавшая мальчишек Ирэн скрылась в коридоре, а мы остались наедине с таинственным Хозяином.
— Отлично, все новички в сборе. Настало время для вводной беседы. Прежде всего одно замечание. Ничто вашим драгоценным жизням не угрожает. Я принципиальный противник убийства, и, кстати, именно поэтому вы находитесь здесь. — Тонкие губы растянулись в улыбке, толстяк довольно потер руки. — Присаживайтесь. Разговор будет долгим и увлекательным.
Мы сели на указанные Хозяином кресла и приготовились к неприятностям. Они не заставили себя ждать.
— Начнем издалека. Знаете, как добывали пропитание первобытные люди? Охотой. О, это было тяжелое, опасное занятие. Часто они приходили в свои пещеры голодными, а иногда не возвращались вовсе. Несколько позже древние люди научились возделывать землю, разводить домашний скот, и у человеческого племени появилось время для развития других талантов. Так зародилась цивилизация. Это преамбула, а теперь, молодые люди, приготовьтесь к неожиданности, можно даже сказать, к сюрпризу. — Он хихикнул. — Вы имеете честь разговаривать с самым настоящим вампиром!
Он замолчал, ожидая увидеть на наших лицах недоверие или хотя бы удивление. Не дождавшись желаемой реакции, Хозяин повторил свои слова и даже слегка оскалился, демонстрируя клыки:
— Э... Ребятки, вас это не удивляет?
— Мы видели, как убивают вампиров. Осиновый кол в сердце, и никаких проблем! — Павлик гордо вскинул голову, а остальные просто похолодели от такой дерзости.
— О времена, о нравы! Удивительно невоспитанная молодежь! Хорошо, однако, что вы в курсе проблемы и не надо тратить время на доказательства очевидного. Итак, вы знаете о существовании вампиров, но совершенно не представляете уровень их интеллекта. Многие из нас живут уже очень давно, веками накапливая опыт и мудрость поколений. Наши чувства обострены, мозг развит лучше человеческого, а силой и ловкостью мы на порядок превосходим любого из вашего рода. Я бы сказал, что вампир — это воплощенная мечта о сверхчеловеке. Но мы давно перестали быть людьми, поднявшись над вами. Мы, вампиры, особая, высшая раса. Раса избранных.
Вурдалак умолк, наслаждаясь эффектом своей страстной речи. Потом заговорил потише, без былого пафоса:
— И вот парадокс. Высшие существа тратят большую часть времени на поиски пропитания и, хуже того, на сокрытие следов своей трапезы! Абсурд! Я, именно я, молодые люди, понял, как положить этому конец. Выход состоит в том, что вампиры должны заняться разведением пищи. Стада людей будут работать на нас, и самое главное, вовремя их кормить. Но не бойтесь, я ведь говорил, что являюсь убежденным противником убийств и чрезмерного насилия. Вы будете давать нам столько крови, сколь необходимо, чтобы сохранить наши силы и жизнь, а мы...
— Но вампиры живут за счет чужих жизней, — не выдержала я. — Для поддержания собственной им недостаточно только пить кровь!
— Какая глупость! Чудовищный предрассудок! — впервые за время нашей беседы искренне возмутился Хозяин. — Не тебе, глупой маленькой девчонке, судить о таких вещах. Не слушайте ее бредни! Вернемся к главному — люди отдают вампирам свою кровь, а мы... О, мои юные друзья, вы, верно, думаете, что нам нечего предложить взамен и это невыгодная сделка. Ошибаетесь. С высоты своего интеллекта мы, вампиры, будем отслеживать и контролировать человеческие поступки, создавая идеальное общество без конфликтов и насилия. Разве за это не стоит отдать свою кровь, да еще во вполне умеренных количествах? Когда пробьет час перемен и наступит новое время, ничто не сможет помешать осуществлению моих планов!

Предыдущая страница 13 Следующая страница


Мой друг - вампир 14

Мы молчали. Переварить такую информацию было нелегко, а жирный кровопийца продолжал разглагольствовать:
— Хотите того или нет, но вы — стадо. Однако разумный хозяин, заботящийся о собственном благе, заботится и о своих подопечных. Я гуманист, и этим сказано все. Представьте дивный, не загаженный современной цивилизацией уголок природы, на котором трудятся трудолюбивые землепашцы. Они возделывают экологически чистые земли, производят такие же чистые, продукты, питаются ими, рожают здоровое потомство, и так стараниями селекционеров возникает новая порода людей с великолепной, сладкой кровью, такой кровью, которую мне не доводилось пить уже лет сто пятьдесят — двести... — Он облизнулся.
— Я что-то не понял, мы будем размножаться, как свиньи или коровы? — возмущенно воскликнул Павлик.
— Именно. Но пока вы слишком молоды и анемичны. Вас следует немного подрастить и подкормить, потом я лично подберу каждому пару. Таковы перспективы. На днях вас переведут в общее стадо, и вы начнете укреплять здоровье, занимаясь сельскохозяйственным трудом. Ступайте, ребятки, Ирэн отведет вас в стойло. — Он опять хихикнул.
— Но мы же люди! — со слезами в голосе воскликнула Татьяна. — Нельзя так обращаться с разумными существами.
— На этой Земле, юная леди, все живые твари обладают той или иной долей интеллекта, и умные едят глупых. До сих пор интеллект человека позволял ему составлять меню на свой вкус. Теперь выбор за вампирами.
На этом аудиенция завершилась. Вызвав Ирэн нажатием кнопки, Хозяин откинулся в кресле, наблюдая за нами.
— Чуть не забыл, — крикнул он вдогонку, — попытки бегства и любое нарушение режима караются смертью. Таков закон.
Когда мы вновь оказались запертыми в бревенчатой комнатушке, Панкратова изрекла совершенно очевидную мысль:
— Здорово влипли, ничего не скажешь.
— Ты это только теперь поняла? Даже не знаю, кому верить. Кристиан считает вампиров несчастными, одинокими существами, а этот упырь скоро лопнет от самодовольства.
— Видимо, все зависит от характера. Как воспринимаешь события, так и живешь, — философски заметила Татьяна и попыталась улыбнуться. — Будем считать, что мы оказались в летнем лагере труда и отдыха.
Еду в изолятор приносила Ирэн. Она была очень мила, пыталась нас развеселить, но чувствовалось, что и ее настроение ненамного лучше нашего. Похоже, на ферме хорошо жилось только самому Хозяину. Примерно через двое суток после нашего похищения Ирэн радостно сообщила:
— Карантин окончен. — Улыбнувшись, она показала небольшие острые клыки. — Вас переводят в стадо.
В конце коридора виднелась большая двустворчатая дверь. К ней мы и направились. Ирэн распахнула створки:
— Добро пожаловать!
Помещение напоминало огромную коммунальную квартиру, состоящую из множества комнат, просторной гостиной, кухни и кладовых. Окон не было, жилище освещали лишь тусклые электрические лампы, желтоватый свет которых наводил уныние. Почувствовав мое состояние, Ирэн пояснила:
— Мощности генератора не хватает, но Хозяин работает над этим вопросом. Еще пару месяцев назад здесь все освещалось керосином. — Она отворила дверь одной из комнатушек. — Заходите, девочки, пока будете жить здесь.
За столом в центре комнаты сидела похожая на фарфоровую куклу толстушка с завитыми волосами. В руках у нее быстро-быстро мелькали спицы.
— Привет, я — Наташа, — представилась она, не поднимая головы и продолжая набирать ровные ряды петель.
— Меня зовут Света, а это Таня.
— Очень приятно. Ваши кровати уже поставили. Располагайтесь.
Не отрываясь от вязания, розовощекая толстушка рассказала немало интересного. Оказалось, что ферма находится на глубине нескольких метров под брошенным хутором, и ее обитатели каждую ночь в сопровождении вампиров поднимаются наружу возделывать огороды. Работать приходится много, за короткие часы летней ночи надо успеть взрыхлить и прополоть многочисленные грядки, но никто не ропщет.
— Ведь мы работаем для себя! — с непонятным энтузиазмом пояснила Наташа.
— Неужели вы живете без солнечного света?! — с ужасом воскликнула Панкратова. — Как слепые черви, как упыри!
— Что ты, Танечка! Наш Хозяин очень заботлив, он знает, что людям необходимо солнце. Здесь есть небольшой внутренний дворик, в котором мы гуляем по два часа в день, загорая и наслаждаясь солнечным светом. Ирэн туда не заходит и всегда нервничает, но мы ведем себя смирно и возвращаемся по первому ее требованию.
— Оттуда можно сбежать?
— Сбежать? Зачем, Света? Ты так говоришь только потому, что еще не освоилась. Когда привыкнешь, сама не захочешь уходить.
Я с сомнением посмотрела на толстушку, а та, невозмутимо шевеля спицами, продолжала:
— Здесь совсем неплохо. Жизнь спокойная, размеренная, за тебя думают и решают те, кто умнее, а ты должна только хорошо работать и быть послушной. Я, к примеру, взяла на себя дополнительные обязательства: обеспечить теплыми носками всех поселенцев. Хозяин сказал, что вынесет мне благодарность.
— Он же пьет твою кровь! — возмутилась Панкратова.
— Ничего особенного, представь, что подрабатываешь донором. Это очень просто, приходишь в процедурный кабинет, сдаешь кровь и получаешь талон на усиленное питание, а иногда даже плитку «Гематогена». Многие рвутся сдать кровь вне очереди.
— Бред какой-то! — Я смотрела на толстушку, пытаясь уловить в ее глазах малую толику смеха, но та, похоже, не собиралась шутить.
— Слушай, Наталья, а сколько на ферме вампиров? — вмешалась в разговор Панкратова.
— Кроме Хозяина и Ирэн, еще трое или четверо. Это надсмотрщики. К счастью, мы с ними редко встречаемся. Они следят за работой и наказывают провинившихся. Вампиры прекрасно видят в темноте и обладают великолепным слухом. От таких стражей не скроешься, их не обманешь. Если кто-то из поселян выйдет за пределы фермы, они... — Наташа замялась. — Надсмотрщики забирают его кровь в больших, чем положено по норме, количествах.
— Понятно. И часто они так «обедают»?
— Не очень. На моей памяти раза три. Но я здесь не так давно. — Она склонила голову над вязаньем, и спицы замелькали с удвоенной быстротой.

Настало время «соляризации» — так в этом сумасшедшем доме называли дневную прогулку по внутреннему дворику. Прозвенел звонок, Наташа отложила спицы и заторопилась в гостиную. Там уже собралось человек двадцать — в основном это были молодые ребята и девушки, года на три-четыре старше нас с Панкратовой. За спинами рослых парней промелькнула белая макушка Мити, чуть поодаль я заметила Павлика. Процокав по комнате на высоченных «шпильках», Ирэн повернула ключ в замочной скважине неприметной двери.
— Строимся парами, — скомандовала она и невольно попятилась, вжавшись в стену.
Стукнула ударившаяся о стену створка, и в помещение ворвался свежий ветер, полный дурманящих запахов летнего дня. Выглянув из-за плеча Наташи, я увидела освещенный солнцем кусочек земли. Построившись парами, поселенцы чинно двинулись навстречу долгожданным лучам. Взгляд провожавшей нас Ирэн был полон неподдельного ужаса.
Я чуть не расплакалась от разочарования — мы находились на дне глубокого колодца, а где-то наверху, за толстой решеткой синело безоблачное летнее небо. Солнце поднялось достаточно высоко, чтобы наполнить своим светом колодец, но все равно это было душераздирающее тоскливое зрелище.
— Все еще намереваешься отстаивать права вампиров? — к Панкратовой подошел Павлик.
Мы попытались поговорить о случившемся, но разговор угас сам собой — слишком безрадостной была эта тема. Остальные пленники просто нежились на солнце, подставляя спины и плечи горячим солнечным лучам. Митя, Таня и я решили последовать их примеру, и только Павлик все никак не мог успокоиться:
— Днем упыри не смогут нас преследовать. Если один встанет на плечи другому...
— Там же толстая железная решетка, — перебил его Митя.
— Наверняка в таком обширном хозяйстве найдется инструмент для резки металла — ножовка или напильник. И вообще, решетку можно выломать. Удивительно, кругом столько крепких ребят, и никто не пытается освободиться!
— Они — чокнутые, — шепотом пояснила я. — Нас поселили с девчонкой, которая убеждена, будто жить здесь лучше, чем на воле.
— Я уверен, найдутся и нормальные. Надо напасть на вампиров днем. Осиновый кол в сердце, и никаких проблем!

Предыдущая страница 14 Следующая страница


15 Елена Артамонова

Атмосфера безмятежного отдыха рассеялась — поселенцы смотрели на нас с испугом и осуждением.
— Что уставились? В скотов превратились? — психовал Павлик. — Хозяину донесете?! Плевать я хотел на вашего Хозяина!
— Остынь, приятель, — рыжеволосый парень взял его за плечо. — Думаешь, все так просто? Солнечный свет убивает вампиров, но в подземелье они сильны в любое время суток. К ним не подкрадешься, не убьешь из-за угла. Днем можно только убежать, не вступая в схватку. Теперь представь, мы выламываем прутья, вылезаем наружу и начинаем плутать среди топей и бурелома. Вряд ли удастся выбраться оттуда до темноты, а сразу после захода солнца вампиры отправятся в погоню. Не сомневайся, для них она завершится успешно. Еще не расхотелось устраивать восстание, умник?
— Вы жалкие, запуганные трусы!
— Коля, ты не рассказал самого главного, — вмешалась крутившаяся поблизости толстушка.
— Пустое, Наташа, разве не видишь, с кем мы имеем дело? Этот герой все знает сам и не будет слушать наши сказки. Эх, революционер доморощенный, только прогулку испортил... — Махнув рукой, Коля отошел в сторону.
— Дома я вам, девочки, такое расскажу, тако-о-о-е!
Оказавшись в комнате, толстушка тут же принялась за второй носок.
— Слышали когда-нибудь о деревьях-убийцах? — спросила она.
— Представь себе, да, — я пожала плечами, — старая сказочка.
— Сказочка! Иногда они подходят так близко к ферме, что ветвями над головой шелестят. Их даже вампиры боятся.
— Это вас Ирэн запугивает или сам Хозяин?
Меня раздражали румяная кукольная мордашка Наташи и ее непоколебимая уверенность. Почувствовав неприязненное отношение, она отложила спицы и поднялась из-за стола.
— Не хотите слушать, могу помолчать, но поверьте на слово — здесь, на ферме, жизнь спокойная и сытая, а вокруг — зло, хаос и беспредел! — И, помолчав, примирительным тоном добавила: — Поспите немного. У нас необычный график работы — от заката до рассвета, поэтому после «соляризации» все ложатся спать и отдыхают до вечера.
Я лежала, уперевшись взглядом в бревенчатую стену и раздумывая о случившемся. Было совершенно ясно — обратной дороги с фермы нет, и мы навсегда останемся рабами мерзкого кровососущего паразита. Сон подкрался незаметно, перенеся меня на кладбищенскую аллею. Оказавшись в знакомом кошмаре, я попыталась воспользоваться советами тети Лары и изменить ход сновидения. Тщетно. И во сне и наяву события развивались совсем не так, как хотелось бы. Облака цеплялись за голые ветки деревьев, моросил мелкий дождь. Внезапный порыв ветра разогнал облака, и я увидела ослепительно белое, злое солнце. От его света все вокруг преобразилось, приобретя мертвенный холодный оттенок. Постепенно мне стал понятен смысл чудовищной подмены — от предметов осталась только форма, а сущность каждого из них переменилась. Этот мир больше не принадлежал людям. Потом появились и они — сероватые, почти прозрачные тени, скользившие между могилами и деревьями... Почувствовав, что могу двигаться, я заторопилась к видневшемуся за церковью выходу с кладбища. Но путь к спасению оказался отрезан — навстречу неторопливо шагали двое. На вид это были типичные вампиры, их белые неживые лица заливали лучи злого солнца. Блеснули в зловещей ухмылке острые клыки — отныне вампиры больше не боялись солнечного света.
— Мертвые хоронят живых, жизнь стала смертью, а смерть — жизнью.
Ледяные руки вампиров сжали мои запястья, вновь блеснули на солнце омерзительные клыки...
— Проснись! Проснись! Ирэн не говорила, что ты кричишь во сне. — Возле кровати стояла расстроенная Наташа. — Это скверная привычка. Из-за тебя я буду недосыпать, и может ухудшиться качество моей крови.
— Спасибо, что разбудила. — Я отвернулась к стене и засунула голову под подушку.
В медкабинете было по-своему уютно — свет здесь горел ярче, стены украшали календарики с котятами, а на столе стояли забавные безделушки. Сидя на скамейке, мы с Панкратовой наблюдали за взбешенной Ирэн.
— Ни секунды покоя! Мало того, что я еженощно делаю эту чертову работу, так теперь должна заниматься ею и днем!
Гнев медсестры вызвал приказ Хозяина о «всеобщей диспансеризации населения» и вызванной этим необходимости делать повторные анализы. Не в силах справиться с раздражением, Ирэн смахнула со стола штатив с пробирками. Видимо, испугавшись собственного поступка, она на мгновение застыла, а потом решительно грохнула об пол и микроскоп.
— Хватит! Надоело! Думаете, легко каждую ночь работать с теплой живой кровью, а самой пить какую-то гадость и вечно недоедать! Я отупела от диетического питания!
Занятая собственными мыслями медсестра, похоже, не замечала ничего вокруг. Мне захотелось выбраться из кабинета, но Панкратову, как всегда, обуял приступ любопытства.
— Ирэн, а почему вы здесь работаете?
— Думаете, я всегда была ободранной крысой, прозябающей у чужой кормушки? Виною всему мое разбитое сердце... — Она вздохнула. — Раньше я умела наслаждаться жизнью. И до обращения, и после, когда стала вампиром. Бессмертие дает женщине существенные преимущества — не надо бояться появления новых морщин, выдергивать по утрам седые волоски. Ах, девочки, скоро вы поймете, как быстротечна молодость и как легко увядает красота! Став вампиром, я осознала суть своего предназначения — в моей власти было дарить избранным вечную юность! Конечно, не каждый достоин такой чести, и пришлось много поездить по миру, отбирая кандидатов на бессмертие Когда появился кинематограф, а потом и телевидение, работать стало легче — красивые люди оказались на виду, к ним можно было присматриваться, разглядывая крупные планы, и неторопливо отбирать лучших.
— То есть вы выбирали по фильмам и фотографиям красивых людей и превращали их в вампиров?
— Именно, Татьяна. Я дарила им вечную молодость. Благодаря моим стараниям род вампиров стал намного привлекательней. Кое-кто из очень известных персон — те, что ушли из жизни молодыми и прекрасными, — мои подопечные. Некоторые из них и по сей день с нами
— И как они на это реагировали?
— По-разному. Но сейчас важно другое. — Ирэн всхлипнула и вытерла глаза рукавом халата. — Однажды, просматривая очередной журнал, я увидела его. Меня будто на солнце вытащили — кровь в моих жилах закипела, все мысли, все чувства забурлили, словно водоворот. Необходимо было во что бы то ни стало сохранить эту совершенную телесную оболочку, и я отправилась за ее обладателем едва ли не на край земли.
— Вы встретились? — прошептала любившая романтические истории Таня
— Да. Ему не удалось избежать моих объятий, и он стал одним из нас. О, как он ненавидел свою благодетельницу, как проклинал! Но новообращенные так одиноки, так беспомощны, им никак не обойтись без мудрого, любящего наставника. Я стала ему нужна. Мы прожили вместе почти десять лет, поверьте, это не так мало и для вампира. А потом он меня бросил. Думаете, из-за женщины? Нет. Ему не нравилось жить полной жизнью, наслаждаясь ею. Я любила упиваться молодой горячей кровью, которая пьянит, как шампанское, а он все чаще называл меня убийцей. Будто сам был иным. Однажды он просто ушел и забрал мое сердце. Радость исчезла... Я опустилась, впала в депрессию, а это худшее, что может случиться с вампиром. От верной гибели меня спас тот зануда, что ныне завется Хозяином. Теперь приходится целыми ночами торчать над пробирками. Глупо? Но даже здесь, в этой дыре, я днем и ночью думаю о своем возлюбленном. Жив ли он? Как обходится без советов опытного вампира? С такими жизненными принципами и года не протянешь, а со дня нашей последней встречи минула бездна времени.
Ирэн зарыдала. Впечатлительная Панкратова тоже украдкой утерла глаза — истории о разбитых сердцах никогда не оставляли ее равнодушной.
— Ирэн, когда ваш друг узнает, что вы питаетесь исключительно донорской кровью, он обязательно вернется.
— Мне тоже так казалось, но теперь я боюсь другого. Боюсь, что его убьют. Ужасные сны лишили меня покоя. Недавно я проснулась с таким жутким ощущением...
Едва речь зашла о снах, я не преминула поделиться с Ирэн рассказами о своих ночных кошмарах. Она слушала внимательно,, с серьезным выражением лица.
— Последнее время многие видят знамения и вещие сны. Я не астролог, не колдунья, но тоже чувствую приближение... — Ирэн осеклась на полуслове, а потом пояснила: — Эти кошмары, скорее всего, обычные козни живущих в твоей душе демонов. Такое бывает почти с каждым.
Ирэн тщательно припудрила нос и подкрасила губы. Посмотрев на разбитый микроскоп, поморщилась и, пробормотав какое-то ругательство, выпроводила нас «досыпать перед трудовой ночью».
Я с детства не любила копаться на огороде, а вот теперь вынуждена была ночи напролет пропалывать чужие грядки, да еще делать это при свете луны и звезд. Взявшаяся за обучение новичков Наташа на полном серьезе пояснила, что, поскольку фонариком пользоваться запрещается, все работы следует проводить на ощупь. Например, при прополке рекомендовалось, встав на колени, ползти вдоль грядок, ощупывая каждое растеньице. Возможно, это был абсолютно бредовый способ ведения хозяйства, но все на ферме поступали именно так, как требовал Хозяин. После инструктажа меня и Таню направили на морковные грядки, а мальчишек — на картофельные.
Шла третья ночь нашей трудовой повинности. Прежде чем взяться за прополку, я потянулась, вздохнула полной грудью и посмотрела по сторонам. Мы работали на краю огородов, у самого леса, и отсюда хорошо была видна вся территория фермы. Чернели развалины хутора, под которым и располагалось логово вампиров, виднелась размытая проселочная дорога, а остальное пространство, ограниченное со всех сторон стеной леса, занимали сами огороды. Над унылым пейзажем висела тяжелая выщербленная луна, а на западе еще теплилась полоска заката. Когда мы впервые вышли из подземелья, мне сразу же захотелось удрать в раскинувшуюся неподалеку чащу леса. К счастью, я вовремя поняла, что ночь была союзницей вампиров и попытка побега окончилась бы провалом. Прошло совсем немного времени, но, постепенно привыкая к своему странному положению, мы с Татьяной уже не помышляли о рискованных авантюрах. Посмотрев на темные силуэты склонившихся над землей людей, я опустилась на колени и поползла вдоль грядки.
Тихий, но отчетливый звук удара и шорох сползающего на землю тела отвлекли от прополки.
Я замерла с зажатым в руке сорняком и прислушалась.
— Света, — раздалось из зарослей, — сюда... Приблизившись к работавшей неподалеку Панкратовой, я потянула ее за рукав. Она удивилась, но послушно, на четвереньках, последовала за мной. За кустами, в самом начале леса, лежало распростертое тело. Вероятно, это был один из вампиров-надсмотрщиков. Рядом стоял высокий, одетый в черное человек. Он поманил нас за собой и скрылся в темных зарослях. Стараясь производить как можно меньше шума, я и Таня последовали за ним. Сперва пришлось идти очень медленно, но потом, отдалившись от огородов на некоторое расстояние, мы двинулись вперед с максимальной для этих дебрей скоростью. Выйдя на небольшую, освещенную луной поляну, наш спаситель остановился, прислушиваясь.
— Тихо. Значит, погоня еще далеко, — вместо приветствия сообщил Кристиан. — Если не заблудитесь, к полудню окажетесь дома.
— Я знала, что ты спасешь нас, как рыцарь из сказки! — Панкратова ринулась вперед с явным намерением повиснуть у него на шее.
Кристиан растерянно улыбнулся и попятился.
— Радоваться пока рано. Охранник наверняка уже очнулся и поднял тревогу. Вампиры пошли по следу, и остановить их сможет только солнце. Скоро начнет светать. Железная дорога и шоссе довольно близко отсюда, но вам, девушки, придется добираться туда без провожатого.
— А как же ты?
— Не беспокойся, Таня. Я присмотрел место, где можно укрыться от солнца.
— Но что будет с Павликом и Митей? — спросила я.

Предыдущая страница 15 Следующая страница


Мой друг - вампир 16

— Увы, спасти всех оказалось невозможно. Признаюсь, передо мной и не стояло такой цели. Не люблю вмешиваться в чужие дела.
— Почему ты не убил охранника? — вновь спросила Панкратова. — Удалось бы выиграть больше времени.
— Я не убийца и не забираю чужие жизни без крайней необходимости. К тому же вампиры не должны убивать себе подобных — это закон. За нами и так все охотятся, а внутренние разборки окончательно погубят наш род.
— Но Оркус едва не лишил тебя жизни.
— Довольно об этом, Света. Пора в путь. Погоня очень близко.
— Это точно. — Кусты на противоположных концах поляны раздвинулись, и на освещенное луной пространство вышли двое. — Нехорошо воровать овец из чужого стада. Если проголодался, заходи на ужин. Хозяин всегда рад гостям
— Бегите на северо-запад. Не теряйте направления. Часа через три выберетесь к шоссе. Бегите, я задержу их до восхода солнца.
— А ты самоуверенный тип, — заметил один из преследователей и пошел на Кристиана.
Второй вампир, широко раскинув руки, неспешно пересекал поляну, приближаясь к нам с Панкратовой. Внезапный страх лишил меня способности двигаться, и я замерла, будто соляной столп, с ужасом глядя на блестевшие в лунном свете клыки. Увернувшись от удара противника, Кристиан метнулся наперерез нашему преследователю и сбил его с ног. Вампир с шумом грохнулся на траву, но тут же вскочил на ноги. Почувствовав в Кристиане серьезного противника, надсмотрщики атаковали его вдвоем. Ловко избежав сильнейшего удара, он развернулся и заехал ногой в челюсть пытавшегося наброситься сзади вампира.
— Ты мне клык выбил! — раздался дикий вопль, и упырь всей тушей навалился на нашего спасителя.
— Света! Света! — Панкратова тянула меня за руку. — Мы не в кино. Бежим!
А я все стояла. И не могла отвести глаз от происходящего. Драка вампиров и в самом деле напоминала сцену из американского фантастического боевика, но только была намного страшнее. Вот Кристиан оторвал от себя взбешенного вампира, вскочил, но тут же отлетел в кусты, пропустив мощный удар второго надсмотрщика. Тем временем вурдалак с выбитым клыком поднялся, подхватил увесистую корягу, примерился для удара, но промазал и, потеряв равновесие, сам растянулся на траве
— Бежим, Светка, бежим!
Защищая лица от хлеставших со всех сторон веток, мы бросились наутек. Впереди над кронами деревьев начала разливаться розовая полоса. Мелькнуло смутное воспоминание о том, что Кристиан велел двигаться в противоположном направлении, но паника неумолимо гнала нас туда, куда глядели глаза.

— Эх, Панкратова, а еще круглая отличница!
— Между прочим, Акулиничева, и у тебя по географии твердая «пятерка»!
Мы стояли на поросшем ромашками бугорке и яростно спорили, пытаясь выяснить, куда следует идти. Надо сказать, что, несмотря на отличные оценки, географию мы знали чисто теоретически, и простенькая задача по ориентации на местности оказалась нам не по силам.
— Ничего, Светлана, мы не в тайге. Эти кусочки леса со всех сторон окружают дороги, поля и поселки. Следовательно, куда бы мы ни шли, обязательно выйдем в цивилизованный мир.
— Да, но учти, надо выбраться к людям до темноты. Иначе вампиры своего не упустят.
— В этом-то и проблема... — горестно вздохнула Таня.
Выбрав северо-западное направление, Татьяна, а следом за ней и я спустились с бугра и двинулись вперед. Довольно скоро между стволами деревьев промелькнуло открытое пространство. Это была заросшая цветами очаровательная поляна.
— Тут должно быть полно земляники! — воскликнула Таня и прибавила шаг.
Не знаю, обладаю ли я даром предвидения, но на этот раз предчувствие чего-то нехорошего неожиданно сжало сердце:
— Подожди, это какая-то неправильная поляна.
— В каком смысле? — удивленно спросила Панкратова.
Подобрав увесистую корягу, я забросила ее на середину цветущего лужка. Послышался громкий всплеск, поляна заколыхалась, а потом все стихло. Побледневшая Панкратова еще долго смотрела на коварную ловушку трясины... Скорость движения резко снизилась. Мы старались выбирать только возвышенные участки леса, а спускаясь в низину, тщательно длинной палкой прощупывали каждый сантиметр почвы. Усталость давала о себе знать, но я продолжала упорно двигаться вперед, пока Панкратова не остановила меня вопросом:
— Света, а тебе не кажется, что мы уже видели это дерево? Она не ошиблась — характерная надломленная ветка однажды уже привлекала мое внимание. Объяснение пришло само собой:
— Мы ходим кругами. В лесу такое случается.
— Нет, Света, три сросшиеся березы раньше нам не встречались.
И снова с Панкратовой нельзя было не согласиться.
— Тань, легенда о деревьях-убийцах выгодна вампирам, которые стараются запугать своих пленников.
— Я ничего не говорила о деревьях... — В глазах Татьяны ожил ужас. — Просто ты сама так думаешь.
Шла вторая половина дня, к старым тревогам добавлялись новые: хотелось есть, и не просматривалось никаких оптимистических перспектив. Мы уныло брели в неизвестном направлении.
— А может быть, Наташа в чем-то права?.. — Панкратова произнесла вслух то, о чем я думала все последнее время. — Сейчас на ферме все спят, а когда проснутся, сядут ужинать. Потом работа, завтрак и вновь спокойный сон. На год вперед все ясно, и никаких проблем...
Лес затрепетал от страшного, душераздирающего звука. Он холодил кровь и останавливал сердце. Что это было — вздох, стон, дуновение несущего смерть ветра? В жаркий солнечный день под щебет птиц, среди улыбающихся ромашек этот необъяснимый загробный звук произвел особенно жуткое впечатление.
— Ты слышала? — одними губами прошептала Татьяна.
Обменяться впечатлениями не удалось. Что-то холодное и шершавое обвило мою ногу, я попыталась вскочить и тут же, как подкошенная, рухнула в сочную траву. То же произошло и с Панкратовой. Над головами зашелестели листья и послышался искаженный, мало похожий на человеческий голос:
— Поговори со мной!
Гибкие корни стремительно оплели нас с ног до головы, приподняли над землей, придавая телам почти вертикальное положение. Перед глазами промелькнуло щупальце, оканчивавшееся небольшой присоской с острым шипом посередине. Преодолев страх, я все же осмелилась посмотреть на поймавшее нас существо. Монстр лишь отчасти напоминал дерево — в изгибах ветвей еще угадывалась человеческая фигура, а из-под коры проступали черты некогда красивого лица. Но страшнее всего оказался не облик чудовища, а жгучий, испепеляющий взгляд небесно-голубых глаз, зорко следивших за каждым моим движением.
— Поговори со мной... — простонало, прошелестело нечто.
В нашем положении нелегко было найти тему для разговора, но я решила воспользоваться случаем и попытаться разжалобить дерево. Опутанная корнями Панкратова безмолвствовала. В школе она славилась своим неуемным красноречием, но сейчас была явно не в форме. Пришлось начать переговоры в одиночку.
— В принципе, мы и сами не против поболтать, но, будьте добры, освободите нас от этих... объятий.
Хищное чудовище зашелестело листвой и сильнее сжало свои щупальца.
— Тела трепещут, горячая кровь пульсирует в жилах, смертельный ужас пронизывает плоть. Мне хочется осязать это!
Дерево имело все задатки маньяка, но я все же попыталась продолжить «приятную» беседу — представилась и, в свою очередь, поинтересовалась именем монстра.
— Я забыла свое имя. С той поры, когда я была такой же хрупкой, беззащитной смертной, как вы, прошло слишком много времени. Старшие сестры безмолвны, а мне еще памятны слова человеческой речи.
— Вас похитили злые волшебники и заколдовали?

Предыдущая страница 16 Следующая страница


17 Елена Артамонова

— Похитили? — Листья над головой характерно зашелестели — страшная собеседница рассмеялась. — Нет, просто я нашла свою дорогу к вечному блаженству.
— Неужели одеревенение и есть блаженство?
— Довольно! — Щупальца сжались сильнее, и я едва не вскрикнула от боли. — Довольно праздной болтовни! Отвечай на мои вопросы и не говори глупости! Как теперь одеваются двуногие твари, какую музыку слушают, какие смотрят фильмы?
И я начала рассказ. Видимо, эта одеревеневшая особа бродила по лесу не один год и потому сильно отстала от жизни. Пришлось разъяснять ей самые элементарные вещи, ведь она даже не знала, что такое мини-юбки, тональный крем, Интернет, телевизионная реклама или колготки с лайкрой. У монстра оказался скверный характер — стоило мне умолкнуть хотя бы на мгновение, щупальца безжалостно сжимали тело. Я уже еле-еле подыскивала темы для беседы, а обычно болтливая Панкратова продолжала безмолвствовать. Она смотрела куда-то вдаль, и в ее глазах отражалась напряженная работа мысли.
— Поторопись, мои сестры уже близко, и скоро придет час вкушения пищи. А пока расскажи поподробней о телесериалах, неужели в них бывает по несколько сотен серий?
— Милое, уважаемое дерево, пожалуйста, отпустите нас! — взмолилась я. — Вы же еще помните времена, когда были человеком. Таким же, как мы...
Листья над головой зашуршали, напоминая тихий издевательский смех. Перед моим лицом замаячил страшный корень с присоской:
— Куда тебя поцеловать? В шею? В висок? Выбирай, ты заслужила это своим рассказом.
— Мама, мама, отпусти дочь погулять под луной! — громко и отчетливо вдруг произнесла Панкратова.
Я еще не успела сообразить, что произошло, а страшные путы уже соскользнули с наших тел и исчезли под землей. Удивляться было некогда, и на четвереньках, охая от боли во всем теле, мы уползли со страшной поляны. Нас никто не преследовал.
Наконец-то полоса невезения кончилась! После недолгих скитаний по лесу я увидела за деревьями дорогу. Правда, не шоссе, а заброшенный проселок. Решив, что всякий путь должен куда-нибудь привести, мы решительно двинулись вперед. Солнце цеплялось за макушки елок, боль от страшных объятий все еще отдавалась в мышцах, но настроение было вполне оптимистичным. Шагая по проселку, чувствовавшая себя героиней Панкратова рассказывала:
— Сперва я жутко, до потери речи, испугалась. Потом отчаялась и начала прощаться с жизнью. Ты молодец, сумела заговорить зубы этому монстру, а мне было, признаться, ни до чего. И вдруг совершенно случайно я увидела сидевшего на соседней ольхе ворона. Вспомнила, что эти птицы считались спутниками ведьм, и сразу же представила тетю Лару. Потом среди прочего вспомнила заклинание, с помощью которого можно беспрепятственно выходить из дома, и решила попробовать применить его в нашем случае.
— Но тетя Лара говорила, что оно действует только семь дней.
— По моим подсчетам, срок истекает сегодня или завтра. Я сперва побоялась выглядеть смешной, а потом подумала, что спасать собственную жизнь можно даже смешными с точки зрения окружающих способами.
— Получается, что мы могли в любой день удрать с фермы?
— Очень может быть.
Стемнело. Дорога нырнула в овражек, а потом пошла в гору. Луна, выглянувшая из-за туч, осветила окрестности: ровные прямоугольники огородов, развалины хутора, ползавших у самой земли людей...
— С возвращеньицем! — ухмыляющийся надсмотрщик преградил нам путь.
— Мама, мама, отпусти дочь погулять под луной! — выкрикнула Панкратова.
То ли время перевалило за полночь и срок действия заклинания уже истек, то ли оно производило впечатление исключительно на женщин, но вампир расхохотался и схватил нас за шиворот — меня левой рукой, Панкратову — правой.
— Надо же — мама! Я попрошу Хозяина отдать тебя лично мне, как компенсацию за выбитый клык. Увидишь тогда, какая я мама! — пригрозил он и направился к темным развалинам хутора.
В кабинете Хозяина горела настольная лампа, было тепло и уютно. Сидя за столом, главный вампир что-то подсчитывал на калькуляторе. Записав результаты в тетрадь, упырь поднял голову.
— Погуляли? Как путешествие? — Он откинулся в кресле и потер руки. — Давно у вас появились друзья среди избранных?
Встревоженная Панкратова торопливо рассказала о нашем знакомстве с Кристианом и о том, как сильно она сочувствует вампирам. Хозяин слушал внимательно, и его лицо расплывалось в добродушной улыбке. Похоже, толстяк не был законченным злодеем, и я начала надеяться на благополучный исход разговора.
— Благоразумно. Долг каждого двуногого животного почитать и поддерживать своих повелителей. Теперь, юные леди, вы сами убедились, что за стенами фермы людей поджидает множество неприятностей, и только здесь, под моей опекой, они обретают покой и душевное равновесие.
Решив польстить кровопийце, я согласно закивала.
— Да, да, мы это поняли. Если такое полезное начинание приобретет размах, люди будут счастливы, а вы станете более знамениты, чем сам граф Дракула.
— Кто-кто? — Хозяин расхохотался. — Граф Дракула — вампир?! Этой шуткой можно рассмешить даже голодного вурдалака! Вы плохо знаете историю, но делаете глубокомысленные выводы. Обычный порок человеческого стада. Влад Дракула, прозванный в народе Цепешем, никогда не был вампиром, мало того, он всю жизнь боролся с ними. Господарь Валахии был одержим идеей очистить свою землю от «нечестивцев». Если бы Влад не столь рьяно истреблял турок и местных бояр, из него бы получился отличный охотник на вампиров. Впрочем, он преуспел и на этом поприще. Знаете, как переводится прозвище Цепеш? Оно, милые леди, означает «протыкатель». Любимой забавой мерзавца было сажать на кол людей. И если бы только людей!.. Не хотелось бы обсуждать эту тему, но нельзя не признать очевидного: лишить вампира жизни может не сталь, а именно дерево. А теперь, сладенькие мои, представьте вампира, орудующего деревянным колом! Нонсенс! У нас, знаете ли, аллергия на остро заточенные деревяшки. Даже желая уничтожить смертельного врага, ни один вурдалак не возьмет в руки эту гадость. Иными словами, все было в точности до наоборот — Влад Дракула тысячами сажал на кол вампиров, коих в Валахии в те веселые времена водилось великое множество.
—- В Валахии? — удивилась Таня. — Разве Дракула жил не в Трансильвании?
— Это даже не заблуждение, а намеренное искажение фактов. Господин Стокер, написавший в конце девятнадцатого века роман «Дракула», намеренно перенес его действие из Валахии в Трансильванию. Вот вам еще одно доказательство того, сколько нелепых домыслов ходит и о вампирах, и о Владе Цепеше.
— Невероятно! — не удержалась от изумленного возгласа Панкратова.
— Но факт. — Хозяин вновь склонился над калькулятором. — Довольно исторических экскурсов. Ступайте к себе, милые шалунишки, и отдохните. Завтра у вас трудный день.
Я отворила дверь кабинета, стараясь как можно быстрее исчезнуть с глаз благодушно настроенного упыря, но задержалась на пороге, решив уточнить его последнюю фразу:
— А что, собственно, должно произойти завтра?
— Вы умрете, — просто ответил Хозяин.
Мы замерли, будто оглушенные, пытаясь понять — шутит вампир или убийственно серьезен.
— Но почему? — прошептала побледневшая Панкратова.
— Таков закон. Вы бежали с фермы, прекрасно зная, что это деяние карается смертью. Вы могли бы умереть уже сегодня ночью, но я сыт. Оставим удовольствие на завтра. Дайте-ка посмотрю, кто из вас аппетитней. Обе тощие... — Холодный взгляд вампира остановился на моей шее. — Ты! Гордись этим. А тебя, костлявая, я отдам на радость челяди.
— Вы же против убийств! — гневно воскликнула я.
— Во-первых, сладенькая моя, это не убийство, а исполнение приговора. — Хозяин зло усмехнулся. — Во-вторых, вампиры живут за счет чужих жизней — вы знали об этом важнейшем факте и раньше, но не придали ему значения. А зря! Донорская кровь — прекрасная сытная пища, но она не может поддерживать наше существование. Мы забираем не только жидкость, струящуюся в жилах, но и саму жизнь! Поэтому обитатели фермы долго не живут — рано или поздно, нарушив закон, они попадают в мои объятия. Согласитесь, юные леди, это очень удобно — вокруг царит идиллия, «бараны» верят, что послушанием могут заработать долгую жизнь, а я без слез и бунтов получаю то, что желаю. Ступайте, легкомысленные путешественницы, теперь вы знаете о ферме все.
Надсмотрщик с выбитым клыком отвел нас в знакомую комнатушку, служившую и карантином, и тюрьмой. Молчаливая Ирэн принесла ужин, но ни я, ни Татьяна не притронулись к еде. Сидя каждая на своей койке, мы молча думали о завтрашнем дне.
— Девчонки, вы здесь? — послышалось за дверью.
Забравшись на скамью, я выглянула в отдушину. В коридоре стоял Митя.
— Вас приговорили к смерти, но Павлик попытается что-нибудь сделать. Он выточил из ножек табурета колья. Когда рассветет, он проникнет в помещения вампиров и...
— Спасибо, ребята, но вам не справиться с упырями. Бегите сами. Выбравшись с фермы, идите на северо-запад и опасайтесь деревьев-убийц. Они не выдумка.
— Не вешай нос, Светка, мы удерем все вместе.
Митя ушел. В помещении стало тихо-тихо, тускло горела электрическая лампочка. Пахло сыростью. «Неужели мне больше никогда не увидеть солнца?» — подумала я и растянулась на койке.

Татьяна с силой трясла меня за плечо:

Предыдущая страница 17 Следующая страница


Мой друг - вампир 18

— Проснись! Проснись же! Что-то случилось!
Первой мыслью было воспоминание о скорой казни, и я удивилась, как смогла заснуть накануне такого события. Но, похоже, нам с Панкратовой прежде предстояло пережить другие напасти: в воздухе отчетливо ощущался запах дыма. «Неужели пожар?» — мелькнула страшная догадка. Я подбежала к двери. В коридоре пахло горелой древесиной, слышались отдельные крики...
— Мы погибнем! — истошно завизжала Панкратова и забралась с головой под одеяло...
Схватив скамью, я начала барабанить в дверь. Безрезультатно — она бы выдержала и более сильные удары. А дым уже щипал глаза... Скрипнул засов.
— Бегите, если сможете! — крикнула растрепанная, в измазанном сажей халате Ирэн. — Они пришли! Они повсюду!
Мне так и не удалось выяснить, о ком шла речь. Напуганная медсестра исчезла в задымленном коридоре. Сдернув с Панкратовой одеяло, я потянула ее к двери. По подземелью металась обезумевшая толпа — люди и вампиры вместе искали спасения от огня. Но если у нас все же была надежда вырваться на свободу, то у вурдалаков не оставалось ни одного шанса выжить. Им предстояло либо сгореть в своей берлоге, либо обуглиться под лучами солнца.
— Внутренний дворик! — послышалось в толпе. — Скорее!
Обитатели фермы метнулись в жилые помещения. Я бежала среди толпы и больше всего боялась упасть, оказавшись затоптанной ногами бегущих. О том, что путь к спасению преграждает прочная решетка, не хотелось и думать. С грохотом распахнулась дверь, мы ворвались в гостиную.
— Жарко, бесовское отродье? — У входа во внутренний дворик стоял высокий, мощного телосложения мужчина. В руках он держал большой деревянный кол. Это был светловолосый помощник Кровавого Алекса.
— Мы не вампиры! — заорали из толпы.
— А это мы сейчас проверим! — Схватив стоявшую ближе всех Наташу, блондин швырнул ее в залитый солнцем дворик. Увидев, что девушка не пострадала, охотник обернулся и крикнул своему напарнику: — Здесь есть люди! Готовься к эвакуации!
В этот момент из толпы выпрыгнул вампир-надсмотрщик и опрокинул отвлекшегося на секунду блондина. Они покатились по полу. Упырь тянулся к горлу охотника, а тот старался вытолкнуть противника на солнце. Из сияющего дневным светом дворика вышел мужчина в элегантном костюме. Перешагнув через сцепившихся в смертельной схватке врагов, он достал пистолет и, выждав подходящий момент, выстрелил в вампира. Тот сразу ослабил хватку, попытался отползти в сторону, но Кровавый Алекс, приподняв его за шиворот, точным ударом в челюсть вытолкнул на солнце. Вскоре раздался страшный вопль, и все стихло.
— Огонь все очистит. — Взгляд бесцветных глаз охотника скользнул по толпе. — Кто следующий?
— Пусти! Пусти! — раздался девичий визг. Перехватив Татьяну поперек туловища, Хозяин убегал в глубь горящего помещения.
— Проверь толпу, — скомандовал Алекс своему помощнику. — Он мой.
— Александр Владимирович! Я с вами! — Через толпу пробирался Павлик, сжимавший в руке заточенную ножку табуретки.
Включив мощный фонарь, охотник, не оглядываясь, шагнул в задымленный коридор. Павлик — следом, а я, как ни странно, — за ними. Огонь еще не успел проникнуть в дальние помещения кровопийского логова, но дым уже вовсю разъедал глаза. Алекс шел вперед, обследуя одну за другой опустевшие комнаты.
Я даже не успела испугаться, когда откуда-то сверху на охотника бросился притаившийся в засаде вампир. Атака не удалась — заостренная деревяшка вонзилась в сердце упыря, и он тяжело рухнул на пол. Перешагнув через тело, Кровавый Алекс двинулся вперед. Заполыхавший ярким пламенем труп вампира преградил путь, не позволяя нам следовать за охотником. Павлик остановился, прислушался и внезапно ринулся в одну из обследованных Алексом комнат. Отсветы пламени слабо освещали помещение, но, приглядевшись, я заметила в углу светлое пятно. Оно шевельнулось. Мы подошли ближе. Белым пятном оказался халат Ирэн. Медсестра была серьезно ранена и, похоже, не могла оказать сопротивления даже Павлику. Ухватившись поудобней за ножку от табуретки, он замахнулся, примеряясь, как бы поточнее нанести удар:
— Умри, гадина!
— Павлик, стой!
— Отойди, Светка!
— Если бы не она, мы с Панкратовой сгорели бы живьем!
— Это не имеет значения! Хороший вампир — мертвый вампир!
Я решительно оттолкнула Павлика. Собрав последние силы, Ирэн выскользнула из своего угла и скрылась в неосвещенной части комнаты. Скрипнула дверь. По-видимому, из помещения вел еще один, потайной, выход.
— Предательница! — Павлик со злостью толкнул меня. — Ты сама-то не из этих?
Выяснить отношения до конца нам не удалось — из коридора донесся приглушенный крик. Потом из глубины подземелья вышел охотник, поддерживая за плечи бледную, напуганную до полусмерти Панкратову:
— Спектакль окончен. Поторопитесь. Скоро здесь будет жарко.
Обитатели фермы толпились во внутреннем дворике. Запрокинув голову, я увидела, что прутья решетки перепилены и сверху свешивается веревочная лестница. Едва Алекс вышел во двор, началась эвакуация — бывшие пленники вампиров один за другим покидали ферму. Когда наверх выбрался темноволосый помощник Алекса, последним покинувший помещение, из двери гостиной уже вырывались языки пламени.
— Огонь очистит, — пробормотал стоявший рядом со мной и наблюдавший за пожаром Павлик.

Хутор остался позади. Столпившиеся на краю огородов перепуганные и перепачканные пленники ожидали дальнейшего решения своей судьбы.
— Небольшой комментарий, господа. — Алекс пренебрежительно оглядел толпу. — Не рекомендую рассказывать правду, иначе смените эту тюрьму на психушку. Придерживайтесь версии о психопате, возомнившем себя вампиром. Однажды вы взбунтовались и избавили мир от очередного маньяка. Ни слова о нас. Наша организация сумеет заставить болтунов замолчать. Теперь ступайте по этому проселку. Рано или поздно вы выберетесь к железной дороге. Прощайте.
— Но у нас нет ни денег, ни одежды, ни еды! — воскликнула Наташа.
— Мы не благотворительная организация. — Алекс повернулся и пошел к опушке леса.
Спорить с таким крутым типом было просто опасно, и мы с Митей первыми направились к проселочной дороге. За нами двинулись остальные, и только Павлик все медлил, не зная, как поступить.
— А к вам, голубчики, это не относится! — донеслось из-за спины. Я обернулась. Охотник поманил нас пальцем. — Сейчас мои орлы разведут костерок, и мы прекрасно проведем вечер.
Алекс не ошибся — вечер действительно получился довольно милым, а компания приятной. Два головореза, носившие многозначительные прозвища Ятаган и Стилет, оказались веселыми собеседниками. Они много шутили, смеялись, развлекая нас малоправдоподобными, но забавными байками. Слушая их рассказы, Павлик, Митя, Таня и я сидели у костра и уминали невероятно вкусную снедь из запасов охотников. Посмеявшись над очередной шуткой, Алекс внезапно посерьезнел и обратился к Панкратовой:
— Татьяна, голубушка, можно один личный вопрос? — Она тотчас же залилась краской и молча кивнула. Охотник усмехнулся. — Ты случайно не потеряла реликвию своего рода — кулон из горного хрусталя?
— Почти. Так получилось, что мы временно отдали его одной женщине, Ларисе Викторовне.
— Это наша деревенская ведьма, — пояснил Митя и впился зубами в ломоть сочной ветчины.
— Ведьма? — Кровавый Алекс чуть приподнял бровь, выражая удивление. — Так здесь обитают не только вампиры, но и чертовки, летающие на помеле?
— А еще встречаются кровососущие деревья, неравнодушные к последним модным новинкам, — уточнила Панкратова.
— Милое местечко, — хмыкнул светловолосый Ятаган.
— Итак, ведьма, — настойчиво повторил Алекс. — Вы отдали ей кристалл и теперь рассчитываете получить его обратно?
— Да! — почти хором ответили мы.
Охотник только усмехнулся и ткнул веткой в костер, переворошив тлеющие головешки. Пламя взметнулось вверх, озаряя его иконописное лицо.
— Длинноволосый парень со жгучими глазами никогда вам не встречался? — внезапно переменив тему разговора, спросил он. — Такой красавчик с обложки, а?
— Нет, нет, нет! — энергично замотала головой Татьяна. — Никогда не видели!
Охотник пожал плечами. Наклонившись над рюкзаком, он бросил через костер какой-то предмет.

Предыдущая страница 18 Следующая страница


19 Елена Артамонова

— Спасибо, Александр Владимирович! — Павлик ловко, на лету поймал яблоко. — Я давно хотел попросить вас взять меня в охотники. Пожалуйста.
— Хочешь всю жизнь возиться в грязи, чтобы избавлять мир от ожившей падали?
— Да! Я ненавижу вампиров!
— Ты слишком молод. — Алекс поднялся, давая понять, что разговор окончен.
Поскольку я предполагала, что ночевать придется прямо на земле, раскинутая неподалеку палатка произвела ошеломляюще приятное впечатление. Однако, несмотря на удобную постель, ни мне, ни Панкратовой никак не удавалось заснуть, и мы тихонечко шептались, обсуждая планы на ближайшее будущее. Было решено, вернувшись в Борисовку, прежде всего зайти к тете Ларе, забрать у нее камень и только потом сообщить о своем возвращении родителям. В противном случае обрадованные мама и тетушка уже ни на секунду не выпустят нас из своих объятий.

На краю поляны, воздев руки к полной луне, стояла девушка в белом облачении. Ее длинные волосы извивались, как змеи, а в голосе слышались странные, несвойственные людям интонации. Она то ли произносила заклинание, то ли пела...
Мы получили возможность наблюдать за этой странной девицей только благодаря любопытству Тани Панкратовой. Полночи провалявшись без сна в палатке охотника, я только-только задремала, когда Панкратова безжалостно разбудила меня. Сама она проснулась от тихого, наполнявшего душу тоской звука. После знакомства с вампирами и деревьями-убийцами самым разумным было тихонечко отсиживаться в палатке главного истребителя нечистой силы, но Панкратову внезапно одолела тяга к приключениям. Осторожно выбравшись наружу и сразу же промочив ноги в обильной росе, мы двинулись к источнику необычных звуков.
Поваленное дерево, ставшее нашим наблюдательным пунктом, находилось на значительном расстоянии от таинственной певуньи, и поэтому нам никак не удавалось рассмотреть черты ее лица. И все же эта озаренная лунным светом фигура показалась мне неуловимо знакомой.
— Она — привидение, — прошептала Таня. — Присмотрись внимательней, ее ноги не касаются земли.
И в самом деле, девушка парила над травой, едва задевая ее ступнями. Но Панкратова ошибалась — существо на поляне не было призраком. Тело девушки не пропускало лунный свет, а ноги пригибали верхушки травинок. Я хотела поделиться своими впечатлениями с Татьяной, как вдруг таинственная певунья оборвала свою песню на такой высокой, пронзительной ноте, что у меня на секунду заложило уши. Ладони девушки озарил холодный свет, и из них потянулись струи серебристого тумана. Они поднимались все выше, изгибались дугой, уходили за горизонт... Тем временем по земле распространялась вторая, более слабая волна света. Когда свечение коснулось ног девушки, она вздрогнула и как будто растянулась в длину, став выше и тоньше. Серебристые потоки вливались в ее ступни и выходили из ладоней, огненно-рыжие волосы шевелились, как наэлектризованные, а потом, поднявшись, окружили голову огромным сияющим нимбом.
Укрывавшийся в низине туман сгустился, постепенно заволакивая поляну непроницаемой пеленой. Странная девушка погружалась в него, как в молочное озеро. Серебристые потоки растаяли. Видимость ухудшилась настолько, что невозможно было рассмотреть даже собственную вытянутую вперед руку. Стало тихо-тихо. Внезапный порыв ветра разорвал туман, и мы увидели, что поляна, на которой происходили таинственные события, опустела.
— Света, ты не узнаешь это место? — шепнула Татьяна.
— Нет. Я плохо ориентируюсь в лесу. Зато колдунья показалась мне знакомой, будто мы не раз с ней встречались.
— Нет-нет, присмотрись повнимательней. — Глаза Панкратовой сияли восторгом первооткрывателя. — Там, за деревьями, священная роща друидов! Видишь, среди крон проглядывают могучие ветви дубов.
— Ты хочешь сказать, что мы находимся так близко к дому?!
— Именно. Просто, удирая с фермы, мы двигались в противоположную сторону и окончательно заблудились. Кто бы мог подумать, что логово вампиров располагалось всего в нескольких часах ходьбы от Борисовки!
Это было интересное, хотя теперь совершенно бесполезное открытие. Оно немного отвлекло меня от таинственного ритуала, свидетелями которого мы оказались, но, слушая болтовню Панкратовой, я вновь и вновь воскрешала в памяти увиденное. Образ пронизанной светящимися потоками девушки отпечатался в мозгу, как цветное фото.
— Знаешь, Тань, по-моему, мы только что видели Ханову, — выразила я свое смутное предположение.
— Не может быть! Ханова натуральная шатенка и страшно гордится оттенком своих волос. Никогда не поверю, что она решилась покраситься в этот вульгарный морковный цвет! Ты и представить не можешь, как трудно сохранить естественный оттенок волос! Они темнеют и темнеют, моешь их отваром ромашки, а они...
Для длинноволосой Панкратовой это был больной вопрос. Увлекшись, она прочитала целую лекцию по уходу за волосами, и, слушая ее, я поняла, как отчаянно хочу спать.

Оставив мальчишек завтракать в обществе Кровавого Алекса, Стилета и Ятагана, мы чуть свет заторопились в Борисовку, собираясь забрать у ведьмы волшебный кристалл. На залитой первыми лучами солнца деревенской улочке не было видно ни души. Постучавшись, я толкнула незапертую калитку, и мы крадучись вошли во владения ведьмы.
— Лариса Викторовна! — шепотом позвала Панкратова. — Тетя Лара!
Сонный дом безмолвствовал. Входная дверь оказалась чуть приотворена, и жилище ведьмы напоминало готовую захлопнуться в любой момент западню. Обогнув дом, мы проследовали в сад. Там было очень тихо. Молчали птицы, и чудилось, будто стелившийся по дорожкам туман шелестел, цепляясь за листья растений. В центре беседки, на небольшом возвышении сидела девушка — огненноволосая, бледная, неподвижная, как мраморная статуя. Должно быть, она медитировала. Сомнения этой ночи разрешились.
— Жанна! — окликнула я неподвижное изваяние. — Жанна, это мы!
Она медленно открыла зеленоватые лучистые глаза. Сперва взгляд был бессмысленным, а потом откуда-то из дальней дали к ней вернулось сознание.
— Привет, девочки. Хорошо, что вы здесь. Лара ждала вас, ей нужны ученицы.
— Мы не за знаниями пришли, — пояснила Панкратова, — а за своими вещами.
— Жаль, вы даже не представляете, чего лишаетесь. Лара только-только приоткрыла занавес, и я увидела сквозь крошечную щелочку такое...
— Подожди, Жанна. — Я подошла поближе и взяла ее за руку. Пальцы были холодные и влажные, должно быть, от странного, колебавшегося над землей тумана. — Я не знаю, чем вы тут занимаетесь, но явно чем-то очень нехорошим. Познакомившись с тетей Ларой, я думала, что в ее поступках нет ничего страшного. Просто хотелось чуда. Если бы не наш друг, мы тоже соскользнули бы в эту пропасть. Но к его словам нельзя было не прислушаться, он знал, что говорил.
— Какой-нибудь твердолобый фанатик, упершийся в свою веру и считающий всех, кто мыслит иначе, грешниками и исчадиями ада?
— Не угадала, Жанна. Боюсь, что с адом он знаком не понаслышке. Он прошел его вдоль и поперек. И именно поэтому есть все основания доверять его словам. Он вампир.
— Что же поведал этот ночной убийца? — Ханова скептически усмехнулась.
—- Он сказал, что темные знания приносят только горе и отчаяние.
— Пустые фразы. Вам, девочки, не понять, какие видения мне открылись. Это невероятно интересно! Неужели вы отказались бы познать механизмы, управляющие нашей реальностью? Мудрость преображает, изменяет, поднимает на новый уровень сознания. Если за это надо платить, я заплачу! Таких понятий, как боль, отчаяние, горе, для меня больше не существует. То, что вам кажется болью, на самом деле особое наслаждение, путь к истине.
— Она свихнулась, — прошептала Панкратова, а потом неожиданно заорала во все горло: — Жанна, вернись, еще не поздно!
— Поздно, — как эхо повторила Ханова. — Поздно, ибо я сама хочу этого. Я счастлива, девочки. Я наконец-то нашла себя.
Закрыв глаза, Жанна вновь погрузилась в бездну, доступную только ее разуму. Липкий туман поднимался все выше, медленно заполняя беседку Он леденил кровь, постепенно превращая живых людей в холодные статуи. Схватив Панкратову за руку, я выдернула ее из логова убийственного тумана:
— Бежим отсюда!
— А как же камень? Я должна вернуть его Кристиану!
— Оставь ведьму Кровавому Алексу, он лучше справится с этой тварью!
— Но...
— Никаких «но»! Туман высасывает силы, разве ты не чувствуешь?
Туман становился все гуще, сковывая каждый наш шаг. Мы с трудом продирались сквозь это перламутровое месиво к спасительной калитке. Еще несколько метров, еще одно усилие... Пальцы уже легли на ручку дверки... Но внезапно калитка распахнулась, отталкивая нас в омут вязкого тумана.
— Вы ко мне, девочки? — Во двор вошла улыбающаяся тетя Лара, — А я вас заждалась. Твоя тетрадь, Света, и твой кулон, Таня, давно подготовлены. Проходите в дом, позавтракаем.
Она говорила, и каждое ее слово прилипало к моему телу, опутывало, заворачивало в невидимый прочный кокон. Собрав последние силы, я проскользнула под локтем ведьмы и выбежала на залитую утренним солнцем улицу.

Предыдущая страница 19 Следующая страница


Мой друг - вампир 20

— Она самоуверенна, как все деревенские ведьмы. — Охотник усмехнулся, затушил сигарету о ствол дерева. — Дешевые трюки с туманом, праздная болтовня. Ладно, разберемся.
Он отозвал в сторону Павлика и что-то долго ему объяснял. Тот слушал, время от времени кивая головой, а потом опрометью побежал с поляны.
— Спасение товарищей — благое дело. Идемте, голубушка. — Алекс подтолкнул меня на еле различимую лесную тропинку.
Довольно скоро мы вышли на окраину Борисовки. Я опасалась встретить соседей, которые непременно сообщили бы маме о моем появлении, но деревенская улица по-прежнему была безлюдна. Солнце палило нещадно, но, когда мы приблизились к жилищу ведьмы, оттуда потянуло холодом и запахло прелой листвой. Дом производил жуткое впечатление: безмолвный, с черными глазницами окон, он будто принадлежал иной реальности. Казалось, сам воздух за штакетником превратился в прозрачную глыбу льда, надежно защищавшую логово ведьмы от посторонних.
Охотник постучал костяшками пальцев по зеленой калитке.
— Лариса Викторовна, откройте, — негромко произнес он. — Я не намерен сокрушать ваши чары. В этом нет необходимости. Я просто позвоню своим ребятам, и они веточка за веточкой начнут распиливать старые дубы.
Алекс достал телефон и выжидающе посмотрел в темное окно дома. Воздух дрогнул, и ощущение вечной мерзлоты исчезло. Калитка со скрипом отворилась.
— Спасибо, — поблагодарил охотник и неспешно пошел по дорожке, вдоль которой была разбита клумба. — У вас чудесный цветник, Лариса Викторовна.
Я шла следом, цепенея от ужаса и изумляясь беспечности Алекса. Неужели он так самонадеян, что рассчитывает устоять перед чарами ведьмы?!
— Что вам угодно? — послышалось из-за двери.
— Я желаю получить двух девочек и кристалл. В случае согласия я готов оставить вас в покое и не подвергать заслуженному наказанию. — Охотник вынул из кармана темные очки, надел их и наклонился ко мне. — Постарайся не смотреть ей в глаза. Это обычный гипноз, слегка усиленный колдовством.
Дверь отворилась. Послышались женские шаги. Ни в коем случае нельзя было поднимать глаз, но любопытство оказалось сильнее разума. Ведьма стояла на крыльце, разговаривая с Алексом, но я не слышала их слов — к ногам охотника подкрадывались струи холодного тумана. Одна из них, извиваясь, как змея, уже подползла к его модным ботинкам...
— Ох!
Выпрыгнувший из кустов человек кубарем покатился под ноги женщине. Потеряв равновесие, она слетела с крыльца прямо в объятия Кровавого Алекса. Молниеносным движением он накинул на голову ведьмы темный мешок и заломил за спину руки. Я еще не успела понять, что произошло, как туман уже рассеялся и в ветвях вновь защебетали птицы.
— Чистая работа! — Охотник поволок тетю Лару к выходу. — Павлик, прихвати девчонок.
Павлик — а это именно он толкнул ведьму, разрушив тем самым ее колдовство, — резво устремился в дом. Вскоре он вышел в сопровождении безучастных ко всему Хановой и Панкратовой. Мы двинулись в сторону леса.
— Александр Владимирович все точно рассчитал, — пояснял польщенный похвалой охотника Павлик. — Он знал, что ведьма направит на него все силы и не будет глазеть по сторонам. Именно поэтому я смог незаметно пробраться в сад и напугать ее. От неожиданности она перестала контролировать заклинание. Короче, Светка, запомни, вся сила у ведьмы в глазах. Главное, не давать ей пристально смотреть на тебя. Нет, ты согласись, это очень ловко придумано!
Я молча кивнула. Меня беспокоил отрешенный вид Панкратовой. Что, если ведьма так и не снимет с нее свое заклятие?

А на лесной поляне кипела работа. Развеселые охотнички трудились, не жалея сил. То, что они сооружали, было добротным, сделанным по всем инквизиторским правилам костром. Не успела я и глазом моргнуть, как тетю Лару подняли на это зловещее сооружение и привязали к столбу.
— Снимите с нее тряпку, — скомандовал Кровавый Алекс, — на костре бесовское отродье теряет силу.
— Вы хотите ее сжечь? — ужаснулась я, не желая верить собственным глазам.
— Ты знаешь другие способы уничтожения ведьм? Думаешь, в борьбе со злом можно оставаться чистеньким и не замарать рук?
— Но ведь это убийство.
— Светлана, голубушка, то, что сейчас происходит на твоих глазах, кажется диким и жестоким. Трое здоровых мужиков тащат на костер беззащитную женщину и заживо ее поджаривают. Таков взгляд со стороны. А теперь посмотри на своих подруг. — Он кивнул в сторону отрешенных, безмолвных девчонок. — Не забыла, чьих это рук дело? Что тебе вообще известно о существе, именующем себя деревенской ведьмой тетей Ларой? Ничего. Позволь тебя просветить. Она старше самых старых дубов священной рощи. Она — друид. Много веков назад, еще во времена Римской империи, она бежала из своих туманных земель на восток и обосновалась в этих краях. Знаешь, почему тетя Лара жива до сих пор? Эта тварь живет за счет чужих жизней! Она молодеет, забирая юность у глупых девчонок вроде вас.
— Она и с нами хотела так поступить?
— Конечно. Кстати, знаешь, что бывает с жертвами, когда их жизнь выпита до дна? Они превращаются в те самые хищные деревья, с одним из которых ты болтала
— Не может быть...
— Она ведь заслужила смерть, правда?
Я замялась, не зная, что сказать. Охотник пристально смотрел мне в глаза, и уйти от ответа было невозможно.
— Если это правда, то думаю — заслужила, — промямлила я.
— Пощады и милосердия! — донеслось с незажженного кострища.
Охотник перевел взгляд на тетю Лару:
— Разве ты не знаешь, что Кровавый Алекс безжалостен к бесовскому отродью? Да ты хуже любого вампира! Дайте-ка огоньку, ребята.
Ведьма задергалась, пытаясь освободиться от удерживавших ее пут. Пламя зажигалки лизнуло факел в руках охотника, и он неторопливо пошел к костру.
— Я освобожу девочек!
Алекс чуть притормозил. Воздух дрогнул, и поляну огласил вопль пришедшей в себя Панкратовой:
— Где я?! Помогите!
Передав факел Стилету, охотник подошел к девчонкам. Взяв Татьяну за подбородок, он внимательно посмотрел ей в глаза. Потом так же придирчиво оглядел Ханову и неожиданно толкнул ее в руки своего помощника:
— Эту — на костер!
Игнорируя наше возмущение, Алекс равнодушно наблюдал за тем, как несчастную Ханову привязывают к столбу рядом с ведьмой. Наконец, жестом приказав нам молчать, он соизволил прокомментировать происходящее:
— Ей не поможешь. Если ее не уничтожить сейчас, потом хлопот не оберешься. Видите, ее волосы порыжели...
Упиваясь своим могуществом, охотник явно перегнул палку, расправляясь с несчастной жертвой колдовства наравне с ведьмой. Надо было спасать Ханову, но что мы — Таня, Митя и я — могли противопоставить троим взрослым головорезам? А Павлик, кажется, был на их стороне.
Тем временем ведьма не оставляла попыток выцарапать назад свою драгоценную, невероятно долгую жизнь:
— Охотник, ты пришел за кристаллом. Возьми его в обмен на мою свободу.
— .Если бы мне нужен был камень, я бы узнал, где ты его прячешь. Есть много способов разговорить ведьм. — Подхватив факел, он подошел к костру. — Мне важнее избавить эту дыру от нечисти.
— Никакими пытками ты не заставишь меня говорить. Поклянись, что сохранишь мне жизнь, и тогда ты получишь кристалл.
— Хорошо, — внезапно согласился Алекс. — Клянусь, что если с твоей помощью я завладею осколком магического кристалла, то в этот раз отпущу тебя с миром.

Предыдущая страница 20 Следующая страница


21 Елена Артамонова

— Я знаю, Алекс, ты не обманешь. — Ведьма пристально посмотрела в лицо охотника. — Ступай в деревню, к дальнему колодцу. Подними нижнюю доску обшивки с восточной стороны. Там тайник. В тайнике план и записка, в которой говорится, где спрятан кристалл. Правда, она на старой латыни...
— Обо мне не беспокойся, мы это в школе проходили, — усмехнулся Алекс. — Стилет, пойдешь со мной, а вы, друзья, пока расслабьтесь и наслаждайтесь природой. Если ведьма солгала, мы еще успеем ее поджарить. Ятаган, присмотри за ребятишками, чтобы они не разбежались раньше времени.
Как только они ушли, Ятаган обмотал мою талию веревкой и привязал к ближайшей сосне. То же самое он проделал с возмущенной до глубины души Панкратовой. Мальчишек он не тронул, видимо, охотники им вполне доверяли.
Громила потуже затянул узлы и с удовлетворением посмотрел на свою работу:
— Так-то лучше! И не пытайтесь спасти свою подружку, она теперь хуже любого вампира, уж вы поверьте!
Ятаган знал свое дело и расположил узел веревки так, что до него невозможно было дотянуться. Выбраться из опоясывающей талию петли не представлялось возможным, и, облокотившись на шершавый ствол сосны, я стала наблюдать за сидевшим неподалеку вороном. Большая нахохлившаяся птица с тревогой смотрела на костер.
— Это ты спас нас от дерева-убийцы? — подняла голову Таня.
Не пожелав слушать Панкратову, ворон взмахнул иссиня-черными крыльями и перелетел поближе к костру.
День тек лениво и неспешно. Мы с Татьяной коротали его, как собачки на привязи. Правда, жаловаться было не на что: Ятаган накормил нас сытным, приготовленным на костре обедом и не давал скучать, развлекая историями из жизни охотников на вампиров. Большую часть времени он проводил за выстругиванием новых колышков, а иногда отправлялся на разведку. Охотник следил за тем, чтобы праздные дачники не забрели к инквизиторскому костру, возвышавшемуся посреди лесной поляны. Во время одного из таких обходов я обратилась к оставшемуся за старшего Павлику:
— Павлик, по старой дружбе помоги нам бежать. Мы приведем помощь и спасем Ханову. Она ни в чем не виновата!
— Александр Владимирович считает, что ее необходимо сжечь.
— А если он решит, будто и я ведьма?
— Тогда сожжем и тебя.
После такого ответа продолжать дискуссию расхотелось. Я посмотрела в сторону зловещего кострища. Две поникшие, измученные ожиданием расправы ведьмы несколько часов неподвижно стояли у обложенного дровами столба. Глядя на них, я вновь подумала о Кровавом Алексе. Кто он — герой или негодяй, борец со злом или жестокий убийца? Он уничтожает зло, но причиняет боль, спасает людей, но не жалеет их. Кристиан, напротив, мягче и добрее, зато питается человеческой кровью...
— Светка... — прошептали над ухом, — не оборачивайся.
Я почувствовала, как в мои пальцы вложили острый предмет, кажется, осколок стекла.
— Нас с братом называют двойной тенью Павлика в том смысле, что куда он, туда и мы. Но у меня есть собственное мнение! Попытайся спасти Жанну. Я не могу бежать, подвернул ногу еще на ферме.
Митя снова скрылся в кустах, но вскоре как ни в чем не бывало вышел на поляну и приблизился к Павлику:
— Как ты думаешь, скоро вернется Александр Владимирович?
— Не знаю, — Павлик пожал плечами. — Может, это и к лучшему. Такое зрелище надо наблюдать в темноте.
Поудобней ухватившись за осколок, я начала незаметно перерезать веревку. Вскоре путы ослабли. Оставалось только выбрать подходящий момент для бегства.
Смеркалось. Ятаган отложил свои колышки и дремал, прислонившись спиной к дереву. Павлик возбужденно рассказывал Мите о полной опасностей и приключений жизни охотников. Панкратова гадала на ромашке, сосредоточенно бормоча под нос: «Любит — не любит». Тетя Лара и Ханова, не моргая, смотрели куда-то за горизонт. Никем не замеченная, я выскользнула из веревочной западни и скрылась в кустах.
Несмотря на спешку, до Борисовки мне удалось добраться лишь после захода солнца. По деревеньке гуляла молодежь, но обращаться к ней за помощью было бесполезно. Я быстро шла вперед, пока не поравнялась с опустевшим домом тети Лары. Протяжно заскрипела калитка, и на улицу вышел высокий мужчина в черном:
— Света?!
— Кристиан! Рада тебя видеть! Как тебе удалось вырваться от тех вампиров-надсмотрщиков?
— Если бы до рассвета оставалось больше времени, они бы здорово меня отделали. Потом мы вместе спасались от солнечных лучей.
— Все вампиры с фермы мертвы. Их убил Кровавый Алекс.
— Знаю. Я был там. Теперь он взялся за ведьму?
Пока мы обменивались впечатлениями, вдали послышался топот — кто-то с огромной скоростью бежал по улице. Скорее всего, это была погоня. Предупредив Кристиана, я забежала на участок тети Лары и спряталась в кустах сирени. Воспоминания нахлынули с новой силой, и мне показалось, что сад по-прежнему окутывает страшный туман.
— Простите, вы не видели тощую, растрепанную девчонку в порванном платье? — спросил подбежавший к участку Павлик.
— Здесь много молоденьких девушек, но никто из них не щеголяет в разорванной одежде, — невозмутимо ответил Кристиан.
Павлик понесся дальше, а вампир вошел во двор тети Лары. Обнаружив меня в кустах, поинтересовался, что происходит. Воспользовавшись случаем, я приступила к изложению своей проблемы.
Кристиан слушал внимательно, с сумрачным выражением лица.
— Оставь их, — посоветовал он наконец. — Оставь все как есть.
— Ты не понял! Кровавый Алекс хочет убить Ханову! Этот фанатик вообразил, что она ведьма, и собирается ее поджарить на костре.
— Алекс — профессионал. Если он считает, что девочка обречена, значит так оно и есть. Охотник не убивает людей, он преследует только проклятых детей тьмы.
Кристиан пошел к выходу, давая понять, что разговор окончен. Но отделаться от меня было не так-то просто. Я видела, как он дрался, и не сомневалась — такой сильный, ловкий вампир может справиться с любыми противниками.
— Вероятно, Алекс еще не вернулся. Неужели трудно совладать с одним его подручным?
— Не знаю никого из наших, кто посмел бы в одиночку идти против людей Кровавого Алекса! И потом, я не служба спасения, не супермен, я обычный вампир!
— Ты здорово дерешься
— Просто могу за себя постоять. Но не забывай, эти люди не одно десятилетие положили на то, чтобы научиться убивать вампиров. Сражаться с ними — верное самоубийство!
Вампир всплеснул руками, будто отмахиваясь от одолевавших его проблем, и вновь двинулся к калитке.
— Кристиан, подожди! Пусть с Жанной уже случилось нечто непоправимое, но она по-прежнему чувствует страх, боль, отчаяние. Ее сожгут живьем! Ее, девочку, сидящую за соседней партой! Когда я приду в школу и увижу это пустое место, муки совести будут преследовать меня до конца жизни. Подумай, насколько страшна такая смерть.
— Если я окажусь надетым на кол охотника, тоже сгорю живьем. Где они находятся?
— Неподалеку от священной рощи.
Миновав Борисовку, Кристиан размашистым быстрым шагом пошел в сторону леса. Я поспешила следом...

Объяснив, что следует делать, Кристиан скрылся в тени деревьев. Я подкралась к поляне и выглянула из-за кустов. Мы едва не опоздали — ведьма исчезла, а Алекс уже подносил факел к костру, на котором всхлипывала напуганная до полусмерти Ханова.
— Огонь очистит.

Предыдущая страница 21 Следующая страница


Мой друг - вампир 22

— Помогите! — заорала я и бросилась в противоположную от поляны сторону. — Помогите!
Ветки яростно хлестали по лицу, а потом мне показалось, будто ноги отрываются от земли и начинается настоящий полет... Удар пришелся по голове, вспыхнули снопы искр, и все исчезло.
Я очнулась у небольшого костерочка, на котором булькал и дымился котелок с похлебкой. Охотник присел рядом и ощупал мою голову:
— Не зря я вас привязал. Из-за твоего глупого побега на земле осталось больше нечисти. Посмотрела бы на себя со стороны — вся в царапинах, и синяк под глазом.
Надо сказать, что и Кровавый Алекс выглядел не блестяще — на виске виднелась аккуратно заклеенная пластырем ссадина, а дорогой костюм явно не один раз соприкасался с землей и колючими ветками. Приподнявшись на локте, я осмотрелась. Прихрамывающий Стилет вместе с Митей и вернувшимся из деревни Павликом разбирали непотребовавшийся костер, растаскивая бревна и хворост. Сидевший у огня Ятаган замысловато ругался, рассматривая свою опухшую руку, а Панкратова возилась с бинтами из походной аптечки. Ни Хановой, ни Кристиана на поляне не было.
— Свет, расскажи, что случилось, — попросила Татьяна.
Прикинувшись наивной дурочкой, я начала импровизировать, рассказывая о том, как заблудилась в лесу и обнаружила, что меня кто-то преследует.
— Я давно следил за черноволосым. Его поведение отличается от повадок стандартного вампира, но кто бы мог подумать, что он осмелится лезть в мои дела! — заметил Алекс. — Вампиры наглеют.
Осмотрев распухшую руку Ятагана, злой как черт Алекс посмотрел на часы и распорядился о ночевке в лесу. И вновь мы с Панкратовой легли спать в палатке охотников. После удара о корягу побаливала голова, но, несмотря на это, я с большим интересом слушала рассказ Тани.
— Когда Ятаган увидел, что ты убежала, он отправил в погоню Павлика. Спустя какое-то время вернулся Алекс. Охотник продемонстрировал ведьме кулон и сказал примерно следующее: «Предпочитаю вести дела честно, и посему, голубушка, твое сожжение переносится на следующую нашу встречу». Пришедший чуть позже Стилет отвязал ее от столба. Видела бы ты, с какой скоростью тетя Лара бросилась прочь!
— Неудивительно.
— Потом Алекс достал зажигалку, поднес ее к факелу, и тут раздался душераздирающий вопль.
— Я отвлекала внимание.
— Охотник поморщился и велел Стилету разобраться, в чем дело. Тот побежал на звук твоего голоса. С горящим факелом в руке Кровавый Алекс пошел к костру и вдруг... — Панкратова округлила глаза, выдержала многозначительную паузу. — И вдруг на поляне появился таинственный герой. Прекрасный, неустрашимый, в совершенстве владеющий своим телом...
— Проще говоря, Кристиан.
— Ах, Света, оставь свою иронию! Этот вампир смотрится намного эффектнее лучших голливудских актеров. Не дав противникам опомниться, он с ходу ударил Ятагана, а потом сбил с ног и самого Кровавого Алекса. Тот потерял равновесие и упал прямо на костер. Алекс стукнулся виском о бревно и, кажется, вырубился на пару секунд. А огонь уже начал лизать хворост... Кристиан отбросил факел и попытался освободить Ханову. Тем временем на поляне появился Стилет, он нес твое бесчувственное тело.
— Я споткнулась о корягу, когда бежала по лесу.
— Он довольно небрежно положил тебя на землю и схватил один из заготовленных днем колышков. Я похолодела от ужаса! Кристиан все же сумел отвязать Ханову и попытался сбить с ног Стилета, но тот увернулся и как ударит его ногой. Наш герой свалился прямо на Алекса. Тот уже пришел в себя и попытался удержать вампира. Ятаган занес кол... Я зажмурилась, а когда открыла глаза, Ятаган орал, схватившись за руку, а Кристиан и Стилет душили друг друга в траве. Но меня больше всего поразило поведение Алекса. Поднявшись с костра, он отошел в сторону и рассматривал в маленькое зеркальце свою ссадину на виске. Можно было подумать, что его ничуть не волнует, чем кончится это смертоубийство. Тем временем Павлик вооружился здоровенным поленом и бегал вокруг дерущихся, стараясь выбрать подходящий момент, чтобы ударить вампира. Но он прогадал — Кристиан выдернул из его рук деревяшку и оглушил ею Стилета. Потом перекинул через плечо Ханову и скрылся в лесу. Кровавый Алекс страшно ругался, но запретил его преследовать. Сказал: «Главное сделано, а зачистить это милое местечко можно и позже».
— Не вовремя я потеряла сознание. Пропустила все самое интересное.
Утром, едва взошло солнце, охотники за вампирами начали спешно готовиться к отъезду. Заспанная Панкратова подошла к Алексу:
— Отдайте, пожалуйста, кристалл.
— Нет, детка. Он останется у меня. Эта дьявольская игрушка слишком опасна. Не знаю, откуда у тебя эта штука, но ты должна быть счастлива, что сумела от нее избавиться. А нам пора прощаться. Возвращайтесь домой и помалкивайте о случившемся. Вампиры и преследующие их охотники — всего лишь выдумка, легенда.
— Александр Владимирович, — заговорил молчавший все утро Павлик, — возьмите меня с собой. Я выучусь, стану хорошим охотником, вам же нужна смена. Я не один день обдумывал свое решение, поверьте.
Охотник усмехнулся:
— А как же мамочка с папочкой?
— Я все равно не вернусь домой. Отчим пьянствует и дерется, матери на меня плевать. Лучше уж буду бродяжничать.
— Вот даже как... — Кровавый Алекс щелкнул зажигалкой, задумчиво глядя на желтый язычок пламени. — Непреодолимый конфликт поколений. Если ты решился бросить семью и свыкся с мыслью, что рано или поздно твоя жизнь оборвется в когтях какой-нибудь нежити, если ты готов убивать — идем. Но обратной дороги не будет.
Страшные слова Алекса не произвели на Павлика должного впечатления, он только энергично закивал головой, выражая свое согласие. Охотники покинули поляну, и вскоре со стороны шоссе послышался рев мотоциклов.

Вдоль дороги брела босоногая девушка, ее рыжие волосы трепал дувший с реки ветерок
— Жанна!
Она обернулась, подождала, пока мы подойдем поближе, и внезапно расплакалась:
— Не понимаю, что происходит. Сперва меня околдовали, потом хотели сжечь. Почему? За что?
— Кровавый Алекс принял тебя за ведьму, — пояснила Панкратова. — Лучше скажи, где Кристиан, тот парень, что не побоялся сразиться сразу с тремя охотниками на вампиров? Правда, он классный?
— Он бросил меня здесь, у дороги, и ушел, не прощаясь. Очень торопился. У него ледяные руки и жадный, безумный взгляд. По-моему, он хотел моей смерти. — Ханова вновь зарыдала, размазывая по лицу слезы и грязь.
Теперь мы шли к деревне вчетвером. За поворотом шоссе виднелись развалины сгоревшего магазина. Возможно, в них вновь нашел свое убежище вампир. Это была далеко не самая разумная мысль, но мне вдруг так захотелось хотя бы еще один раз увидеть Кристиана.
— Тань, может, заглянем в магазинчик? — неуверенно предложила я.
Панкратова резко остановилась и отвела меня на обочину.
— Вампиры, деревья-убийцы, ведьмы и головорезы, преследующие их, конечно, очень достойная компания, но... Знаешь, Светочка, за последнее время на нас свалилось слишком много приключений. Кажется, стоит только сойти с шоссе, как они обрушатся с новой силой. — Панкратова нервно теребила конец своей косы. — Есть люди, которых лучше любить издали, например, по телевизору. Тогда видны только их достоинства. Я, конечно, влюблена в Кристиана, но сейчас предпочла бы роман в письмах или неразделенную любовь. Она особенно романтична.
— Эх, Танька, а еще говорила, что готова ради него на все!
Не слушая возмущенные реплики Панкратовой, я пошла к развалинам.
— Кристиан, ты здесь?
Взгляд обшарил темные углы подсобки. Я не ошиблась — он находился на том же месте, что и во время нашей первой встречи, — лежал на полу, закутавшись в старый Татьянин плед. Увидев меня, вампир поднял голову:
— Если за тобой следит охотник, мне конец. Днем я беспомощен.
— Алекс уехал. Заполучив кристалл, он потерял всякий интерес к нашим краям. А я догадалась, что ты по-прежнему скрываешься здесь.
— Хорошее убежище от солнца. Для бродяги вроде меня почти настоящий дом.
Щемящая тоска сжала мне сердце. Как можно назвать домом эту сырую, пропахшую гарью дыру? Почему человек, который сделал нам столько добра, должен скрываться здесь, зная, что в любой момент за ним могут прийти безжалостные головорезы-охотники?
— Послушай, Кристиан, когда стемнеет, приходи ко мне в гости. Мы будем пить чай с...
— Я не приду к тебе в гости. И я очень давно не пью чай. В любом случае спасибо за приглашение.

Предыдущая страница 22 Следующая страница


23 Елена Артамонова

Настало время прощаться, но мне не хотелось уходить и оставлять Кристиана одного. Вместо этого я подошла ближе, присела на бетонный блок и, желая оттянуть расставание, спросила:
— Каким образом этот невзрачный камешек может погубить всех нас?
— Сам по себе осколок не опасен Он лишь часть волшебного кристалла, явившегося в наш мир в незапамятные времена. На протяжении всей истории человечества люди стремятся обладать им, веря, что камень дает неограниченную власть. На самом деле это ключ, открывающий врата между царствами живых и мертвых Овладевший кристаллом мог бы превратить землю в ад. Несколько раз это почти удавалось... Шрамы на теле реальности, они никогда не исчезнут... — Пробормотав непонятную фразу, Кристиан умолк, думая о чем-то своем.
—И?..
— Попытки оканчивались неудачей, потому что всегда находились люди, преграждавшие путь злу. Однажды они разбили кристалл, лишив его магической силы. Но ключ невозможно уничтожить. Его осколки постоянно стремятся слиться в единое целое
— А нельзя было выбросить их в море, замуровать в кратере вулкана?
— Ни океан, ни скалы не удержат эти осколки. Они все равно попадут к людям. Ведь только человеческая воля может открыть дорогу демонам ада. И только человеческая воля может помешать частям кристалла воссоединиться. Но тех, кто станет хранителями осколков, ждут страдания. Камень притягивает боль и несчастья. Поэтому мне не хотелось надолго оставлять его у Татьяны. Хорошо, что кристалл достался охотнику, я бы все равно не смог удержать его. И кто знает, в какие руки он бы попал? Кровавый Алекс способен на страшные поступки, но он совершает их во имя добра. Этот человек искренне ненавидит все, что связано с темными силами. Много лет назад от колдовства погибли родители Алекса, и теперь он мстит, выжигая зло огнем. Пока осколок у Кровавого Алекса, тот, кто мечтает открыть врата, останется не у дел.
Кристиан замолчал. Глаза постепенно привыкли к темноте, и я вдруг увидела, какой у него больной и несчастный вид. Должно быть, вампир испытывал голод, и мое пребывание здесь было неоправданным риском. И все же думать о том, что сейчас мы расстанемся навсегда, не хотелось. Кристиан задумчиво смотрел поверх моей головы.
— И все же... — пробормотал он.
— О чем ты?
— Я подумал, что человек невольно проникается духом того, с чем борется. — Он растянул губы в невеселой улыбке. — Остается надеяться, что камень в надежных руках. Ведь это последний осколок кристалла, ведь некто почти собрал дьявольскую головоломку.
— Кто?
— Для тебя его имя не имеет значения. — Вампир плотнее завернулся в плед. — Довольно разговоров. Я устал и хочу остаться один. Днем очень трудно бодрствовать.
Мне пришлось подняться и направиться к озаренному солнечным светом выходу. Мысленно я искала повод, чтобы остаться.
— Поторопись, мама очень хочет увидеть тебя. После того как вас похитили, ей советовали вернуться в город, но она осталась. Я случайно услышал, как она говорила кому-то о твоем исчезновении, и, сообразив, в чем дело, отправился на ферму. Не заставляй ее ждать. Прощай, Света.
— Прощай, Кристиан.
Понимая, что больше никогда не увижу его, я с тяжелым сердцем медленно вышла из разрушенного магазина. Жаркое солнце ослепило привыкшие к сумраку глаза...

Часть третья
ПРАЗДНИК МЕРТВЫХ

События в Борисовке едва не испортили все каникулы. Сразу же после моего возвращения из вампирского плена мама спешно покинула дачный поселок, решив больше туда не возвращаться. В городе меня ожидали продолжительные беседы со следователем, который вел дело о похищении людей маньяком-«вампиром». Положение спас долгий, почти месячный отдых на море. Посещение курорта позволило хорошо отдохнуть и выбросить из памяти неприятные воспоминания. Правда, это не относилось к Кристиану. О нем я думала каждую ночь, представляя красивое, печальное лицо вампира.
Домой мы вернулись тридцать первого августа. Я с нетерпением ждала начала нового учебного года, потому что соскучилась по своим школьным приятелям. Огорчало лишь то, что первым уроком расписании шла биология, наводившая ужас как на двоечников, так и на отличников.
Начальный день осени выдался теплым, солнечным, но в воздухе уже сквозила легкая грусть, предвестница долгой зимы. Впрочем, предаваться меланхолии было некогда: то и дело встречавшиеся на улице знакомые отвлекали от печальных мыслей. Ребята и девчонки сильно изменились — вытянулись, повзрослели, загорели. Глядя на веселую толпу у дверей школы, становилось понятно, что практически все сумели с толком распорядиться короткими летними месяцами.
До начала урока оставалось еще минут пятнадцать, но в классе собрались почти все ученики. Центром внимания одноклассников была посетившая этим летом Италию Вика Барышева. Гордая Виктория восседала прямо на столе, раздаривая приятелям мелкие сувениры и то и дело сыпя непонятными словечками.
— Буон джёрно, Акулиничева! — Заметив меня, она энергично помахала рукой.
— Привет, синьорита иностранка!
— Осторожно, Сережка идет! — послышалось за спиной.
Появление в классе Сергея Ивойлова всегда сопровождалось мелкими происшествиями. Вот и теперь неуклюжий и рассеянный Ивойлов успел смахнуть на пол чьи-то тетрадки и наступить кому-то на ногу. Увидев меня, он немедленно сообщил:
— Ты не представляешь, Светка, какие у нас были приключения! Помнишь двоюродную сестру Петьки Толкачева, Зизи?
— Конечно, — я кивнула. Ее трудно забыть. Стоит Зизи приехать из Москвы, как все вокруг оказывается перевернутым вверх ногами.
— Короче, я, Петька и Зизи отдыхали на Черном море и вляпались в такую невероятную историю!..
Но я уже не слушала Ивойлова — стараясь быть незамеченной, в класс тихонько проскользнула Жанна Ханова. Впрочем, в таком виде она вряд ли могла претендовать на роль невидимки — ее роскошные волосы были распущены и выкрашены даже не в рыжий, а в ярко-алый цвет! Я не видела Ханову с начала лета и потому сразу заметила, как сильно она изменилась. Жанна побледнела, осунулась, ее взгляд стал рассеян, а движения порывисты и резки. Нелепо-вызывающе алые локоны придавали ей и вовсе странный, «потусторонний» вид.
Прозвенел звонок. Мы быстро расселись по местам, напряженно прислушиваясь, когда же раздадутся шаги приближающейся к классу биологички. Но вместо грозной Натальи Александровны в класс вбежала растрепанная и, как всегда, опоздавшая Панкратова.
— Наталья Александровна заболела! — Ее слова перекрыл восторженный рев. Татьяна громко хлопнула ладонью по столу и, когда шум немного утих, добавила: — Ее будет замещать какой-то мужчина.
За дверью послышались уверенные шаги, и едва Панкратова успела юркнуть на свое место, в кабинет биологии вошел тот, о ком она говорила.
— Здравствуйте! Я ваш новый преподаватель биологии, Александр Вла...
— О! — раздалась в третьем ряду, и потерявшая сознание Ханова начала медленно сползать со стула.
В бесцветных глазах Кровавого Алекса отразилось изумление. Он зорко осмотрел класс и негромко произнес:
— О, старые знакомые... Какая приятная неожиданность!
Никто, кроме меня и Панкратовой, не обратил внимания на реплику нового учителя. Всех занимала упавшая в обморок Ханова. Через минуту-другую она шевельнулась, застонала и открыла глаза.
Я подняла руку:
— Александр Владимирович, можно я провожу Ханову в медпункт?
Он не возражал. Подхватив Ханову под руку, я вывела ее из класса.
— Охотник пришел за мной, — прошептала она.
— Вряд ли, Жанна. Алекс сам удивился, когда увидел нас.
— Нет! Он сожжет меня вместе со школой!
Ханова зарыдала. Успокаивая ее, я думала о том, каким ветром занесло в нашу школу охотника на вампиров. Он оказался здесь не случайно, но вряд ли стал бы изображать школьного учителя только ради того, чтобы разделаться с Хановой. Скорее всего, Кровавый Алекс преследовал иные, неизвестные нам цели. Умывшись и припудрив нос, Жанна отважилась подойти к кабинету биологии. Она робко постучала в приоткрытую дверь:
— Можно?

Предыдущая страница 23 Следующая страница


Мой друг - вампир 24

— Входи.
Алекс продолжал объяснения. Я села на свое место и открыла тетрадь...

Не отличавшаяся оригинальностью Нина Даниловна начала год с сочинения на тему «Как я провел лето». Сидевший рядом со мной на уроках литературы Ивойлов тут же начал делиться впечатлениями о летних каникулах. Сережка был известным фантазером, ему не слишком доверяли, но слушали с интересом. На этот раз он решил поразить мое воображение совершенно фантастической историей про обитающих в зеркалах призраков. Слушая его рассказ, я думала о том, что события, развернувшиеся в Борисовке, не вызвали бы доверия даже у самого Ивойлова.
— ...тогда Зизи вылезает из окна клуба и спускается по пожарной лестнице...
— Ивойлов! — Окрик Нины Даниловны напоминал удар бича. — Еще одно слово — и будешь рассказывать свои сказки за дверью! Ханова!
Жанна побелела и с испугом подняла глаза на учительницу.
— Ханова, встань! На кого ты похожа?! У нас школа, а не публичный дом! Окажись на твоем месте какая-нибудь Барышева, я бы не удивилась, но ты... Завтра же приведи волосы в порядок, иначе я буду говорить с твоими родителями!
Сидевшая передо мной Ханова опустилась на место и сжала голову руками. Время приближалось к середине урока, и, перестав обращать внимание на происходящее, я вплотную занялась сочинением. Для того чтобы получить у Нины Даниловны «пятерку», следовало придумать незамысловатый сюжет о конструктивно проведенных летних месяцах. Например, рассказать о том, как я помогала бабушке по хозяйству, пропалывала огород и доила корову. Такая информация абсолютно не соответствовала действительности, но производила хорошее впечатление на нашу учительницу литературы. Строки ровно ложились на бумагу, работа спорилась, но вдруг что-то неожиданно впилось мне в запястье. Отмахнувшись, я продолжала писать, но, когда невидимое насекомое вновь атаковало руку, мне не удалось сдержать испуганного восклицания.
— Акулиничева!
— Я уколола палец, Нина Даниловна.
Я перевернула страницу и с удивлением посмотрела в тетрадь — страница была испачкана чем-то красным. Алые пятнышки очень напоминали кровь. Три крошечные ранки на запястье припухли и кровоточили. Еще две красовались на указательном пальце. Воспоминания о кровопийцах вызвали у меня неожиданный приступ откровенности. Толкнув Ивойлова локтем, я прошептала:
— Сережа, а знаешь, кто наш новый учитель биологии? Только никому не рассказывай. Он охотник на вампиров. Упыри зовут его Кровавым Алексом и боятся не меньше солнечного света. Он вызволил меня и Панкратову из вампирского плена и едва не сжег на костре Ханову. Поэтому Жанна и упала в обморок при виде его.
— Не может быть! — Глаза Ивойлова буквально вылезли из орбит. — Расскажи поподробней!
— Ивойлов! Акулиничева!
Склонив голову над тетрадью, я задумалась, переписать ли заново испорченную страницу или попробовать стереть красные-пятнышки ластиком.

У школьных ворот меня окликнула запыхавшаяся Панкратова. Мы не встречались со времени приключений в Борисовке, и чувствовалось, что ей очень хочется поделиться накопившимися за лето новостями. Какое-то время мы шли молча, но потом, забежав вперед, Татьяна заискивающе произнесла:
— Светочка, у меня к тебе просьба. Можно сказать, вопрос жизни и смерти.
— Что случилось?
— Ты такая способная, талантливая! Прошу тебя, нарисуй портрет Кристиана, ведь у меня нет ни одной его фотографии.
Мне не надо было объяснять, что означает ее просьба. Когда Панкратова увлекалась очередным киноактером, она собирала все фильмы с его участием, разыскивала журнальные интервью и на вполне сносном английском строчила письма в фан-клубы. При этом она говорила, что ее жизнь разбита, вздыхала, переживала, но при этом чувствовала себя вполне счастливой. Теперь на месте актера оказался такой же далекий, недосягаемый вампир, чья недоступность вполне устраивала Татьяну. Я хотела признаться, что сама постоянно набрасываю на каждом клочке бумаги профиль Кристиана, но почему-то промолчала.
—- Так как же, Светлана? — прервала мои раздумья Таня.
— Знаешь, это не так-то просто. Мы виделись мельком, в полутьме, и вообще мне плохо удаются портреты!
— Светочка, миленькая, постарайся. Я должна видеть его, я не могу без него жить!
— Тань, вспомни, о скольких «звездах» ты говорила то же самое.
— Ах, не сравнивай! То были мимолетные увлечения, а это моя первая и последняя любовь!
Разговаривая, мы незаметно дошли до Татьяниного двора. Я присела на скамейку, рассматривая игравшую в песочнице малышню.
— Пойми, Кристиан — вампир, — убеждала я Панкратову. — Знаешь, мне самой его жалко. Во время последней встречи я так хотела ему помочь, как-то улучшить жизнь, но... Он — вампир, и этим сказано все!
— Свет, зайди ко мне на минуточку, — неожиданно попросила Татьяна.
Я торопилась домой, но оставлять Панкратову в одиночестве после такого разговора было жестоко. Мы поднялись на четвертый этаж. Таня отперла дверь и проследовала в свою крошечную комнатушку. Ее интерьер мог произвести на слабонервного неизгладимое впечатление. Стол, полки и даже спинка дивана были завалены стопками книг и кассет в ярких обложках, на стенах висели плакаты, с которых на меня смотрели окровавленные, клыкастые физиономии...
— Впечатляет? Теперь я собираю все, что связано с вампирами. Вот здесь список фильмов, еще не попавших в коллекцию. У тебя таких нет?
Я покачала головой:
— Мама не любит американское кино.
— Может быть, ты все же смотрела фильм «Вампиры»?
— Не помню.
— Такое невозможно забыть, я все полтора часа проплакала. Представляешь, охотники устроили облаву на загородный дом, в котором скрывались вампиры. Света, я никогда не видела более жестокого отношения с этими несчастными! В них стреляли специальными гарпунами, а потом при помощи лебедки вытаскивали на солнце! Кошмар!
— Это же вымысел.
— Вымысел! Думаешь, Кровавый Алекс поступил бы иначе? Если Кристиан умрет, я погибну от тоски. Мы должны быть вместе! Ради любви я готова пожертвовать всем, стать такой, как он. — Светлые глаза Панкратовой заблестели, по щеке катилась крупная слеза. — Я хочу разделить его судьбу. Мы уйдем в темноту, будем вечно страдать и вечно любить...
— Скажи об этом нашему новому учителю биологии, он убьет тебя заранее, для профилактики! — разозлилась я.
Упоминание об охотнике позволило сменить тему разговора, и мы стали обсуждать причины появления этого головореза в нашем тихом городке. Прощаясь, Панкратова взяла меня за руку:
— Ты нарисуешь портрет Кристиана?
— Попробую.
Придя домой и отложив в сторону невыученные уроки, я приколола к мольберту чистый лист бумаги и сосредоточилась, воскрешая в памяти образ Кристиана. Но вскоре мне стало не до черноокого вампира — душу охватила знакомая беспричинная тоска, а пальцы с силой сжали карандаш. Чужая воля и раньше овладевала мной, но никогда прежде я не испытывала во время работы такого ужаса, отчаяния и гнетущего ожидания скорой беды... Рисунок появился всего за несколько минут, а когда все закончилось, мне долго не удавалось прийти в себя.
Я сидела неподвижно, закрыв глаза, и заново переживала этот кошмар. Когда-то тетя Лара говорила, что мои видения предрекают грядущее. Теперь кошмары стали намного отчетливей, реальней, и это означало только одно — зло подошло совсем близко, и настало время для исполнения какого-то страшного пророчества.
— Мертвые хоронят живых, смерть стала жизнью, а жизнь — смертью... — прозвучало в ушах.
Я подошла к мольберту, рассматривая начертанный мною рисунок. На первый взгляд это был обычный пейзаж — вид на город с самой высокой его точки — холма у реки. Только присмотревшись к изображению, можно было заметить, что в нем чудовищно искажена перспектива и все улицы как бы вывернуты наизнанку. Вышедшее из-под моей руки творение больше всего напоминало работы Морица Эшера, художника, умевшего изображать на бумаге четвертое измерение пространства. Я долго с удивлением рассматривала рисунок, а потом положила его в тайник — небольшую нишу за настенным ковром.

Предыдущая страница 24 Следующая страница


25 Елена Артамонова

Первая четверть проходила тихо и незаметно. Начало осени не было ознаменовано какими-либо значительными событиями, если не считать того, что Жанна Ханова перекрасила волосы в угольно-черный цвет, а в классе возник неожиданный интерес к биологии. Кровавый Алекс был безжалостен только по отношению к вампирам, а на уроках — снисходителен и великодушен. К тому же он сообщал много интересной информации, выходившей далеко за рамки школьной программы. Многие в классе даже записались на факультатив по биологии, с удивлением заметив, что это достаточно интересная наука. Занятия в обычной и художественной школах совсем не оставляли свободного времени, меня все реже посещали воспоминания о странных событиях этого лета, и даже непримиримый истребитель вампиров представлялся порой обычным школьным учителем.

Я возвращалась из художественной школы. Моросил мелкий дождик, под ногами блестели лужи, а ремень этюдника чувствительно оттягивал плечо. За спиной уже минут пять звучали размеренные шаги. Вообще в этом не было ничего удивительного — я шла по многолюдной, пересекавшей центр города Кутузовской улице. Настораживало лишь то, что шедший позади человек не отставал и не обгонял меня. Я заторопилась вперед — преследователь также ускорил шаг.
Ярко освещенные двери аптеки распахнулись, предлагая войти внутрь. Рассматривая разложенные на прилавке лекарства, я искоса наблюдала за входом. Мужчина в надвинутой на глаза кепке зашел в аптеку и, усевшись на скамейку, начал листать рекламные буклеты. Купив ненужные пастилки от кашля, я вновь вышла на улицу. Для того чтобы попасть домой, необходимо было свернуть в темный переулок и пересечь несколько пустынных дворов. Подозрительный мужчина замешкался в аптеке. Воспользовавшись подходящим моментом, я решила оторваться от преследователя и быстро проскользнуть к дому.
Залитая желтым светом фонарей Кутузовская улица осталась позади, а безлюдный, заваленный опавшими листьями переулок напоминал западню. Бегом миновав несколько пятиэтажек, я только-только собралась нырнуть во двор, как оттуда неожиданно вышел преследовавший меня мужчина. То, что началось дальше, очень походило на затянувшийся дурной сон. Куда бы я ни бежала, за спиной раздавалась тяжелая поступь преследователя, а стоило мне вырваться на оживленную улицу, маньяк проворно преграждал дорогу к людям.
Положение казалось совершенно безнадежным. Я металась по темным безлюдным дворикам, все больше уставая и впадая в панику. Злодею, похоже, очень нравилась эта игра в «кошки-мышки», и он неутомимо продолжал преследование. Слабая надежда укрыться в каком-нибудь подъезде не оправдалась — все двери были надежно заперты. Не знаю, как справлялись с этой проблемой воры и мошенники, но для меня кодовый замок стал непреодолимой преградой.
— Куда торопишься, красотка? — Холодная рука скользнула по щеке и легла на плечо. — Я нагулял аппетит, и нас ждет романтический ужин.
— Пустите!
Я обернулась и увидела перед собой бледное лицо вампира. Он смотрел равнодушными пустыми глазами и все сильнее сжимал пальцы. Из-под растянутых в ухмылке губ виднелись кончики клыков. В освещенных окнах мелькали силуэты людей, доносилась музыка, и никто не догадывался, что происходило возле их уютных домов. Я приготовилась закричать, но прежде огляделась по сторонам, высматривая случайных прохожих. Их не было, зато улица, на которой мы находились, показалась мне знакомой...
— Отпустите. Кровавый Алекс вам этого не простит.
— Кровавый Алекс? — В глазах вампира промелькнуло удивление.
— Да. Он мой дядя!
Не дав вурдалаку опомниться, я со всей силой огрела его тяжелым этюдником. Он охнул и разжал пальцы. Для бегства оставалось всего несколько мгновений, а до заветного подъезда было не меньше пятидесяти метров. Мне удалось преодолеть это расстояние с рекордной скоростью. Перед глазами мелькнула железная, исписанная иностранными ругательствами знакомая дверь... Кнопки кодового замка... Восемь, три... Огромными скачками упырь пересекал улицу. Взвизгнули тормоза очень кстати подвернувшейся машины. Палец уперся в кнопку с цифрой «пять»... Еще миг, и в глубине двери что-то щелкнуло. Захлопнув тяжелую металлическую створку перед носом вампира, я помчалась по лестнице. Позади послышался грохот и тяжелые шаги — преследователь ворвался в подъезд. Вот площадка третьего этажа, дверь квартиры Вики Барышевой, кнопка звонка...
— Пусти меня, — пробормотала я, когда дверь открылась, и впорхнула в прихожую. Через мгновение раздался негромкий стук.
— Мы проводим социологический опрос, — за дверью послышался приятный баритон, — будьте добры, разрешите войти.
Барышева потянулась к защелке с явным намерением ответить на просьбу согласием. Я потянула ее в сторону и зажала рот рукой:
— Молчи! Без приглашения он не войдет.
Вика смотрела на меня с недоумением и испугом. Стук повторился. Я подошла к двери и крикнула:
— Ты никогда не получишь согласия!
— Передай Алексу: сперва умрешь ты, потом — он. До встречи!
Тяжелые шаги смолкли на лестнице. Выслушав рассказ о случившемся, Барышева с сомнением покачала головой:
— Нон чи крэдо* (Не могу поверить (итал.)), — воскликнула она на итальянском и уже по-русски добавила: — Ивойлов рассказывал о твоих похождениях, но я над ним только посмеялась. Инкредибиле! Невероятно!
— Ах, Вика, это чистая правда! Посмотри в окно.
Осторожно выглянув из-за шторы, мы увидели стоявшего у подъезда упыря. Видимо, он раздумывал, стоит ли дожидаться моего возвращения или отправляться за новой добычей. Его сомнения разрешил случай — из дома напротив вышла группа подростков. Распрощавшись, они разбежались в разные стороны. Вампир помедлил, а потом последовал за беспечной, ничего не подозревающей парочкой. Я хотела предупредить ребят, но, пока возилась с защелкой форточки, и жертвы, и преследователь скрылись в темной подворотне.
— Пожалуй, Вика, я пойду домой.
— А как же этот?
— Голодные вампиры не умеют ждать. Главное для них утолить жажду. Я постараюсь проскочить домой прежде, чем он насытится и вернется сюда. Если, конечно, вообще вернется...
— Тебя проводить?
— Спасибо, не стоит.
— Стиа аттэнта! — Барышева улыбнулась. — Проще говоря, будь осторожна. Арривэдэрчи!
— Чао!
Помахав Вике рукой, я сбежала по лестнице. Признаюсь, возможная встреча с вампиром пугала, но не хотелось впутывать в наши дела Барышеву. Набравшись храбрости, я вышла из подъезда.

Кровавый Алекс сидел в лаборантской, перелистывая наваленные грудой тетради. За его спиной скалился жутковатой ухмылкой скелет, который Наталья Александровна обычно использовала вместо вешалки.
— Александр Владимирович!
— Да, — он поднял свои широко расставленные иконописные глаза. — Ты хочешь записаться на факультатив?
— Нет, Александр Владимирович, дело совсем в другом... В городе появились вампиры.
И я рассказала о событиях минувшего вечера.
— Да, сюда набежало много нечисти, — задумчиво произнес он и захлопнул тетрадь. — И ты поможешь мне справиться с ними. Где твой черноволосый приятель?
— Не понимаю, о ком вы.
— Не делай удивленное лицо. С самого начала было ясно, что вы с Панкратовой связаны с этим... — он помедлил, подыскивая определение помягче. — Скажем так, субъектом. Поверь, устроиться в школу было не так-то легко, даже несмотря на то, что у нас повсюду есть тайные помощники. Знаешь, почему я вколачиваю в ваши тупые мозги эту идиотскую биологию?! Из-за вас, милые подружки. Тот, кто при жизни носил имя Кристиан Орсини, сумел ускользнуть из-под наблюдения, и теперь выйти на него я смогу только через вас.
— Но...
— Успокойся, я пришел не за его головой. Между нами говоря, Орсини никудышный вампир. Не умеет пользоваться выгодой своего положения, не хочет принимать действительность такой, как она есть, и потому постоянно оказывается в дураках. Он вампир, а пытается жить как человек. Мне хорошо известен этот тип вурдалаков-неудачников. Как правило, они долго не живут и добровольно отравляют свое короткое существование нескончаемыми муками совести. Таких я убиваю в последнюю очередь, от них немного вреда. Я иду по его следу только потому, что Кристиан приведет меня в логово настоящих, матерых вампиров. Их главарю больше шести веков — такие древние экземпляры встречаются крайне редко и чертовски опасны. Оркус...
— Оркус?
— Древние вампиры кичатся своим происхождением и выдумывают себе невероятные клички. Этот мертвяк-кровопийца выбрал в качестве прозвища имя древнеримского владыки подземного мира. А недавно я прикончил одного упыря, которого величали Люцифером. Мания величия и старческий маразм... Но мы отвлеклись от темы. Итак, Оркус в городе, и вчера ты встретилась с одним из членов его банды. У вас небольшой городишко, но для того, чтобы обшарить его вдоль и поперек, требуется время. Старые вурдалаки очень осторожны, их надо выслеживать месяцами. Вампир легче разыщет вампира, поэтому я рассчитываю на Кристиана. Дело в том, что Оркус убил его подружку, и наш герой поклялся отомстить. Он рьяно взялся за дело, разыскал банду, уничтожил парочку упырей, но потом сам попался к ним в лапы. Уцелел Кристиан благодаря вашему с Панкратовой вмешательству. Впрочем, об этом ты знаешь лучше меня. Ради того, чтобы выйти на Оркуса, я позволил этому неудачнику спасти испорченную ведьмой девчонку и отпустил его живым... — Алекс перехватил мой удивленный взгляд. — Именно так. Ни один вампир в одиночку не справился бы с тремя охотниками. Пойми, мне нужен Оркус, а Кристиана ведет месть. Это хороший проводник, и наш мститель достанет своих врагов даже в преисподней. А я пойду следом.
— Тогда пусть он их и убьет.
— Этому парню не справиться с Оркусом. С такими матерыми особями проблемы могут возникнуть даже у меня. Я мог бы отыскать Кристиана и без твоей помощи, но каждый новый день приносит новые жертвы. Оркуса надо остановить любой ценой. Скажи, где твой друг, и я не причиню ему вреда.

Предыдущая страница 25 Следующая страница


Мой друг - вампир 26

— Александр Владимирович, я правда не знаю, где Кристиан. Мы расстались еще в начале лета, и он не сказал, куда идет.
— Кристиан Орсини в городе. Может быть, твоя подруга лучше осведомлена, где именно?
Звонок на урок и испуганные голоса на лестнице слились в один тревожный звук. Алекс ловко перемахнул через стол и бросился в гущу событий. Я побежала за ним. Народ толпился у кабинета труда. Охотник вклинился в толпу, пробиваясь к месту происшествия. В кабинете у открытого окна лежала Ханова, а над ней хлопотала встревоженная медсестра. Тут же суетилась Степашка — наша учительница труда.
— Вика, что случилось?
Стоявшая в первых рядах любопытствующих Барышева не замедлила поделиться впечатлениями:
— Только-только мы расселись по местам, как с Жанной начало происходить нечто странное. Она вскочила, закричала как безумная и начала рвать на себе волосы. Какое-то время Ханова металась по кабинету, а потом увидела на Степашкином столе громадные ножницы для раскроя ткани и схватила их. Мы просто оцепенели от ужаса, решив, что сейчас начнется самое страшное... Но Ханова никого не тронула и начала яростно кромсать собственную косу, а потом упала, как мертвая.
— Где волосы? — перебил Вику охотник.
— В углу, возле батареи.
Алекс подошел к указанному месту, присел на корточки, пошарил рукой вдоль плинтуса:
— Точно здесь?
— Да.
Ничего не обнаружив, он поднялся и направился к выходу. Проходя мимо меня, негромко произнес:
— Опасайся темных закоулков, -— и добавил: — Ее надо было сжечь еще летом.
За завтраком мама предупредила, что вернется домой поздно, и впервые за много дней у меня появилось несколько часов свободного времени. Поплотнее прикрыв дверь своей комнаты, я прямо на полу разложила сделанные за последние дни наброски и задумалась. У Кристиана было очень привлекательное, запоминающееся лицо, но стоило перенести эти черты на бумагу, как оно утрачивало свое обаяние. Тем не менее, упорно отвергая вариант за вариантом, я продолжала работать над его портретом. Так было и сегодня. Время у мольберта летело незаметно, и только когда часы в гостиной отсчитали семь ударов, мне стало понятно, что пора заканчивать работу.. Все предыдущие наброски хранились в тайнике, и я решила дополнить коллекцию рисунками, сделанными за последнее время. Рука скользнула в щель за ковром, но ничего не нащупала. Тайник был пуст!
— Так вот чем ты занята, Светлана! — В комнату вошла мама. Она не сняла сапоги, что предвещало ужасную катастрофу. В руках она держала знакомую папку. — Когда это началось?
— Что началось?
— Я обнаружила безобразные рисунки еще вчера вечером и сегодня ходила к психологу. Они свидетельствуют о твоем ужасном психическом состоянии. Сперва мне представилось, что такова реакция на похищение, но потом я обратила внимание на даты — все началось почти год назад!.
— Мам, но это не мои рисунки, — испуганно соврала я. — Посмотри внимательней, разве твоя дочь способна продемонстрировать такой класс? Так рисуют только профессионалы, очень талантливые, с безукоризненной техникой.
Аргумент произвел сильное впечатление. Мама задумалась, еще раз внимательно рассматривая рисунки:
— Откуда они у тебя?
— Откуда?.. — Вопрос застал меня врасплох. — Дело в том... Помнишь Зизи Логинову, девочку с разноцветными волосами, которая приезжала из Москвы к своему двоюродному брату Пете Толкачеву? Она отдала их мне на хранение.
— Ах, эта будущая террористка... Ты не должна была ничего у нее брать. Но даже если сии апокалиптические фантасмагории не имеют к тебе отношения, объясни, кто здесь изображен. — Мама подошла к мольберту, указывая на портрет Кристиана.
— Мы с Таней пытались представить, как должен выглядеть идеальный молодой человек, и решили...
— Не лги мне! Последнее время, возвращаясь с работы, я не раз видела этого типа в сквере на углу Пионерской. Света, он явный психопат и асоциальная личность. Что может вас связывать?
Разговор получился весьма неприятным. Как только мама покинула комнату, я потянулась к телефону, желая сообщить Панкратовой о местонахождении Кристиана, а заодно пересказать наш разговор с Кровавым Алексом. Получив столь важную информацию, Таня не стала долго болтать и обещала перезвоните позже. Пришлось сесть за уроки, но алгебраические уравнения проскальзывали мимо сознания, а мысли упорно возвращались к упомянутому мамой скверу на перекрестке Кутузовской и Пионерской улиц. Это было весьма необычное место. Однажды случившиеся в тех краях события послужили причиной одной очень серьезной ссоры с мамой. В то время вместо сквера на перекрестке возвышался поставленный на капитальный ремонт громадный «сталинский» дом. Вика Барышева где-то вычитала, что над этим домом витает страшное проклятие. Ее рассказ был так убедителен, что в него поверили все: и я, и Панкратова с Ивойловым, и даже Петр Толкачев, который принципиально не верил в чудеса. Когда же в город приехала его двоюродная сестра Зизи, славившаяся дикими выходками и необузданным нравом, ситуация и вовсе вышла из-под контроля. Мы самоотверженно боролись со всевозможными монстрами, рискуя жизнью и совершенно игнорируя распорядок дня. История завершилась грандиозным пожаром. Барышева уверяла, что проклятый дом загорелся от молнии, но поскольку события происходили в середине зимы, а Виктория поднялась на чердак с бутылью бензина, можно было предположить и ее деятельное участие в этом происшествии. Для меня решающее сражение со злом кончилось довольно плачевно: маму так возмутил ночной побег из дома, что она не разговаривала со мной больше месяца.
Вскоре после пожара мэрия взялась за реконструкцию этого района города, решив разбить на месте пепелища парк с городком аттракционов. За дело взялись с размахом. Снесли соседние постройки, засадили пустырь взрослыми деревьями, завезли остовы каруселей... На этом строительство завершилось — у городских властей кончились деньги. Вика Барышева, конечно же, не преминула отметить, что «для геопатогенной зоны такой поворот событий в порядке вещей». Впрочем, горожан появление недоделанного сквера вполне устраивало. Теперь можно было срезать угол и идти напрямую, существенно экономя время. К примеру, моя мама стала возвращаться с работы минут на двадцать раньше обычного.
И вот в сквере объявился Кристиан. Что привело его в это странное место? Возможно, вампир просто охотился на его территории, а может быть, догадки Вики Барышевой оказались близки к истине и проклятая земля не случайно притянула к себе вурдалака?
Звонок прозвучал так неожиданно, что я уронила на пол учебник по алгебре. Это была Панкратова.
— Сразу после разговора с тобой я побежала в сквер, — сообщила она. — Пробыла там минут сорок, бродила по дорожкам, всматриваясь в лица прохожих, и совсем продрогла. Потом мне пришла в голову мысль расспросить владельцев собак, но никто из них не обратил внимания на длинноволосого парня с уверенной походкой. В общем, Света, ничего интересного, только...
—Что?
— Было ощущение, будто за мной кто-то следит. Скорее всего, померещилось. Кому придет в голову меня выслеживать?
— Что будешь делать дальше?
— Буду ходить в сквер до тех пор, пока не встречу Кристиана. Мне столько надо ему сказать!
Мама позвала меня ужинать, и, простившись с Панкратовой, я повесила трубку.

В девичьей раздевалке было шумно. Заканчивался урок физкультуры, и мы торопливо переодевались, стараясь как можно скорее попасть в буфет. Вволю набегавшись, все проголодались как волки. Я как раз поправляла ворот водолазки, когда из дальнего угла раздевалки послышался испуганный вскрик:
— Ой, я укололась!
Если не ошибаюсь, голос принадлежал Юле Никитиной. Ее подружка Рита Савина задержалась на выходе и вернулась к нерасторопной Юле. Не придавая значения пустячному происшествию, я занялась собственной прической, закалывая выбившиеся из пучка прядки. Внезапный жуткий вопль огласил раздевалку, и мимо меня пронеслись две девочки. Руку будто обожгло крапивой, но, проигнорировав болезненное покалывание, я вместе с остальными побежала к спортивному залу. Вопя, будто их преследует целый выводок ос, Рита и Юля бросились к гонявшим мяч мальчишкам.
Это было жуткое зрелище — визжавшие нечеловеческими голосами подружки катались по полу, пытаясь оторвать опутывавшую их головы странную паклю. Волокнистая дрянь на глазах изменяла свой цвет, краснея и приобретая все более яркий оттенок. Окружившие Савину и Никитину испуганные ребята медлили, не зная, что делать. Громко вскрикнув, отскочил стоявший ближе всех к несчастным Ивойлов, попятился Денис Подбельский... Перестав обращать внимание на происходящее, они стали отрывать внезапно прилипшую к их телам пакость.
Боль в руке усилилась настолько, что ее уже нельзя было не замечать. На запястье извивался длинный, впившийся одним концом в кожу волос. Он краснел на глазах, как будто набираясь крови. Стиснув зубы, я вырвала омерзительного паразита, непроизвольно отшвырнув его как можно дальше.
— Я позову Александра Владимировича! — крикнула сообразительная Панкратова и бросилась вон из зала.
А девчонкам было плохо по-настоящему. Они перестали сопротивляться, неподвижно лежали на дощатом полу и тихо стонали. Все попытки освободить их от страшной пакли оканчивались провалом. Всякий, оказавшийся вблизи от паразитов, подвергался их атаке и отскакивал прочь; отдирая от рук извивающиеся волоски. Кровавый Алекс, как всегда, появился вовремя. Вместо оружия он принес охапку газет и большое, прихваченное из каморки уборщицы оцинкованное ведро.
Толпа расступилась. Алекс подошел к девочкам и решительно сорвал кровососущих паразитов. Волосы попытались обвить его руку, но, отяжелев от выпитой крови, они потеряли проворство и, прежде чем успели причинить вред охотнику, оказались на дне ведра. Швырнув поверх газеты, Алекс щелкнул зажигалкой. Бумаги заполыхали жарким пламенем. Охотник наклонился над неподвижно лежавшими подругами, рассматривая их распухшие, покрытые множеством ранок лица.
— Жить будут, — произнес он, пощупав пульс. — Небольшая потеря крови и шок от испуга. Кто-нибудь, позовите врача.
— Александр Владимирович, что это было? — поинтересовался подошедший с новой порцией бумаг Толкачев.
— Кровососущий паразит. Возможно, его завезли из Африки. В наших краях такие твари, к счастью, не водятся. Должно быть, это... — он произнес длинное латинское название и подвинул в огонь бумагу.
Потом мы всем классом ползали по спортзалу, собирая разрозненные волоски и бросая эти страшные шевелящиеся нити в огонь. Ребята потихоньку успокаивались и начали обсуждать проблемы, не связанные с нападением хищных паразитов.
— Вы Ханову не видели? — поинтересовалась Катя Бартеньева — страстная нелюбительница физкультуры, всякий раз непостижимым образом получавшая освобождение от занятий. — Жанна дала мне на время урока конспект, хочу вернуть ей тетрадь.

Предыдущая страница 26 Следующая страница


27 Елена Артамонова

— И правда, где Ханова? На построении она была, а потом будто растворилась, — удивленно заметила Барышева. — В раздевалке ее вещей тоже не видно.
— Ладно, отдам на уроке. — Перекинув через плечо сумку, Бартеньева заторопилась покинуть спортзал.
Но и на начавшемся с десятиминутным опозданием уроке литературы Ханова так и не появилась...
Дело было не в африканских паразитах — это я знала совершенно точно. Забрызганная кровью тетрадь, необыкновенная прическа Хановой, несостоявшееся сожжение в Борисовке оказались звеньями одной цепи, и только ведьма, называвшая себя тетей Ларой, могла сказать, чем закончится эта страшная история. Едва дождавшись перемены, я устремилась на поиски Хановой. Раньше Жанна любила посещать школьную библиотеку — тихое безлюдное место, куда обычно не ступала нога учащегося. Библиотекарша не ответила на мое приветствие, она мирно дремала над неразгаданным кроссвордом. Я прислушалась — тихое всхлипывание, доносившееся из-за стеллажей, подтвердило правильность моих догадок. Ханова сидела на подоконнике, закрыв лицо руками, и плакала.
— Жанна!
Она подняла зареванное, обрамленное коротко остриженными волосами лицо:
— Уходи, Акулиничева.
— Я хочу тебе помочь.
— Мне никто не поможет.
— Это твои волосы напали на девчонок?
— Да! Да! Да! И я ничуть этого не стыжусь. За ними надо было ухаживать, подкармливать их. Знаешь, Светочка, сперва они обрели чувствительность, потом подвижность, а чуть позже - аппетит. Если они голодны, все внутри холодеет. Это так забавно — заходишь в переполненный автобус, и вскоре все вокруг начинают дергаться и чесаться! Эти волосы ненасытны. Однажды я не выдержала и отрезала их. Но стало только хуже. Мои силы забирает служительница, а волосы восполняли эту потерю. Теперь Лара будет недовольна...
— Забудь о ведьме. Наверняка найдутся люди, которые избавят тебя от ее чар. Надо что-то делать, не сидеть же сложа руки!
— Это страшно, потому что непривычно, но по сути — прекрасно. Ради великого предназначения не жалко и жизнь отдать.
— И стать монстром?
— Тебе этого не понять, девочка, — раздалось за спиной. — Таков удел избранных.
Знакомый голос заставил меня трепетать от испуга, но я все же нашла в себе силы обернуться. В проходе между стеллажами стояла молодая, ослепительно красивая женщина:
— Я пришла за тобой, Жанна, — произнесла изменившаяся до неузнаваемости тетя Лара.
— Вы лгунья, живущая за счет обманутых! — крикнула я.
— Светлана, ты знала, что имеешь дело с ведьмой, а умолчание некоторых фактов еще не есть обман. Я дала Жанне все, о чем она мечтала, и даже чуть больше. — Ведьма улыбнулась. — Она добровольно сделала свой выбор. Идем, Жанна, я отведу тебя к твоим сестрам, в городе нам не место.
Лара обняла Ханову за плечи и подтолкнула к выходу.
Я осталась одна. Вдали прозвенел звонок. Надо было возвращаться к обычной жизни, но случившееся выбило меня из колеи, лишило покоя. Мне казалось, что Ханова еще не совершила поступков, за которые полагалась такая чудовищная расплата, и обрушившаяся на нее кара слишком жестока и несправедлива.
— Ты этого хотела? — спросил бесшумно вошедший в библиотеку охотник.
— Неужели ей нельзя помочь?
— Нет. Ведьма права, она сделала выбор. Жанна отдала свою душу силам тьмы. Я понял это, посмотрев ей в глаза. Тогда, перед сожжением... Внешне Жанна не отличается от других людей, но она больше не принадлежит человеческому роду.
— И что с ней будет?
— Она будет бродить по лесу, постепенно покрываясь корой и утрачивая человеческие черты, а ведьма получит несколько десятилетий молодости. Жанна уверена, что отдала жизнь во имя высоких целей, а не ради блага Лары. Бессмертие необходимо друиду для того, чтобы вечно защищать и оберегать божественные деревья. На безмолвных богов может посягнуть любой придурок с топором, и долг служителя оградить их от этого. Но, между нами говоря, твою подружку сгубило любопытство. Увы, она не первая. Юнцов так и тянет к запретному плоду. — Охотник щелкнул зажигалкой, собираясь закурить, но вспомнив, что находится в школе, погасил огонек. — Хорошо, что удалось быстро изловить волосы. Они могли покалечить многих.
— Неужели за любопытство надо так дорого платить? Жанна никому не причинила вреда, не сделала ничего плохого, только пыталась разузнать, как устроен наш мир... По-моему,- это слишком жестоко.
— Жизнь — горький коктейль из боли и жестокости.
Я наугад выдернула со стеллажа книгу и начала перелистывать ее, не глядя на страницы.
— Почему вы дали им уйти?
— Лара никогда не оставит священную рощу. Пока ведьма не опасна, а я всегда успею прийти за ней. Другое дело Оркус. Его необходимо остановить в ближайшее время. — Алекс посмотрел в окно, потом на часы. — Теперь, голубушка, быстро на урок, школьную дисциплину не отменят и после конца света.
— А он близко? — спросила я, в упор глядя на Алекса.
Охотник только криво усмехнулся и вышел из библиотеки.
— Тебя к телефону, — мама протянула трубку. — Таня Панкратова.
Родители Панкратовой имели своеобразный взгляд на воспитание дочери, и им ничего не стоило, уехав на несколько дней, оставить дом на ее попечение. Неожиданный отъезд родителей был первой новостью, которую мне сообщила возбужденная Татьяна. Вторая произвела значительно большее впечатление, и я решила как можно скорее отправиться к Тане в гости.
— Мам, Панкратова обещала объяснить мне новую тему по физике. Хорошо бы к ней зайти, по телефону многое непонятно.
Маме нравилась Панкратова, она поощряла нашу дружбу и потому охотно согласилась отпустить меня в гости.
Погода не располагала к прогулкам, моросил дождик, то и дело налетали порывы холодного ветра. Я так торопилась, что едва не налетела на группу шедших по переулку людей. Отделившись от остальных, один из подозрительных типов преградил мне дорогу:
— Ну, здравствуй, племянница. Как поживает твой дядюшка?
Я попятилась, — это был тот самый чуть не убивший меня несколько дней назад вампир. По переулку спешили редкие прохожие, но никто из них не испытывал желания связываться с молчаливой, зловещего вида компанией.
Упырь положил мне на плечо тяжелую ладонь:
— Теперь не уйдешь.
— Извините... простите, пожалуйста... это недоразумение, случайность...
— И ящиком тоже случайно заехала?
Я попыталась кричать, но голос пропал. Все происходило, как в кошмарном сне. Острые клыки приблизились к горлу.
— Пифон, ты выбрал неудачное время для трапезы. — Из толпы вампиров вышел невысокий субъект, лицо которого скрывали шляпа и поднятый воротник плаща. — Сытый желудок замедляет ход мысли, исчезает стремление к цели и страсть. Оставь ее!
— Послушай, Оркус. — Сжимавший мое плечо упырь повернулся к говорившему. — Эта тварь сопротивлялась! Ее следует убить за то, что она перечила воле вампира! Мне не нужна ее кровь — это вопрос послушания.
— На нас смотрят. Отпусти девчонку!
В самом деле, стоявшие на противоположном тротуаре парни с грозным питбулем на поводке внимательно наблюдали за нами и о чем-то переговаривались.
— Мы встретимся после часа перемен!

Предыдущая страница 27 Следующая страница


Мой друг - вампир 28

Пифон толкнул меня в кучу прелых листьев и пошел вслед за остальными вампирами. Еще не веря своему счастью, я вскочила на ноги и опрометью побежала к дому Панкратовой.
— На тебе лица нет! — вместо приветствия воскликнула открывшая дверь Татьяна.
— Встретила знакомого. Немного поболтали. Он здесь?
— Еле уговорила зайти, — шепотом сообщила Таня. — Пришлось проявить чудеса красноречия. Идем в гостиную.
Кристиан сидел в кресле у старинного торшера, и золотистый свет скрадывал неестественную бледность его лица.
— Привет. Очень рада увидеть тебя вновь.
— Привет, — Кристиан улыбнулся одними губами. — Могу сказать то же самое.
Странный гость так и не притронулся к угощению — распакованная Таней коробка шоколадных конфет осталась нетронута, чай остыл, а с апельсинами безжалостно расправлялась взволнованная и смущенная хозяйка дома.
— Кристиан, что происходит? Грядет какое-то событие? Сознайся, ты приехал в город не для встречи с нами?
— Должен признаться, да. Появление в сквере Татьяны стало для меня неожиданностью.
— Приятной? — уточнила она.
Вампир вежливо улыбнулся.
— Знаете, какой сегодня день?
— До каникул вроде бы далеко, и никаких праздников на горизонте . — рассуждала Панкратова. — Может, родился кто-то знаменитый?
— Его еще называют Хэллоуин, то есть День Всех Святых. Впрочем, по сути, он имеет к христианским традициям очень поверхностное отношение. Католическая церковь не смогла искоренить древний языческий обычай и превратила день празднования Нового года в день прославления мучеников и святых.
— Подожди, подожди, мы об этом денечке хорошо наслышаны, даже фильмы смотрели, — перебила Кристиана Панкратова, — и знаем, что его выдумали американцы, а к нам он не имеет никакого отношения.
— Американцы сделали из Хэллоуина развеселый праздник и зарабатывают на нем неплохие деньги, но приверженцы языческой веры помнят истинное его значение. В ночь, когда новый год сменяет старый, Самхэйн начинает свою жатву...
— Самхэйн?
— Кельтский бог смерти. Его урожай — души всех, кто умер в течение года. В эту ночь почти исчезает граница между миром живых и миром мертвых, и тени усопших навещают землю. Они могут вселиться в живые тела, и потому от духов пытались откупиться обильными подношениями...
— Да ты осведомлен в вопросах кельтской мифологии не хуже тети Лары, — вновь перебила его Татьяна. — Но какое отношение к этим чудесам имеет наш скромный провинциальный городок?
— Самое прямое. Когда граница между мирами становится зыбкой, не только дух, но и существо из плоти может пересечь этот рубеж, войти и вернуться из царства мертвых. Прошедший сквозь врата станет властелином обоих миров и получит возможность перекраивать реальность на свой вкус. Однако такое путешествие возможно только при определенных условиях. Надо знать, где находятся врата, и иметь отворяющий их ключ. Помните принадлежавший мне старинный кулон? Если соединить камень с шестью другими осколками кристалла, он обретет былую силу и сможет открыть проход между мирами. Что же касается вашего города... — вампир помедлил, раздумывая, как сообщить то, о чем я и так уже догадывалась. — Милые девушки, вы и не представляете, возле какой бездны живете. Кто-то называет это место пересечением особых энергетических потоков, опоясывающих Землю, кто-то — перекрестком миров, а некоторые считают, что здесь слишком истончилась реальность. Иными словами, проход в неведомое находится совсем рядом, на том месте, где сейчас разбит сквер...
— Мы знаем. Однажды мы посмотрели в глаза бездне.
— Вот как?
— Точнее, проход нашла одна наша подруга, — пояснила я, — а у нас из-за этого случилось множество неприятностей.
— Тогда вы представляете, о чем идет речь. Я здесь, потому что хочу помешать тому, кто попытается обрести абсолютную власть над миром.
— А если он все же добьется своего? — в голосе Тани звучала тревога.
— Однажды такая попытка почти удалась. Врата оставались открытыми только несколько мгновений, но мироздание пошатнулось, и бездна породила нас, вампиров. Несостоявшийся властелин мира задумал подчинить своей воле мертвецов, наделил их тела подобием жизни и обрек души на вечное проклятие. «Первые ласточки нового мира» — так называли нас в незапамятные времена. Каждая попытка открыть врата оставляет неизгладимые шрамы, искажает реальность.
— У кого бы ни были все части камня, Кровавый Алекс не отдаст ему последний осколок, а следовательно, ключ не собрать.
— Кристаллом завладел Оркус. Он надеется, что даже разбитый камень позволит открыть врата.
Я хотела задать Кристиану какой-то вопрос, но внезапно почувствовала, что слабею и погружаюсь во тьму. На самом дне сознания вспыхнула светящаяся точка. Она росла, превращаясь в сверкающую, подвижную, как ртуть, каплю. Ослепительное сияние притягивало, завораживало, заставляло забыть обо всем...

— Я сумасшедшая! Сумасшедшая! — В воздухе пахло нашатырным спиртом, а холодные руки Кристиана поддерживали мою голову.
— Ты не безумна, — мягко проговорил он.
— Ошибаешься. Меня мучают кошмары, руки рисуют помимо воли, а средь бела дня преследуют видения. Разве это нормально? Мама говорит, что это переходный возраст и реакция на похищение, но я понимаю, что просто сошла с ума.
— О чем твои кошмары?
— О вампирах, не боящихся солнца, о вылезающих из могил мертвецах, о вывернутом наизнанку городе. Только что мне померещилась похожая на сгусток жидкого огня капля. По-твоему, это нормально, Кристиан?
— Вполне. Ты видишь будущее. То, что грядет за часом перемен.
— Все только и говорят о таинственном часе перемен и новом времени, а разъяснить, что это такое, не желают.
— Новое время наступит, когда распахнутся врата между мирами.
— Значит, беды не избежать?
— Увы. Такие видения не лгут, но я сделаю все, чтобы властелином мира не стал Оркус. Пусть этот жребий выпадет другому.
— Оркус — самый плохой?
— Просто я поклялся его убить.
— Но почему?! — воскликнула заинтригованная Панкратова, ничего не знавшая о пережитой Кристианом трагедии. — Вампиры не должны убивать себе подобных.
Наш собеседник сразу помрачнел и уперся взглядом в серую осеннюю мглу за окном:
— Я не так молод, как выгляжу, но и не так стар, как вы можете полагать. Останься я жив, сейчас мне было бы сорок с небольшим. Незадолго до смерти я встретил девушку, преобразившую всю мою жизнь. Мы любили друг друга, как безумцы наслаждались счастьем, не думая о грядущей расплате. Обращение в вампира стало для меня настоящей катастрофой. Рухнул привычный мир, пришлось отказаться от всего, что было дорого, отказаться от любви. Ваша страна представлялась краем Земли, от остального мира ее отделял железный занавес, и казалось, что, находясь здесь, я никогда больше не увижу любимую, не нарушу ее покой. Но времена меняются, и однажды, почти двадцать лет спустя, мы встретились в Петербурге. Она приехала посмотреть красоты Северной Венеции, а я оказался там случайно, бродяжничая в поисках пропитания. Ей показалось, что она встретила моего сына...
— Ты остался таким же молодым, как в годы ее юности. Какая, должно быть, получилась романтически-возвышенная сцена!
— Можно сказать и так, Таня. Она узнала правду и приняла меня таким, как я есть. Эти полгода были очень сложными, но по-своему счастливыми. Мы вернулись в Европу и, казалось, воскресили прошлое. — Кристиан смахнул блестевшую на ресницах слезу. — Во всем виноват проклятый камень, он притягивает несчастья. Моя возлюбленная любила старинные украшения, и однажды, зайдя в антикварную лавку, я увидел необыкновенную, поражавшую своей древностью вещицу. Вампиры кожей чувствуют истинный возраст вещей, и интуиция подсказала мне, что этот кулон хранит тайны тысячелетий. Достойный подарок для любимой женщины... В тот же вечер мы пошли в театр. Старинный кулон мерцал на вечернем платье... Взгляд незнакомца обжег как огнем, но я не понял, что участь моей возлюбленной уже предрешена. Мы расстались под утро, и она забыла камень у меня. На следующую ночь я узнал, что кто-то вломился в ее дом и убил всех, кто там находился... Оркус искал осколок кристалла.
Слезы блестели в глазах вампира, вытирала рукавом нос растроганная Татьяна, да и мне явно хотелось всплакнуть. Следовало срочно сменить тему.

Предыдущая страница 28 Следующая страница


29 Елена Артамонова

— Представь, Кристиан, Кровавый Алекс теперь работает учителем в нашей школе. Правда, странно?
Он спрашивал о тебе, но я промолчала, не поддалась на провокацию.
— Охотник здесь? — Вампир поднял взволнованное лицо. — Ты могла бы сообщить об этом в начале разговора.
— Подумала, что информация не столь существенна, ведь Алекс считает тебя неплохим парнем.
— Для охотника хороший вампир — мертвый вампир. Пожалуй, девушки, мне не стоило так долго злоупотреблять вашим вниманием.
Он торопливо поднялся и тут же замер, встревоженный трелью дверного звонка. Метнувшись к окну, он распахнул заклеенную бумагой створку. Панкратова вздрогнула и выронила из рук очередной апельсин:
— Кристиан, мы живем на четвертом этаже!
Не отреагировав на Танино замечание, он перекинул ноги через подоконник.
— Постойте! — Я опрометью бросилась в прихожую и посмотрела в глазок. — Это свои.
— Привет, Акулиничева, — в квартиру вошел Петя Толкачев. Не дожидаясь приглашения, снял куртку, достал из кармана тетрадь. — Я, собственно, к Татьяне... Отдать конспект по химии. У меня к ней пара вопросов по теме. А почему так дует? Вы что, окно разбили?
Заглянув в гостиную, Толкачев невольно попятился — сидевший на подоконнике Кристиан очень напоминал собиравшегося свести счеты с жизнью самоубийцу.
— Все нормально, — заулыбалась Панкратова. — Петя, это Кристиан. Кристиан, это Петя.
— Очень приятно. — Вампир спрыгнул с подоконника и захлопнул окно. — Пожалуй, я покину вас более традиционным способом.
Отстранив Толкачева, он направился в прихожую...
Все произошло так быстро и неожиданно, что, только оказавшись в руках помощника Кровавого Алекса, я сообразила, в какую скверную историю мы попали. Побледневшую Панкратову и недоумевающего Толкачева держал за плечи Стилет, у двери в гостиную стоял напряженно следивший за охотниками Кристиан, а Кровавый Алекс с беспечным видом рассматривал висевшие на стенах прихожей литографии. Поскрипывала на сквозняке взломанная входная дверь...
— Ты волен уйти или остаться, — соизволил прервать затянувшееся молчание Алекс. — В первом случае пострадают ребятишки, во втором — тебе придется действовать по моей воле.
— Александр Владимирович, миленький, вы же обещали не причинять зла Кристиану! — попыталась вмешаться я
— Голубушка, смерть для вампира не зло, а избавление И потом я говорил, что убиваю таких, как он, в последнюю очередь. Следовательно, вашему приятелю придется пропустить вперед Оркуса и прочих, только и всего. До чего же вы глупы, милые отличницы!
— Что ты хочешь, Алекс?
— Повидаться с Оркусом. Проведи меня к вратам. Я знаю, они близко, но нет времени на их поиски.
— Вампир никогда не будет помогать охотнику!
— Не делай непродуманных заявлений, Кристиан. Посмотри на этих девчонок...
— Алекс, ты не причинишь вред детям.
— Детям?! Шустрые детишки помогают ведьме избежать сожжения, спасают вампира, продолжают с ним встречаться... Знаешь, как называется такое поведение? Это пособничество силам тьмы! В такой ситуации возраст преступников не имеет особого значения. Итак, милостивый государь, какое ваше мнение?
— Я согласен. — Кристиан сделал шаг навстречу охотнику. — Оставь детей в покое, они не ведают, что творят.
— Можно было не сомневаться. Стань на колени. Медленно. Руки за голову.
Кристиан повиновался. Ятаган отшвырнул меня в сторону и подошел к вампиру. Достал наручники, заломил назад руки, щелкнул замком и, грубо толкнув в спину, повел к выходу.
— Ох и перегулял ты на этом свете, голубчик! — усмехнулся Кровавый Алекс и посмотрел на Татьяну. — Эта ясноглазая красавица составит нам компанию, дабы ты, дорогой Кристиан, остался столь же сговорчивым и покладистым. Веселого Хэллоуина, детки!
Они спустились по лестнице и сели в стоявшую у подъезда машину. Толкачев удивленно смотрел им вслед.
— Я что-то не понял. Александр Владимирович бандит или агент спецслужб?
— Ни то ни другое. Он — охотник за вампирами, а твой новый знакомый Кристиан — самый настоящий вампир.
— Но это противоречит здравому смыслу! Может быть, они просто психически нездоровые люди? — попытался найти разумное объяснение происходящему отличавшийся чрезмерным здравомыслием Толкачев.
— Думай что хочешь, но поверь: Кристиану грозит смертельная опасность.
— В этом-то я как раз и не сомневаюсь.
— Он пострадал по нашей вине, надо его выручать.
— Может, позвоним в милицию?
— Милиция не поможет... — Сев на подзеркальную тумбочку, я обхватила голову руками и попыталась сосредоточиться. — Петя, а как бы ты поступил в подобной ситуации?
— Для начала предупредил бы родителей, что задержусь. Иначе нас самих могут начать разыскивать с милицией.
Это была хорошая идея. Я набрала номер и, стараясь говорить как можно уверенней, попросила маму позволить мне переночевать у Панкратовой. К счастью, она не знала, что родители Тани в отъезде, и потому, подумав, дала свое согласие. Обрадованная, я начала торопливо зашнуровывать ботинки.
— Что теперь? — спросил Толкачев.
— Кристиан говорил, что все соберутся в сквере на углу Пионерской и Кутузовской. Пойду туда.
— А потом?
— Не знаю. — Взвизгнула «молния», щелкнули кнопки на манжетах. — Решу на месте.
— Я с тобой. Вы, девчонки, обязательно что-нибудь напутаете. Тебя надо подстраховать. Подожди, я только предупрежу дедушку, чтобы меня не искали.
— Спасибо. Вместе у нас все получится.
Толкачев кое-как закрыл пострадавшую от отмычки охотника дверь, и мы спустились на улицу.
Было около половины седьмого вечера. Обычно в это время сквер пересекал поток возвращавшихся с работы людей, но сегодня он напоминал зловещий уголок необитаемого острова. Мимо нас, весело взбрыкивая лапами, промчались две здоровенные овчарки. На некотором расстоянии от них шествовала дородная женщина, сопровождавшая своих питомцев на вечернюю прогулку. Добежав до границы сквера, собаки остановились, шерсть на загривках стала дыбом. Поджав хвосты и глухо рыча, они попятились назад.
— Невероятно! — пробормотал Толкачев. — Акулиничева, ты когда-нибудь видела напуганных до полусмерти немецких овчарок? Они же не знают страха...
— Ларсик! Сенатор! Ко мне!
Женщина взяла псов на поводок и, как трактор, поволокла к скверу. Сделав несколько шагов, она остановилась под фонарем. Ее лицо исказила гримаса ужаса. Потом все трое развернулись и опрометью бросились прочь, причем толстуха неслась впереди, обгоняя своих овчарок. Зрелище впечатляло...

Предыдущая страница 29 Следующая страница


Мой друг - вампир 30

— Вот почему в сквере не видно людей! — воскликнул Петька. — Какая-то сила не пускает их туда. Возможно, она не пропустит и нас.
— Мы должны попытаться.
Похолодало. Моросил мелкий, похожий на туман дождик. Холод пробирал до костей, растворяя остатки тепла. Вздохнув, Толкачев двинулся в сторону мокнущих под дождем деревьев. Остановившись, поманил меня рукой. Я сделала несколько шагов. С каждым движением необъяснимая тревога все сильнее овладевала сознанием, парализуя волю. За невидимой границей нас ожидали паника и безумие. И все же, преодолевая ужас, я шагнула под тень облетевших лип.
Наваждение исчезло. Блестел, отражая свет фонарей, мокрый асфальт, тихо падали на землю последние, отяжелевшие от влаги листья. Было тихо, холодно и спокойно. Рядом со мной стоял Толкачев. Немного освоившись и стряхнув остатки пережитого ужаса, я осмотрелась, прикидывая, в какую сторону нам лучше идти.
— Петь, ты хорошо помнишь, как был расположен сгоревший дом? — Он кивнул. — Тогда отведи меня на то место, где раньше возвышалась башенка.
По словам Вики Барышевой, именно там, под небольшой украшавшей строение башенкой, и находилась точка соприкосновения миров. Проход, ведущий в бездну. Если это утверждение соответствовало действительности, то Оркус непременно пришел бы туда для проведения ритуала. Пока Толкачев оглядывался по сторонам, намечая маршрут, кусты зашелестели, и на дорожку вышла худая, затянутая в блестевшую от дождя черную кожу женщина. В ее облике было что-то неуловимо знакомое.
— Эй, ребятки, вы тоже собрались на вечеринку?
— Мы знакомы? — удивилась я.
— На клеточном уровне. Я хорошо знаю твой анализ крови.
— Ирэн?
— Точно. —- Она протянула узкую, с холеными ногтями ладонь. — Ушла с работы и чувствую себя намного лучше.
Я заулыбалась, сжала ее холодные пальцы, лихорадочно соображая, что задумала эта неуравновешенная, вспыльчивая особа. Почувствовав мою тревогу, она усмехнулась:
— Расслабься. Сегодня у меня другая охота. Я ищу маленького гаденыша, пытавшегося меня убить. В новогоднюю ночь для него найдется хороший сюрприз!
— Вы о Павлике?
— Там, на ферме, я едва не сгорела живьем. Но дело даже не в этом. Малыш слишком рьяно взялся за дело. Когда он вырастет, станет хуже Кровавого Алекса. Хочу заранее избавиться от головной боли.
— Откуда вы знаете, что Павлик в сквере?
— Сегодня здесь будет крутая вечеринка. Ставки очень высоки, но мне на них плевать. У меня своя игра.
— Охотник взял в заложники Таню Панкратову и Кристиана. Это высокий, красивый вампир с черными волнистыми волосами. Может быть, вы его знаете?
— Знаю ли я Кристиана?! — Ирэн посмотрела на меня с удивлением, а потом истерично расхохоталась. — Знаю ли я Кристиана Орсини? Да я его десять лет опекала, учила уму-разуму, но, видно, впустую.
— Так это вы сделали его таким?
— Каким? — Глаза Ирэн сверкнули нечеловеческим, желтоватым огнем. — Вечно молодым, сильным, не знающим усталости и болезней, обладающим немеркнущей красотой?
— Мертвым.
— За все надо платить, детка. Теперь он бы потерял большую часть своей привлекательности, а еще лет через двадцать превратился бы в уродливого старика, никому не нужную развалину. Сознайся, вы с подружкой мечтаете о нем? Влюблены? Я выбрала Кристиана среди многих, ибо знала, он достоин вечной молодости. Он сведет с ума не одно поколение глупых девчонок.
— Боюсь, этого может не произойти. Кровавый Алекс собирается расправиться с ним в ближайшие часы.
— Черт! Почему ты раньше молчала?
— Вообще-то я с самого начала говорила, что Кристиана захватил охотник.
Ирэн не слушала моих объяснений. Известие настолько потрясло и возмутило ее, что она окончательно утратила душевное равновесие и готова была сокрушать все на своем пути.
— Я убью их голыми руками! Всех! Алекса — в первую очередь! Он посмел обидеть моего Кристиана! — Ирэн решительно пошла по дорожке, но остановилась, обернувшись: — Не стой на моем пути и не ходи следом. Это не дело смертных.
— Кто она? — поинтересовался удивленный Толкачев, когда женщина с грациозными движениями пантеры скрылась в темноте.
— Еще один вампир. Мы познакомились летом на ферме. Ирэн работала там медсестрой. Как ты думаешь, стоит идти за ней?
— Не вижу особого смысла. Она идет наугад, а мы знаем место, где соберется вся компания, в том числе и Александр Владимирович со своими заложниками.
С Толкачевым нельзя было не согласиться, но мне казалось, что чувства Ирэн быстрее привели бы нас к Кристиану...

Похоже, скромный городской сквер и в самом деле оказался заколдованным местом. Обычно он занимал территорию одного квартала, был пересечен множеством заасфальтированных и протоптанных дорожек, а в его центре находилась большая площадка с недостроенным городком аттракционов. Я говорю «обычно», потому что в эту ночь сквер преобразился, стал совсем иным — бесконечным, неузнаваемым, загадочным. Столь любимые Петром Толкачевым логика и здравый смысл утратили свою силу — по тропинкам заколдованного места можно было бродить часами, всякий раз оказываясь не там, где рассчитывал.
Заветная поляна встретилась нам случайно, когда мы почти отчаялись ее разыскать. Под мелким, непрекращающимся дождем вовсю кипела работа — вампиры подготавливали к ритуалу небольшую площадку. Четверо нежитей выкорчевывали мелкие кустики и разгребали листья, а еще один вурдалак возился с колышками и веревочками., по-видимому собираясь вычерчивать на земле магический круг. Размытая дождями земля в центре поляны немного осела, и возле углубления неподвижно стоял сам Оркус. Наконец-то я получила возможность получше рассмотреть страшного упыря — невысокий, чуть сутуловатый, с бледным невыразительным лицом, он мог легко затеряться в толпе, если бы не тяжелый гипнотический взгляд. Хотя Оркус не смотрел в нашу сторону, мне стало не по себе. Казалось, этот вампир знает обо всем и от него невозможно скрыться.
— Тебе не кажется, что для этого времени суток здесь неестественно светло? — шепнул Толкачев.
Действительно, хотя поблизости не было ни одного фонаря, лица вампиров озарял довольно яркий свет. Присмотревшись, я заметила, как от земли поднимается легкая светящаяся дымка.
— Как ты думаешь, чем это вызвано? — удивлялся привыкший находить научное объяснение каждому факту Петька. — Преломление света или...
— Тс-с-с... Ты не на уроке.
Он умолк, и какое-то время мы безмолвно наблюдали за трудами вампиров. Расчистив площадку и очертив вокруг углубления магический круг, они установили над ямой треножник.
Оркус вошел в круг и произнес:
— Я призываю вас, духи стихий! На востоке да пребудет дух Воздуха! — и начертил на земле некий знак. — На юге да пребудет дух Огня...
Возможно, на небольшой, залитой дождем поляне происходило важнейшее в истории человечества событие, но меня почему-то значительно больше тревожила судьба черноглазого вампира.
— Петь, продолжай следить за нежитями, а я все же попробую разыскать Кристиана. Боюсь, что охотник убьет его вне очереди.
— Очереди? Теперь жертвы убийц выстраиваются в очередь? Один вопрос, Акулиничева, ты случайно не Зена — королева воинов? Прорубая путь ударами меча, ты прорвешься в стан врага и освободишь несчастных пленников?
— Не могу я просто стоять и ждать, когда все кончится!
Толкачев явно не одобрял моего решения, но и спорить не стал, продолжая наблюдать за происходящим. Я незаметно проскользнула за кустарник. В заколдованном сквере не приходилось рассчитывать на здравый смысл — к цели могли привести только желание и интуиция. Воспользовавшись уроками тети Лары, я призвала на помощь все свое воображение, собрала волю и смело двинулась сквозь мокрые кусты и заросли бурьяна... Поход в неизвестность прервали тихие голоса. Я напрягла слух и крадучись пошла в сторону невидимых в темноте собеседников.
— Они смеются над тобой! — сообщил негромкий девчоночий голос.
— Нет, нуждаются! — ответил мальчишка.

Предыдущая страница 30 Следующая страница


31 Елена Артамонова

— Такие крутые парни не могут нуждаться в каком-то малолетке!
— Не нарывайся. Молодость — мой главный козырь. Ни вампиры, ни люди не догадываются, с кем имеют дело.
Я осторожно выглянула из-за ствола липы. Под фонарем стояла мокрая скамейка, на которой увлеченно спорили между собой Павлик и Таня. Ни охотников, ни Кристиана поблизости не было. Только я собралась выдать свое присутствие, как почувствовала прикосновение холодных пальцев, зажимающих мне рот. Легкий запах духов подсказал имя нападавшего.
— Никогда не думала, что смертные могут передвигаться с такой скоростью, — прошептала Ирэн, убирая руку. — Пяти минут не прошло, как мы расстались, а ты уже здесь! Или... Неужели началось?
Подумав, что у Ирэн не все в порядке с головой, я попыталась рассказать, как не меньше часа бродила по скверу, прежде чем вновь увидела ее.
— Не считай меня чокнутой, детка, — зло оскалилась вампирша. — Просто здесь время идет неравномерно, по-своему в каждом углу. Такое случается, когда задействованы очень серьезные силы и грядут большие перемены.
— Это связано с тем, чем занимается Оркус? Мы видели его. Он и другие вампиры нашли в земле какую-то ложбинку, очертив ее магическим кругом Когда я уходила, Оркус призывал стихии Воздуха, Огня, Воды и Земли.
— Обычный колдовской ритуал, доступный новичкам на первых ступенях посвящения. Магический круг позволяет сконцентрировать энергию, а вот что касается ямы в земле... В древние времена считали, что все провалы, колодцы, трясины и иные отверстия в земле представляют собой проходы в мир духов. Похоже, Оркус знает, что делает, и час перемен может наступить скорее, чем мы ожидали. Кстати, как поживает наш юный охотничек?
Вслед за Ирэн я посмотрела на сидевшую под фонарем парочку. Павлик продолжал делиться с Панкратовой впечатлениями о своей необычной работе.
— Думаешь, легко изображать из себя наживку? Риск велик, но игра стоит свеч. Глупые вампиры видят во мне легкую добычу и получают по полной программе! Знаешь, Танька, ведь это я выследил вашего со Светкой дружка. Пришлось следить за вами целую неделю, а вы, глупые девчонки, так ничего и не заметили!
— Не двигайся и не смей мне мешать, — приказала Ирэн и бесшумно выпрыгнула на дорожку. Спустя миг она уже сидела на скамейке, обняв Павлика за плечи. — Ты высоко ценишь свою молодость, мой красавчик? Ах, как, должно быть, чудесно чувствовать себя мальчиком-подростком!
— Я убью тебя, тварь, — без особого энтузиазма произнес Павлик.
— Попробуй, — Ирэн усмехнулась, обнажая клыки. — Ты убивал вампиров, малыш? Или взрослые дяденьки не доверяют тебе грязную работу?
— Алекс отомстит за меня.
— Ошибаешься. Алекс — профессионал, он не метит, а просто уничтожает всех подряд. Его врагам не позавидуешь. Охотник не знает жалости, он неутомим и бесстрашен. Бедные, бедные вампиры, Кровавый Алекс убивает их, как тараканов. Впрочем, разве такой доблестный герой, как ты, может понять, что испытывает перед смертью таракан? Хорошо играть на стороне сильного... — вкрадчиво ворковала Ирэн, все сильнее сжимая в объятиях испуганного Павлика. — Знаешь, малыш, я многих одарила вечной молодостью, что же касается вечного детства... Надо же когда-то начинать!
С этими словами упыриха впилась в горло Павлика. Тот попытался вырваться, но у Ирэн была железная хватка. Вскоре она отбросила на скамью бездыханное тело мальчика. По ее подбородку стекала струйка крови, безумный взгляд остановился на Панкратовой.
— Не бойся, детка. Он скоро восстанет к новой жизни. Хорошая месть, правда? Малыш превратится в того, кого ненавидел. — Ирэн с силой провела ногтем по запястью и поднесла пораненную руку к приоткрытым губам Павлика. Потом вновь обернулась к Татьяне: — Хочешь вкусить вечной молодости?
Ирэн совсем обезумела от выпитой крови, и стало понятно, что жизнь Тани Панкратовой повисла на очень тоненьком волоске. Стремясь отвлечь вампиршу от навязчивой идеи, я вышла на свет:
— Не хотелось бы вас прерывать, Ирэн, но не исключено, что Кровавый Алекс именно сейчас расправляется с Кристианом.
— Черт! Процесс так затягивает... — Она схватила Панкратову за плечи и с силой тряхнула. — Скажи, где охотники? Ну же, не медли!
— Пока мы ехали к скверу, Алекс упоминал о городке аттракционов. Не исключено, что они направились именно туда. И еще, по дороге я сумела вытащить из кармана охотника вот это... — Таня разжала ладонь, демонстрируя маленький ключик. — Кажется, он от наручников Кристиана.
— Блестяще! В день совершеннолетия я подарю тебе вечную молодость. Ты это заслужила.
— Спасибо, — скромно потупилась Таня, — я этого недостойна.
Забрав ключ, Ирэн торопливо пошла по дорожке. Мы отправились следом. В заколдованном сквере трудно было отыскать верную дорогу, и оставалось надеяться только на обостренные чувства вампирши.

Городок аттракционов встретил нас ослепительным светом прожекторов. Миновав недостроенное кафе, мы подкрались к площадке, на которой ржавели остовы всевозможных каруселей. Велев не высовываться, Ирэн, пригнувшись, двинулась вперед. Однако бездействие и неопределенность заставили меня, а потом и Панкратову последовать за ней. Укрывшись за грудой бетонных блоков, я осмотрелась.
Кровавый Алекс стоял, прислонившись к одной из каруселей, и с сосредоточенным видом затачивал и без того острый колышек. Кристиан был прикован к остову соседнего аттракциона, возле него, насвистывая, прогуливался Стилет.
На освещенную площадку вышел Ятаган.
— Шеф, он не лгал. Я видел это место. Упыри готовятся по всем правилам и даже раздобыли жертву. Их шестеро, и все матерые, каждому не меньше ста пятидесяти — двухсот лет, не говоря об Оркусе.
— Света, — прошептала сидевшая рядом Панкратова, — ты уверена, что Ирэн придет на помощь?
— Да, она любит Кристиана.
— Хорошо иметь дело с честными людьми! — Алекс подбросил колышек на ладони. — Теперь, когда между нами не осталось секретов, пора избавить тебя от тяжкого бремени существования.
Панкратова затрепетала, а мне пришла в голову тревожная мысль — что, если сумасбродная Ирэн, увлекшись очередной жертвой, позабыла о собственных планах?
Кровавый Алекс подошел к вампиру и, попробовав пальцем острие, заговорил вновь:
— Вы называете меня убийцей, но это не так — я судья и палач. Данной мне властью я приговариваю к смерти нежить, носившую при жизни имя Кристиана Орсини
— Если это суд, то мне нужен адвокат, — усмехнулся вампир.
— Зачем тратить время на пустые формальности? Вина доказана, ибо ты — вампир, а все вампиры — безжалостные убийцы, которым нет места среди людей. Если ты готов поклясться, что никогда не пил человеческую кровь, не забирал жизни невинных, я дарую тебе свободу. Ну, клянись, Кристиан. Молчишь? Правильно. Я бы все равно не поверил. Можешь произнести последнее слово, но будь краток, у меня много дел.
— Нам не о чем разговаривать.
— Тем лучше. — Охотник перебросил колышек стоявшему поблизости Стилету. — Приводи приговор в исполнение, приятель.
Бледное лицо вампира было непроницаемо. Казалось, он равнодушно принимал выпавший ему жребий. Стилет замахнулся, готовясь нанести решающий удар, но над его головой промелькнула чья-то стремительная тень. Спрыгнув с карусели прямо на плечи палачу, Ирэн вцепилась в него разъяренной кошкой. Стилет попытался сбросить упыриху, но внезапно пошатнулся и, как подкошенный, рухнул на землю. Все произошло так быстро, что отошедшие в сторону Алекс и Ятаган ничем не смогли помочь своему товарищу. Ирэн тем временем освободила Кристиана, и они побежали прочь. Опомнившись, Ятаган бросился им наперерез и обвил Ирэн железным кольцом.
— Беги, любимый, мы еще встретимся!
Вместо того чтобы скрыться в спасительной темноте сквера, вампир бросился на помощь своей подруге, с ходу нанеся несколько сокрушительных ударов Ятагану. Выскользнув из ослабевших рук охотника, Ирэн устремилась к подоспевшему на помощь товарищу Алексу. Тот даже не шелохнулся и только скривил губы в зловещей усмешке. Ирэн прыгнула прямо на него. Послышался негромкий хлопок, и вампирша подбитой птицей упала в ворох опавшей листвы. Алекс спрятал пистолет, наклонился над распростертым телом и, чуть помедлив, с размаху вонзил в грудь осиновый колышек. Ирэн слабо вскрикнула. Заметив неладное, Кристиан с нечеловеческой силой отбросил вцепившегося в него охотника и подбежал к лежавшей на земле женщине. Ятаган попытался напасть на него со спины, но был остановлен Кровавым Алексом.
— Достаточно, — негромко произнес он и отошел в сторону, наблюдая.
Кристиан опустился на колени над лежавшим на земле телом.
— Не верь Алексу, беги, — прошептала Ирэн из последних сил. — Спасайся. Живи вечно. Я всегда любила тебя.
— Ирэн... — По лицу Кристиана текли то ли слезы, то ли потоки усиливающегося дождя. — Ирэн...
Умирающая вампирша попыталась приподняться на локте:
— Прости меня, иногда я думала, что ошиблась и неправильно распорядилась твоей судьбой...
— В моем сердце нет зла, Ирэн. — Кристиан откинул со лба растрепавшиеся мокрые волосы. — Прощай, любимая.

Предыдущая страница 31 Следующая страница


Мой друг - вампир 32

Распростертое тело вспыхнуло жарким пламенем, а спустя несколько мгновений на этом месте не осталось ничего, кроме тлеющих листьев. Вскоре их загасили потоки дождя.
— Сентиментальная сцена. Ты любишь дамские романы, Кристиан? — Кровавый Алекс предостерегающе поднял руку. — Только не демонстрируй свою ненависть. Поверь, она взаимна. Как бы там ни было, счет один — один, и настало время поговорить как джентльменам.
— И это после того, что ты сделал?! — Вампир вплотную подошел к охотнику, его глаза метали молнии.
— А ты в обиде? Я всего лишь выполняю свою работу. Предлагаю вместе закончить одно дело. Твоя подружка убила моего помощника, это скверно само по себе, но главное — мы остались вдвоем против шестерых матерых упырей. Я не настолько самоуверен, чтобы утверждать, будто на пару с Ятаганом смогу справиться с этими тварями. Ты тоже горишь желанием уничтожить Оркуса, но в одиночку не имеешь ни одного шанса на успех. Логика войны подсказывает, что мы должны заключить временный союз и действовать сообща.
— Мне противно иметь с тобой дело.
— Вероятность того, что можно открыть врата, не обладая всеми осколками кристалла, очень высока. Если это случится, никто не помешает Оркусу править нашим убогим мирком. А может быть, ты, как и любой вампир, готов на все, лишь бы приблизить час перемен? Зачем тебе сражаться со злом, если ты сам — зло?
— Довольно. Трое против шести — это судьба. Приятно брать в напарники приговоренного к смерти человека?
— Иногда надо подходить к закону творчески, — усмехнулся Кровавый Алекс.
Они ушли в темноту, оставив позади ярко освещенный городок аттракционов. Выждав минуту, мы с Панкратовой отправились следом, желая своими глазами увидеть развязку страшных и трагических событий этой ночи.

— Куда торопитесь, красотки?
Узнав в вышедшем на дорожку вампире Пифона, я попятилась, отступая за спину Панкратовой. Упырь заулыбался и распростер руки как будто для объятий:
— Удачная ночка! Рад тебя видеть вновь, маленькая дрянь! Третья встреча — последняя встреча. — Не успев сделать и шага, мы оказались в цепких руках вампира. — Я чувствовал, что поблизости прячутся невинные ягнятки. Поверьте, красотки, вам достанется очень важная роль.
Дождь прекратился. Возможно, он просто не смел касаться залитой таинственным, выходившим из земли светом поляны. Стоявший в магическом круге Оркус поднял на нас ледяные глаза, в которых проскользнула тень удовлетворения.
— Ты хорошо поработал, Пифон. Трех жертв вполне достаточно.
Подошедшие сзади вампиры накинули на меня тяжелую сеть, и за дальнейшими событиями я была вынуждена наблюдать, болтаясь на ветке раскидистой липы. В соседних «авоськах» висели Панкратова и Толкачев. Петра поймали почти сразу после того, как я отправилась на поиски Кристиана.
— Для успешного проведения ритуала им непременно нужны человеческие жертвы, — сообщил подслушавший разговоры вампиров Толкачев.
Планы упырей не вдохновляли, и нам оставалось рассчитывать только на своевременное появление Кристиана и Кровавого Алекса. Я опустила глаза, рассматривая происходящее на поляне.
Оркус извлек из складок одежды кусочек кристалла и положил его на треножник:
— Время приближается. Начнем.
Нежити по очереди подходили к треножнику, укладывая на него свои осколки волшебного камня.
— Пусть части станут единым, и отворятся врата, и вступит на землю Самхэйн!
Призвав кельтского бога смерти, Оркус заговорил на непонятном языке, произнося заклинание. Нараспев повторяя непонятные слова, вампиры вошли в круг и закружились в странном медленном хороводе. Жуткая заунывная песня навевала тоску, и я почувствовала, что пора начинать прощание с жизнью. Темп танца ускорился, а над очерченным на земле магическим кругом начала мерцать прозрачная, сотканная из света полусфера. Оркус умолк и сосредоточенно возился с лежавшими на треножнике кристаллами. Однако собрать головоломку оказалось не так-то просто — осколки не только не желали складываться в единое целое, но, напротив, отскакивали один от другого.
— Я пришел за тобой, Оркус, — раздался знакомый голос. — Ты готов?
Через границу магического круга перешагнул Кристиан. Светящаяся полусфера разрушилась, а стоявший у треножника вурдалак вздрогнул, словно от удара.
— Ты?! — на лице Оркуса промелькнуло презрительно-удивленное выражение. — А я-то думал, солнце давно испепелило кости самоуверенного безумца.
— Месть дала мне силы жить. Сразись со мной, если не трусишь.
— При других обстоятельствах — с удовольствием. Но сейчас, извини, занят. — Оркус развел руками, а потом неожиданно скомандовал: — Взять его!
Пифон и еще один стоявший поблизости упырь вытолкнули Кристиана из магического круга и потащили к краю поляны. Остальные нежити вновь начали кружение, распевая древние заклинания и восстанавливая светящуюся полусферу. Признаюсь, ритуальные действия вампиров занимали меня значительно меньше, чем положение Кристиана. А оно было очень и очень тяжелым. Подручные Оркуса хорошо знали свое дело, и вряд ли Кристиан мог продержаться против них хотя бы несколько минут. Тем не менее он отчаянно сопротивлялся, доставляя своим противникам весьма неприятные мгновения. Наблюдая за схваткой разъяренных вампиров, я упустила из виду магический круг. Внимание к происходящим там событиям привлек Толкачев.
— Смотрите, девчонки, — прошептал он. Колдовавший над осколками Оркус резко пригнулся, а находившийся рядом вампир охнул и медленно завалился на бок. Из его груди торчал конец толстой деревянной стрелы. Пока упыри оценивали ситуацию, Алекс в два прыжка пересек поляну и почти вплотную приблизился к Оркусу.
— Экая досада, прожить на свете сотни лет и не научиться складывать простенькие головоломки! Ты забыл о седьмом камешке, он скрепит все остальные.
— Даже разбитый ключ может отворить врата. Еще немного, и безграничная сила войдет в меня...
— Ты думаешь, я буду дожидаться?
С этими словами охотник резко ударил Оркуса по ноге и занес кол над потерявшим равновесие вампиром. Матерый вурдалак обладал отменной реакцией и, кубарем перекатившись под рукой Алекса, в какую-то долю секунды оказался у него за спиной и нанес ему сильный удар. Двое нежитей атаковали Ятагана, а Кристиан яростно отбивался от своих противников... Сражение между охотниками и вампирами развивалось так стремительно, что сложно было уследить за происходящим. Мы с Панкратовой и Толкачевым раскачивались на ветке, как спелые плоды, пытаясь угадать, кому достанется победа в яростной схватке.
Вскоре это стало понятно. Несмотря на то, что Ятаган заколол еще одного вампира, преимущество было на стороне Оркуса. Люди устали, а нежити становились все сильнее и сильнее. Я вновь приготовилась подводить итоги своей бестолковой жизни, но от горьких дум меня отвлекало ритмичное покачивание ветвей липы. Осмотревшись, я заметила, что висевший ближе к стволу Толкачев пытается повернуться в своей сетке и изменить положение тела.
— Что ты делаешь?
— У меня в заднем кармане лежит перочинный нож, хочу его достать.
Нож с десятками лезвий был предметом особой гордости Толкачева. Петька никогда не расставался с подарком своего дедушки, и теперь ножичек мог помочь спасти наши жизни. Спасти, если, конечно, Толкачев сумеет проникнуть в закрытый курткой задний карман брюк, прежде чем Оркус начнет обряд жертвоприношения.
— Эй, Кристиан! — раздался испуганный возглас Панкратовой. — Осторожно!
Отброшенный мощным ударом, Кристиан едва не напоролся на обломанный сук лиственницы и ударился головой о ее ствол. Он медленно поднялся, вытирая сочившуюся из носа кровь, и снова устремился в самое пекло. А потом я увидела Кровавого Алекса. Выбравшись из клубка дерущихся, он крадучись направился к стоявшему в центре магического круга треножнику. В его руке блеснул знакомый кулон на серебряной цепочке. Вынув кристалл из оправы, охотник положил его к остальным.

Осколки завибрировали, потянулись друг к другу, а потом, расплавившись, превратились в большую, сияющую изнутри каплю — жидкий сгусток света, который являлся мне в последнем видении. Вскоре капля застыла, превратившись в небольшой, размером с яблоко шар. Странное оцепенение охватило всех присутствовавших на поляне. Позабыв о драке, люди и вампиры, как завороженные, смотрели на мерцающую звезду. Все изменилось — запахи, звуки, даже сам воздух стали восприниматься по-иному, И в душу начал просачиваться отвратительный липкий страх. Окровавленная рука охотника легла на кристалл:
— Свершилось. Я шел к этому долгие годы.
Он поднял его на ладони. Сияние усилилось, и вырвавшийся из кристалла голубоватый луч срезал макушку соседнего дерева. Опираясь на одно колено, Оркус попытался подняться, но смертоносный луч коснулся его груди, и вампир, даже не вскрикнув, обратился в горстку пепла. Алекс быстро уничтожил своих противников, а когда на поляне не осталось ни одного вампира, кроме Кристиана, опустил мерцающий шар. Похоже, Кровавый Алекс нуждался в слушателях.
— Вот и закончилась отсрочка приговора. Готов ли ты последовать за Оркусом? Признайся, Кристиан, ты не ожидал такого поворота событий?
— Догадывался, но не хотел верить. Ты был врагом вампиров, тебя боялись, ненавидели, но все знали — Кровавый Алекс никогда не осквернит себя колдовством, не свяжется с темными силами... — Кристиан попытался подняться, но, казалось, невидимая рука прижимает его к земле. — Зачем тебе власть над миром мрака? Ты же всю жизнь боролся с ним!
— Зло можно обратить во благо. Кристалл дает власть, и я употреблю ее должным образом. Я очищу мир от скверны!
— Каковы бы ни были мотивы, ритуал невозможно завершить без человеческих жертв. Их кровь и души должны укрепить проход между мирами. Неужели ты пойдешь на это?

Предыдущая страница 32 Следующая страница


33 Елена Артамонова

— Увы. Жаль, нельзя принести в жертву вампира, придется воспользоваться заготовками Оркуса.
— Но... — Кристиан беспомощно развел руками. — Это же дети...
— Довольно, не изображай из себя святого. При ином стечении обстоятельств девчонки вполне могли бы оказаться твоим ужином. Что же касается меня... Цель оправдывает средства, только и всего, голубчик.
Алекс вновь поднял мерцающий шар, собираясь разделаться с вампиром, но Кристиан сумел увернуться от смертоносного луча и отскочить в сторону. Еще один голубой луч также не нашел своей цели и лишь покалечил кроны нескольких деревьев.
— Теряешь хватку, Алекс.
Ослабевший от драки охотник утратил былую ловкость и быстроту движений. Понимая, что не сможет уничтожить вампира с помощью кристалла, он прибег к своему привычному, испытанному оружию. Осторожно положив мерцающий шар на треножник, Алекс взялся за пистолет, и несколько выстрелов нарушили тишину осенней ночи. На этот раз охотник не промахнулся, пули настигли вампира, и он, как подкошенный, упал неподалеку от лежавшего без сознания Ятагана. Вскрикнула испуганная Панкратова, и все стихло.
Отложив оружие, Алекс приступил к магическому ритуалу. Опустив руки на кристалл, он начал читать заклинание, которое прежде произносил Оркус. Свечение, озарявшее магический круг, усиливалось и вскоре поглотило стоявшего у треножника охотника.
Резкое дуновение ветра освежило лицо, свет померк, и на наши головы упали капли дождя. «Неужели ритуал не состоялся?» — подумала я и попыталась шевельнуться. Однако отвратительная сетка больно врезалась в тело, не позволяя двигаться, и мне оставалось только дожидаться помощи со стороны.
— Посмотри на небо, — шепнула Таня.
Я подняла глаза. Из ниоткуда, из влажного осеннего воздуха выступали безликие призраки, прежде преследовавшие меня в ночных кошмарах. Мир постепенно изменялся. Из него уходили жизнь, солнце, доброта и любовь. Кровь превращалась в пыль, а души рассыпались горсткой серого пепла... Алекс запрокинул голову к черной, очистившейся от облаков беззвездной бездне. Его лицо сияло странным светом:
— Врата открыты, прими мою жертву, Самхэйн!
Он заговорил на непонятном языке, выкрикивая в темноту слова заклинания.
Я поняла, что пришла наша очередь, но страха не было — искаженная, изуродованная реальность была страшнее смерти.
Вдруг ветка липы содрогнулась, и перерезавший сетку Толкачев тяжело плюхнулся в ворох опавшей листвы. Неуклюже, припадая на одну ногу, Петька заковылял по мокрой земле. Он двигался к магическому кругу, а уверенный в абсолютной безопасности Алекс продолжал произносить заклинание, скрепляющее связь между мирами. Подкравшись со спины к переставшему контролировать ситуацию охотнику, Петька толкнул треножник. Мерцающий голубоватым светом камень упал на землю и откатился в сторону. Едва не ставший властителем тьмы Кровавый Алекс, мигом утратив величие, метнулся за бесценным кристаллом. Но не успел. Собрав остатки последних сил, Кристиан подхватил ключ от мира мертвых и с силой ударил его о валявшийся под ногами осколок кирпича. Воздух вздрогнул, и реальность вернула утраченные черты...
С трудом разминая затекшие конечности, я вдыхала полной грудью холодный влажный воздух и наслаждалась свободой. Освободив меня и Татьяну из воздушной тюрьмы, Кристиан приблизился к лежавшему в магическом круге Алексу, не подававшему признаков жизни. Вампир наклонился к охотнику, дотронулся до шеи, прощупывая пульс.
— Он умер? — спросил Толкачев.
— Нет, — печально ответил Кристиан. — Такие, как Алекс, цепляются за жизнь обеими руками. Его напарник о нем позаботится.
Обернувшись, я увидела, как Ятаган, пошатываясь, неуверенным шагом бредет к своему шефу. Оставив обоих охотников на поляне, мы направились к центральной аллее сквера. Было около полуночи. Сквер перестал казаться бесконечным лабиринтом ведущих в никуда дорожек, вновь приобретя знакомые черты. Землю укрыла пелена мягкого тумана...
— Я так испугалась, когда он выстрелил в тебя, — сетовала шедшая рядом с Кристианом Панкратова. — Я думала, что ты умер.
— Вампира не убить ни пулей, ни ножом. Можно только потерять сознание от шока и...
— Так, значит, вампиры чувствуют боль? — вмешался в разговор бесцеремонный Толкачев. — Но как это объяснить с научной точки зрения? С одной стороны, вампир — обретший подвижность мертвец, но с другой — он испытывает чувство голода, боль, холод?..
— Помолчи! — прошипела я, возмущенная его бестактностью, и сильно дернула Петю за рукав.
Тем временем мы подошли к выходу из сквера. Кристиан остановился.
— Здесь мы расстанемся, — он грустно улыбнулся. — Расстанемся навсегда.
— Но, Кристиан... — всхлипнула Панкратова.
— Я знаю о твоих чувствах, Татьяна. Женщины, которые любили меня, — мертвы. Рядом со мной ходит смерть и губит всех, кто оказывается слишком близко. Да и сам я далеко не идеальный герой, поверьте. Сознание вампира наполнено чудовищными видениями, и они в любой миг могут овладеть им. Темная сторона несет смерть и боль. Избегайте ее. У вас есть возможность видеть солнце. Не меняйте добровольно свет на тьму. Живите, как должны жить люди.
Кристиан собрался уходить, но, несмотря на драматичность момента, я все же задала давно мучивший меня вопрос:
— Если все кончено и врата закрыты, то как объяснить мои видения, предрекавшие скорый конец света? Они уже не актуальны?
— Не совсем, Светлана. Мы можем только отсрочить приговор, но не изменить его. Ты видела конец, потому что он подошел слишком близко. Теперь финал отодвинут. Зло умеет ждать, и в его владениях нет времени. Я рассею осколки кристалла по миру, но их непременно соберут в единое целое. Это может случиться через тысячу лет, а может быть и на твоем веку. Пока существует человечество, всегда найдутся люди, желающие получить дарованную вечным злом безграничную власть. Однажды их попытка увенчается успехом... И еще. Света, врата между мирами были открыты несколько минут, и кто знает, какие монстры проникли в нашу реальность этой ночью?.. Будьте готовы к новой встрече со злом, оно еще напомнит о себе. Но пока вы — победители, и пусть это наполнит ваши сердца радостью.
Вампир шагнул в клубившуюся голубоватую стену тумана. Я чувствовала, что должна сказать нечто очень важное, но не могла найти нужных слов.
— Кристиан...
Он не обернулся, медленно ступая в туманное марево. Какое-то время еще удавалось различать его темный силуэт, а потом все исчезло... Надо было торопиться домой.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Часть первая
    УРОКИ КОЛДОВСТВА     (Страница 1)
  • Часть вторая
    ТАЙНЫ ЛЕСА     (Страница 13)
  • Часть третья
    ПРАЗДНИК МЕРТВЫХ     (Страница 23)


Елена Артамонова

Мой друг - вампир

 Читать книгу

Аннотация

Встретив на краю дачного поселка раненого молодого человека, Света Акуличева и Таня Панкратова и предположить не могли, что перед ними самый настоящий вампир. Но оказывается, даже вампиры способны на благородные и отважные поступки. Юноша сообщает девочкам о грядущем часе Х - времени, когда откроются врата царства ночи. Чтобы предотвратить это страшное событие, необходимо найти некий магический кристалл, но Кристиан ранен и не в силах этого сделать. Девочки соглашаются помочь этому странному незнакомцу...

Содержание

Книга сделана BES'ом на http://kidsbook.narod.ru/
программой ChmBookCreator
Файл взят с http://www.nosferatu.ru/
Дизайн помог разработать Elfin